Saltar al contenido

Kymco superdink 125 2010 no enciende en frio


Jeffry
 Compartir

Publicaciones recomendadas

Hola compañeros, tengo una moto que ha llegado por un problema de encendido en frío. La moto le cuesta encender en frío, es de inyección, ya fue verificada que la Bujía sea de grado 7 como indica el fabricante, se hizo limpieza de cuerpo de admisión. Se revisaron las válvulas, la de escape estaba apretada. La batería está a tope da arranque con fuerza y todo, hace su check correctamente sin ningún testigo, La bomba de combustible tiene su presión indicada, la Bujía y cable de bujia están bien el chupon de bujia nuevo hay chispa buena de color azul . Y al sacar el inyector y dar arranque a la moto este inyecta combustible y por último la compresión es buena. Lo cierto es que después de darle muchas veces como por arte de magia la moto enciende y ya, como si nada ha pasado la moto tiene chispa continuamente al igual que presión de gasolina. A alguien le ha sucedido esto, parece cosa de brujos😁alguien que pueda echar una mano? 

Editado por Jeffry
Incluir que se verifico la compresión de motor
Enlace al comentario
Compartir en otros sitios web

Buenas, 

Como todos, lo primero que se me habría ocurrido es un mal reglaje de válvulas y, efectivamente estaba mal. Después de todo lo que has revisado, yo revisaría la distribución. Revisa que el calado sea el correcto según las marcas, que la cadena no tenga holgura y que el tensor siga funcionando correctamente. 

Saludos, 

A Bandolero le gusta esto
Enlace al comentario
Compartir en otros sitios web

Muchas gracias por el aporte, hoy después de una larga jornada he dado con el fallo. Resulta que hay una pieza que va en la bomba de combustible que es un regulador de presión IMG_20211225_173206.thumb.jpg.99478ba30c8ede810877790fd7100e2c.jpgque adjunto en la foto que es la responsable de mantener la presión de combustible estable en la línea de combustible y está estaba mala haciendo que fuese deficiente la presión y por lo tanto el inyector expulsa la cantidad necesaria. Sucedia en frío ya que durante la noche la presión en la línea se va bajando con el pasar de las horas. Y pues nada a espera del recambio para poner todo en orden de nuevo. 

IMG_20211225_173214.jpg

A abhang, Rogers, lord486 y 3 otros les gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 3 horas, Jeffry dijo:

Muchas gracias por el aporte, hoy después de una larga jornada he dado con el fallo. Resulta que hay una pieza que va en la bomba de combustible que es un regulador de presión IMG_20211225_173206.thumb.jpg.99478ba30c8ede810877790fd7100e2c.jpgque adjunto en la foto que es la responsable de mantener la presión de combustible estable en la línea de combustible y está estaba mala haciendo que fuese deficiente la presión y por lo tanto el inyector expulsa la cantidad necesaria. Sucedia en frío ya que durante la noche la presión en la línea se va bajando con el pasar de las horas. Y pues nada a espera del recambio para poner todo en orden de nuevo. 

IMG_20211225_173214.jpg

Interesante la avería y su descubrimiento... 

Por suerte se vende el recambio y no parece que esa pequeña pieza vaya a ser costosa... hay modelos que por narices no queda otra que sustituir la bomba al completo.

Un saludo

 

Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...