Saltar al contenido

Restauración completa de Kymco 500 XC del 2006


Fenix_vw
 Compartir

Publicaciones recomendadas

En 27/11/2021 a las 16:06, Tiritos dijo:

Hola campeón.

Para no ser un experto, te diré que lo estás haciendo especialmente bien.

Cómo te han dicho los compañeros y también has comentado tu, el motor se aprecia en muy buen estado, al menos a juzgar por las fotos y por las medidas que has tomado.

Si me permites una recomendación, coloca los de aros uno por uno en la parte superior del cilindro y mide su apertura en sus extremos con galgas de espesores, en el manual verás la tolerancia admisible, pero yo te diré una regla general de la vieja escuela: 0.001 mm por milímetro de diámetro del cilindro.

Si están dentro de la tolerancia admisible, no los sustituyas.

Si los tienes que sustituir, es complicado porque la medida que te van a suministrar con toda seguridad no va a ser igual que la original ( debido a que se clasifican por series, al igual que los cojinetes de bancada)y deberás comprobar esa apertura y ajustarla con una lima de relojero ( cola de ratón) uno por uno.

Mucha gente no sabe esto y sustituye los aros o incluso los pistones y esos motores quedan condenados al gripaje.

El tema de esmerilar las válvulas lo hacíamos antes, pero ahora no es rentable, lleva la culata a una rectificadora y le dices que te la reacondicionen. Ellos te ponen válvulas nuevas y retenes y no es un trabajo caro.

A la hora de montar, presta mucha atención a la posición  del cigüeñal y a los piñones de la distribución que estén en su posición de trabajo ( hay una posición falsa a 360° ). También al montar el tensor de cadena que este recogido el muelle hasta que una vez montado sueltes el tornillo que lo libera y entonces compruebas que coincide la posición de la distribución con la marca de posición del cigüeñal.

Importante: A pesar de que el manual diga otra cosa, utiliza un aceite super sintético  calidad API SN y viscosidad 5W30.

Un saludo

tiritos eres un fenomeno!!  filipo desde mi ignorancia!   las horas de trabajo son las horas de trabajo!   soy de otro gremio , pero el la experiencia se deja ver... 🙌   buen reportaje fenix! mucha suerte  en  el proyecto! poko a poko todo sale con paciencia 👍 sois unos kracks✌

A Tiritos, Fenix_vw y Mito les gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 2 horas, Fenix_vw dijo:

Os dejo un enlace con unas fotos para que podais ver como va evolucionando la moto.

https://1drv.ms/u/s!AoyljP2mh-qR5PdsOh1NhHx1AZbP0A?e=31Fyhk

Gracias por los ánimos givotron 🙂

Saludos a todos ✌️

Te está quedando como nueva.👌👏👏👏.

Un saludo

A Fenix_vw le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 4 horas, Fenix_vw dijo:

Os dejo un enlace con unas fotos para que podais ver como va evolucionando la moto.

https://1drv.ms/u/s!AoyljP2mh-qR5PdsOh1NhHx1AZbP0A?e=31Fyhk

Gracias por los ánimos givotron 🙂

Saludos a todos ✌️

Buenas, 

¡¡El acabado del trabajo de pintura es espectacular!! Y eso que esa combinación de verdes no está entre los que yo hubiese elegido, pero eso le da aún más valor al trabajo que estás haciendo. ¡Bravo!

Saludos, 

A Fenix_vw le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 50 minutos, lord486 dijo:

Buenas, 

¡¡El acabado del trabajo de pintura es espectacular!! Y eso que esa combinación de verdes no está entre los que yo hubiese elegido, pero eso le da aún más valor al trabajo que estás haciendo. ¡Bravo!

Saludos, 

Gracias Lord, lo cierto es que tengo compresor y pistola para pintar pero sin cabina es dificil que quede bien, la pintura antígua estaba deteriorada y algunos plásticos rotos que ha habido que reparar con fibra (la moto tenía una caida lateral derecha) de modo que un acabado mate a un color o brillante no quedaba perfecto, en cambio este pintado que yo llamo 'sepia' disimula mucho los errores y con un barniz 2k de automoción queda un resultado decente, sobre los colores reconozco que tengo una cierta fijación con el verde lima jejejej. El final ha quedado resultón a mi parecer aunque es cierto que sobre gustos..todos los colores. Eso si, sin duda solo hay una igual.

✌️🙂

Editado por Fenix_vw
Enlace al comentario
Compartir en otros sitios web

Buanas tardes a todos, acabo de recibir material, en concreto el embrague, el muelle de retorno y los muelles de zapata, quisiera preguntar a Tiritos o Lord que tal si le pongo los muelles amarillos o rojos a las zapatas o serán demasiado duros y es mejor dejar los blancos de serie del embrague malossi.

Al no tratarse del embrague original no tengo tan claro este tema y me gustaría tener vuestra opinión, también he comprado el muelle de retorno blanco como sugiría Tiritos, en fin decidme vosotros cuál sería vuestra recomendación ya que conoceis la máquina y su embrague y entiendo que también conoceis el recambio que he comprado, yo estoy pez en este asunto. Pongo enlace, un saludo.

https://1drv.ms/u/s!AoyljP2mh-qR5Pd9K5aNzItWRogyqw?e=PMsBxE

Enlace al comentario
Compartir en otros sitios web

hace 12 horas, Fenix_vw dijo:

Buanas tardes a todos, acabo de recibir material, en concreto el embrague, el muelle de retorno y los muelles de zapata, quisiera preguntar a Tiritos o Lord que tal si le pongo los muelles amarillos o rojos a las zapatas o serán demasiado duros y es mejor dejar los blancos de serie del embrague malossi.

Al no tratarse del embrague original no tengo tan claro este tema y me gustaría tener vuestra opinión, también he comprado el muelle de retorno blanco como sugiría Tiritos, en fin decidme vosotros cuál sería vuestra recomendación ya que conoceis la máquina y su embrague y entiendo que también conoceis el recambio que he comprado, yo estoy pez en este asunto. Pongo enlace, un saludo.

https://1drv.ms/u/s!AoyljP2mh-qR5Pd9K5aNzItWRogyqw?e=PMsBxE

Hola @Fenix_vw

Malossi vende el embrague con los muelles de dureza "convencionales" de color blanco, es decir: para sustituir un embrague original por el Malossi y no variar demasiado el efecto en la salida.

Los muelles blancos de zapata Malossi son los más suaves de los tres colores, los amarillos son algo más duros, y los rojos los más duros.

El poner los rojos (Racing) que son los más extremos significa que en la salida el motor es más deportiva (embraga a más r.p.m.) no le hace ningún mal ya que la diferencia no es tan exagerada y el tacto está en el puño, pero se nota. Es bueno cuando tienes que llevar pasajero y el peso de los 2 es elevado, ya que la salida es más suave, pero si tienes que circular por ciudad a 30  tienes que ir constantemente soltando gas y dando punta de gas (desembraga antes).

Yo te recomendaría que pusieras los de color amarillo (sport) y si luego notas que te gustaría una salida a más vueltas siempre estás a  tiempo de cambiarlos.

En cuanto al muelle de contraste blanco, este siempre ayuda a que la tensión de correa sea mayor y que la reducción al cortar el gas sea más rápida. También se nota en las prestaciones.

Un saludo

A lord486 y Fenix_vw les gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 2 minutos, Tiritos dijo:

Hola @Fenix_vw

Malossi vende el embrague con los muelles de dureza "convencionales" de color blanco, es decir: para sustituir un embrague original por el Malossi y no variar demasiado el efecto en la salida.

Los muelles blancos de zapata Malossi son los más suaves de los tres colores, los amarillos son algo más duros, y los rojos los más duros.

El poner los rojos (Racing) que son los más extremos significa que en la salida el motor es más deportiva (embraga a más r.p.m.) no le hace ningún mal ya que la diferencia no es tan exagerada y el tacto está en el puño, pero se nota. Es bueno cuando tienes que llevar pasajero y el peso de los 2 es elevado, ya que la salida es más suave, pero si tienes que circular por ciudad a 30  tienes que ir constantemente soltando gas y dando punta de gas (desembraga antes).

Yo te recomendaría que pusieras los de color amarillo (sport) y si luego notas que te gustaría una salida a más vueltas siempre estás a  tiempo de cambiarlos.

En cuanto al muelle de contraste blanco, este siempre ayuda a que la tensión de correa sea mayor y que la reducción al cortar el gas sea más rápida. También se nota en las prestaciones.

Un saludo

Buenas,

La explicación de @ Tiritos es perfecta. Solo puedo añadir que personalmente no me gustan los rojos justo por lo que dice @ Tiritos; en ciudad a baja velocidad está constantemente embragando y desembragando para circular a baja velocidad. En cualquier caso, ten en cuenta que la diferencia entre los muelles blancos y los rojos es de 1.500r.p.m. como máximo.

En cuanto al muelle de contraste, también opino lo mismo; es preferible un muelle un poco más duro (sin pasarse) que permita conjugar mejores recuperaciones con la posibilidad de utilizar rodillos de mayor peso sin penalizar las aceleraciones.

Saludos,

A Rogers, Tiritos y Fenix_vw les gusta esto
Enlace al comentario
Compartir en otros sitios web

Bueno, tal como me habeis sugerido he cambiado los muelles del embrague por los amarillos, por que la explicación de ambos ha aclarado mis dudas y me ha permitido hacer lo más conveniente, con el peso que tiene la 'burra' y mis 95 kilos un poco de energía en el arranque me irá bien, los muelles blancos he podido sacarlos sin demasiado esfuerzo gracias a la palanca para muelles que además tiene una inclinación en el gancho de la punta que facilita el trabajo, otra cosa ha sido poner los amarillos, que duros estaban los jodios, ni pensar como será poner los rojos a base de tirar de ellos..

Me han dicho en partss que hasta Marzo no hay muelles de válvula ni tetones del rodillo guía, así que toca usar los viejos, los muelles están dentro de valores, alguno justito pero están, lastima no poder cambiarlos, pero no voy a esperar a Marzo, y los tetones.. bueno, se ven bien, los cambiaba por si tenían alguna deformación teniendo en cuenta lo que habían desgastado el alojamiento pero como digo no se ven dañados a simple vista y es lo que hay.

Aprovecho para desear a Tiritos y a Lord, a Rogers y todos los que visitan y pertenecen al foro unas felices fiestas de nochebuena y Navidad. Y a Tiritos y Lord en especial agradecerles su tiempo y atención a mi restauración, es una suerte poder contar con vosotros y vuestros conocimientos para poder llevar a buen puerto la faena y ver arrancar esa 'gorda' pronto.

Un saludo y feliz navidad

 

Editado por Fenix_vw
A lord486 y Tiritos les gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 5 horas, Fenix_vw dijo:

Bueno, tal como me habeis sugerido he cambiado los muelles del embrague por los amarillos, por que la explicación de ambos ha aclarado mis dudas y me ha permitido hacer lo más conveniente, con el peso que tiene la 'burra' y mis 95 kilos un poco de energía en el arranque me irá bien, los muelles blancos he podido sacarlos sin demasiado esfuerzo gracias a la palanca para muelles que además tiene una inclinación en el gancho de la punta que facilita el trabajo, otra cosa ha sido poner los amarillos, que duros estaban los jodios, ni pensar como será poner los rojos a base de tirar de ellos..

Me han dicho en partss que hasta Marzo no hay muelles de válvula ni tetones del rodillo guía, así que toca usar los viejos, los muelles están dentro de valores, alguno justito pero están, lastima no poder cambiarlos, pero no voy a esperar a Marzo, y los tetones.. bueno, se ven bien, los cambiaba por si tenían alguna deformación teniendo en cuenta lo que habían desgastado el alojamiento pero como digo no se ven dañados a simple vista y es lo que hay.

Aprovecho para desear a Tiritos y a Lord, a Rogers y todos los que visitan y pertenecen al foro unas felices fiestas de nochebuena y Navidad. Y a Tiritos y Lord en especial agradecerles su tiempo y atención a mi restauración, es una suerte poder contar con vosotros y vuestros conocimientos para poder llevar a buen puerto la faena y ver arrancar esa 'gorda' pronto.

Un saludo y feliz navidad

 

Buenas, 

Te deseo también Feliz Navidad y, supongo que tampoco te habrá tocado hoy la lotería, pues mucha salud para empezar el próximo año con buen pie.

Para mí es un placer sentirme partícipe de tu proyecto .La grandeza de esta comunidad es justamente eso: todos aportamos nuestro granito de arena. 

Saludos, 

A Fenix_vw y Mito les gusta esto
Enlace al comentario
Compartir en otros sitios web

En 22/12/2021 a las 18:17, Fenix_vw dijo:

Bueno, tal como me habeis sugerido he cambiado los muelles del embrague por los amarillos, por que la explicación de ambos ha aclarado mis dudas y me ha permitido hacer lo más conveniente, con el peso que tiene la 'burra' y mis 95 kilos un poco de energía en el arranque me irá bien, los muelles blancos he podido sacarlos sin demasiado esfuerzo gracias a la palanca para muelles que además tiene una inclinación en el gancho de la punta que facilita el trabajo, otra cosa ha sido poner los amarillos, que duros estaban los jodios, ni pensar como será poner los rojos a base de tirar de ellos..

Me han dicho en partss que hasta Marzo no hay muelles de válvula ni tetones del rodillo guía, así que toca usar los viejos, los muelles están dentro de valores, alguno justito pero están, lastima no poder cambiarlos, pero no voy a esperar a Marzo, y los tetones.. bueno, se ven bien, los cambiaba por si tenían alguna deformación teniendo en cuenta lo que habían desgastado el alojamiento pero como digo no se ven dañados a simple vista y es lo que hay.

Aprovecho para desear a Tiritos y a Lord, a Rogers y todos los que visitan y pertenecen al foro unas felices fiestas de nochebuena y Navidad. Y a Tiritos y Lord en especial agradecerles su tiempo y atención a mi restauración, es una suerte poder contar con vosotros y vuestros conocimientos para poder llevar a buen puerto la faena y ver arrancar esa 'gorda' pronto.

Un saludo y feliz navidad

 

Yo también os deseo unas buenas Navidades y sobre todo salud, que lo demás viene solo.

Saludos y   ¡¡¡ Feliz año a todos !!!

A Mito le gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 1 mes más tarde...
Publicado (editado)

Que tal compañeros, ya estoy de vuelta y con novedades. Los bloques ya están rectificados y el cilindro bruñido, las válvulas, muelles y retenes cambiados y estoy montado todo de nuevo. También han llegado los nuevos rodillos de DR. Pulley y ya están instalados.

https://1drv.ms/u/s!AoyljP2mh-qR5Yw6LpjR06jWSdYQOQ?e=r6An1v

Los aros han sido problemáticos solo los de engrase y rascado, el que va último en tres partes, un helicoidal y dos aros más finos, me ha costado lo suyo lograr encajarlo pero ya está el cilindro montado. Al final he puesto pistón y aros nuevos, así que la moto está en rodaje, y he puesto grasa de montaje ( de esa pegajosa ) para cuando llegue el momento de la verdad y la arranque por primera vez. Espero que los dichosos aros de engrase no me la jueguen, pero creo que en caso de estar mal montados no habría conseguido introducir el pistón. En fin, es el riesgo que entraña montar el motor, que todo esté correctamente. Los aros primario y secundario para quién le interese se montan a 120º uno del otro y con la cara que tiene una marca mirando hacia la cara superior del pistón. 

Ya tengo presentada también la culata sobre el cilindro, ahora toca montar ejes, distrubución y reglar apertura de válvulas, os tengo al corriente.

Un saludo a todos ✌️

Editado por Fenix_vw
A Tiritos, lord486 y Mito les gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 33 minutos, Fenix_vw dijo:

Que tal compañeros, ya estoy de vuelta y con novedades. Los bloques ya están rectificados y el cilindro bruñido, las válvulas, muelles y retenes cambiados y estoy montado todo de nuevo. También han llegado los nuevos rodillos de DR. Pulley y ya están instalados.

https://1drv.ms/u/s!AoyljP2mh-qR5Yw6LpjR06jWSdYQOQ?e=r6An1v

Los aros han sido problemáticos solo los de engrase y rascado, el que va último en tres partes, un helicoidal y dos aros más finos, me ha costado lo suyo lograr encajarlo pero ya está el cilindro montado. Al final he puesto pistón y aros nuevos, así que la moto está en rodaje, y he puesto grasa de montaje ( de esa pegajosa ) para cuando llegue el momento de la verdad y la arranque por primera vez. Espero que los dichosos aros de engrase no me la jueguen, pero creo que en caso de estar mal montados no habría conseguido introducir el pistón. En fin, es el riesgo que entraña montar el motor, que todo esté correctamente. Los aros primario y secundario para quién le interese se montan a 120º uno del otro y con la cara que tiene una marca mirando hacia la cara superior del pistón. 

Ya tengo presentada también la culata sobre el cilindro, ahora toca montar ejes, distrubución y reglar apertura de válvulas, os tengo al corriente.

Un saludo a todos ✌️

Buenas,

Veo que has estado entretenido todo este tiempo 😃. Estoy de acuerdo contigo que la parte más difícil es colocar correctamente los segmentos en el pistón y éste dentro del cilindro. Lo demás es sólo tener un poco de cuidado.

En cualquier caso, todo tiene un aspecto impoluto 👏

Ya queda menos.

Saludos,

Enlace al comentario
Compartir en otros sitios web

No he comentado algo importante, tiritos me recomendó no cambiar aros si mantenía el pistón y yo estaba resuelto a hacerle caso, la cuestión es que el cilindro estaba dentro de valores incluso después del bruñido pero el pistón presentaba pruebas y falta de medida en su parte baja, y también el cilindro antes de bruñir, de que el pistón 'campaneaba' o sea, tenía holgura, estrechez en su parte baja y golpeaba contra el cilindro, así que para curarme en salud decidí cambiarlo todo y empezar de cero, el coste no era excesivo (40 euros +- de pistón) y garantizaba que todo estaba correcto.

Saludos Lord!

A JD400, Tiritos y lord486 les gusta esto
Enlace al comentario
Compartir en otros sitios web

Buenas tardes, necesito un dato que desconozco al 100%

Al comenzar el montaje preveyendo que luego tocaba poner a punto la distribución he dejado el pistón en el punto muerto superior, o sea, en el punto más próximo a las válvulas antes de comenzar a descender moviendo el cigueñal con la mano. Al montar la distribución he tirado demasiado de la cadena y me consta que se ha movido algo el pistón, ahora ya está tapado por la culata y necesito una referencia, mi pregunta es si alguna de las señales del volante me sirven. Sé que una de ellas es para el reglaje de válvulas pero el manual no aclara si también es el punto muerto superior o si la señal que tiene al lado es esta última o si la marca blanca pintada en el volante es esa referencia, alguien puede ayudarme? Gracias de antemano.

https://1drv.ms/u/s!AoyljP2mh-qR5YxDaXNwCegFo-KPjA?e=IS7sG2

Enlace al comentario
Compartir en otros sitios web

hace 5 horas, Fenix_vw dijo:

Buenas tardes, necesito un dato que desconozco al 100%

Al comenzar el montaje preveyendo que luego tocaba poner a punto la distribución he dejado el pistón en el punto muerto superior, o sea, en el punto más próximo a las válvulas antes de comenzar a descender moviendo el cigueñal con la mano. Al montar la distribución he tirado demasiado de la cadena y me consta que se ha movido algo el pistón, ahora ya está tapado por la culata y necesito una referencia, mi pregunta es si alguna de las señales del volante me sirven. Sé que una de ellas es para el reglaje de válvulas pero el manual no aclara si también es el punto muerto superior o si la señal que tiene al lado es esta última o si la marca blanca pintada en el volante es esa referencia, alguien puede ayudarme? Gracias de antemano.

https://1drv.ms/u/s!AoyljP2mh-qR5YxDaXNwCegFo-KPjA?e=IS7sG2

Buenas, 

Tanto para el calado de la distribución como para el reglaje de válvulas se utilizan las marcas del PMS (punto muerto superior). Sin mirar el libro de taller, no me atrevo a asegurar cual de ellas es. Hay muchos motores que, aunque tengan la marca del PMS, para el calado de la distribución te indican un grado de avance del 5 o del 10 %. 

Saludos, 

Enlace al comentario
Compartir en otros sitios web

Publicado (editado)

 

 

Esa es mi duda también Lord, de momento estoy calculando con un destornillador largo por el orificio de la bujía.

En el manual no he visto nada que explique si esas muescas son el avance. Colocaré la tapa del carter y comprobaré.

Para quién pueda interesar y que no explica el manual de taller para calar la distribución hay que empezar por el árbol de levas inferior, el de escape. Se trabaja con una cadena y aunque está destensada (importante subir el patín superior de guía de la cadena hasta lo más arriba posible sin el tensor de cadena puesto) no se tensará correctamente si empezamos por arriba. las marcas longitudinales han de estar paralelas al bloque y el punto marcado en el eje en su parte superior. Una vez hecho esto importante colocar el tensor para que que mantenga todo sincronizado.

 

Yo no sé si he cometido un fallo de principiante pero he aflojado los tetones que empujan las válvulas hasta retraerlos lo máximo posible y he hecho girar todo el conjunto con la mano para comprobar que la distribución hacía una vuelta completa y todo el conjunto volvía a su posición de calado y el pistón estaba de nuevo en su PSM. Observo que las marcas logitudinales tres de ellas están perfectamente paralelas pero una cuarta está unos 0,2 mm más abajo, he probado de todos los modos pero la verdad es que la cadena de un piñon a otro no me ofrece mejor posición así que creo que está en su mejor punto.

Listo! no veo aunque leo, lo dice claro en el manual. la marca 'T' es la que hay que alinear para hacer la distribución.

 

 

 

Editado por Fenix_vw
A Tiritos y lord486 les gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 1 hora, Fenix_vw dijo:

 

 

Esa es mi duda también Lord, de momento estoy calculando con un destornillador largo por el orificio de la bujía.

En el manual no he visto nada que explique si esas muescas son el avance. Colocaré la tapa del carter y comprobaré.

Para quién pueda interesar y que no explica el manual de taller para calar la distribución hay que empezar por el árbol de levas inferior, el de escape. Se trabaja con una cadena y aunque está destensada (importante subir el patín superior de guía de la cadena hasta lo más arriba posible sin el tensor de cadena puesto) no se tensará correctamente si empezamos por arriba. las marcas longitudinales han de estar paralelas al bloque y el punto marcado en el eje en su parte superior. Una vez hecho esto importante colocar el tensor para que que mantenga todo sincronizado.

 

Yo no sé si he cometido un fallo de principiante pero he aflojado los tetones que empujan las válvulas hasta retraerlos lo máximo posible y he hecho girar todo el conjunto con la mano para comprobar que la distribución hacía una vuelta completa y todo el conjunto volvía a su posición de calado y el pistón estaba de nuevo en su PSM. Observo que las marcas logitudinales tres de ellas están perfectamente paralelas pero una cuarta está unos 0,2 mm más abajo, he probado de todos los modos pero la verdad es que la cadena de un piñon a otro no me ofrece mejor posición así que creo que está en su mejor punto.

Listo! no veo aunque leo, lo dice claro en el manual. la marca 'T' es la que hay que alinear para hacer la distribución.

 

 

 

Buenas,

Me alegro que ya lo tengas. Me extrañaba que no lo explicase el manual, porque es tan esencial incluso para hacer el reglaje de válvulas que muchos manuales de usuario lo indican.

Saludos,

Enlace al comentario
Compartir en otros sitios web

Publicado (editado)

Gracias Lord, si no fuera por ti me sentiría hablando solo, te agradezco tu interés y generosidad 🙂

Bueno así ha quedado la distribución, no soy capaz de dejarla mejor, he probado a 'clavar' la marca ochenta veces pero no hay tu tía, Creo recordar que estaba de forma similar cuando lo abrí pero puede ser mi subconsciente que me dá refuerzo positivo. Si alguien quiere indicarme si está decente para poner el motor en marcha si cargarmelo, lo agradeceré.

https://1drv.ms/u/s!AoyljP2mh-qR5ZIN8bDQg7M5NGs-Og?e=nDtN4P

Saludos ✌️

Editado por Fenix_vw
A lord486 le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 2 horas, Fenix_vw dijo:

Gracias Lord, si no fuera por ti me sentiría hablando solo, te agradezco tu interés y generosidad 🙂

Bueno así ha quedado la distribución, no soy capaz de dejarla mejor, he probado a 'clavar' la marca ochenta veces pero no hay tu tía, Creo recordar que estaba de forma similar cuando lo abrí pero puede ser mi subconsciente que me dá refuerzo positivo. Si alguien quiere indicarme si está decente para poner el motor en marcha si cargarmelo, lo agradeceré.

https://1drv.ms/u/s!AoyljP2mh-qR5ZIN8bDQg7M5NGs-Og?e=nDtN4P

Saludos ✌️

Buenas,

No hay problema. Ya te dije que a falta de un proyecto propio me iba a tomar el tuyo como si lo fuera 😉

La verdad es que no me convence mucho el calado del cigüeñal. Los árboles de levas los veo perfectos pero esa marca en el volante motor, no. Es posible que arranque a la primera, pero veo mucho desfase y, si hay una cosa que me parecía magia en la mecánica son las marcas de alineación que siempre son perfectas.

Por pensar en algo, aunque sé que ya lo has revisado, es posible que al colocar algún tensor haya movido ligeramente la posición del cigüeñal, pero ya verificaste que el PMS era correcto.. Creo que todavía no lo tienes.

Mucha ánimo porque ya casi lo tienes.

Saludos,

Enlace al comentario
Compartir en otros sitios web

hace 2 horas, lord486 dijo:

Buenas,

No hay problema. Ya te dije que a falta de un proyecto propio me iba a tomar el tuyo como si lo fuera 😉

La verdad es que no me convence mucho el calado del cigüeñal. Los árboles de levas los veo perfectos pero esa marca en el volante motor, no. Es posible que arranque a la primera, pero veo mucho desfase y, si hay una cosa que me parecía magia en la mecánica son las marcas de alineación que siempre son perfectas.

Por pensar en algo, aunque sé que ya lo has revisado, es posible que al colocar algún tensor haya movido ligeramente la posición del cigüeñal, pero ya verificaste que el PMS era correcto.. Creo que todavía no lo tienes.

Mucha ánimo porque ya casi lo tienes.

Saludos,

Si muevo la distrución un diente, se descuadran los árboles de levas en relación con la marca, puede ser que la cadena esté dada?

Enlace al comentario
Compartir en otros sitios web

hace 4 horas, Fenix_vw dijo:

Si muevo la distrución un diente, se descuadran los árboles de levas en relación con la marca, puede ser que la cadena esté dada?

Buenas, 

Podría ser que la cadena tenga holgura. En principio, los tensores corrigen pequeñas holguras. 

Saludos, 

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

Bueno, he hecho lo siguiente, he puesto la marca 'T' justo en la marca, la rayita vamos, he mirado los árboles de levas, he tomado como referencias las rayas de las coronas dentadas que pueden verse con el puente puesto, (la pieza que fija los árboles y donde va atornillado el patin de cadena pequeño y frontal) y los puntos de los árboles de levas. Se veían perfectos, todo sincronizado. Las marcas que quedaban ocultas las he ignorado. He hecho el apriete de todos los tornillos y he cerrado el motor. Así se queda. Ahora a montarlo en el chasis. A grandes males...

A lord486 y Tiritos les gusta esto
Enlace al comentario
Compartir en otros sitios web

En 26/1/2022 a las 23:09, Fenix_vw dijo:

Bueno, he hecho lo siguiente, he puesto la marca 'T' justo en la marca, la rayita vamos, he mirado los árboles de levas, he tomado como referencias las rayas de las coronas dentadas que pueden verse con el puente puesto, (la pieza que fija los árboles y donde va atornillado el patin de cadena pequeño y frontal) y los puntos de los árboles de levas. Se veían perfectos, todo sincronizado. Las marcas que quedaban ocultas las he ignorado. He hecho el apriete de todos los tornillos y he cerrado el motor. Así se queda. Ahora a montarlo en el chasis. A grandes males...

Está perfecto,  no puedes ajustarlo más, ya que como dices, si cambias un solo diente queda fuera de punto.

Esos ajustes a mano a veces no son tan perfectos, ya que influye mucho el tensor de cadena. es decir: depende mucho de la longitud de cadena, si está un poco dada de sí, o de si el tensor de cadena tiene más recorrido o menos, pero una vez en marcha el ajuste irá perfecto.

Disculpa si no estoy muy al tanto y no te puedo ayudar, pero es que como habréis observado estoy un poco descolgado del foro.

Un saludo a todos.

A lord486 le gusta esto
Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...