Saltar al contenido

Acceso a la batería.


Javier_80
 Compartir

Publicaciones recomendadas

Muy buenas!

Hace dos días adquirí una SD 300i del 2016 y hoy me ha dejado tirado.

Hace el amago de querer arrancar pero nada,imposible.

No sé si es la batería ya que la última vez que la cambiaron fue hace dos años y apenas se ha movido aunque el primer día que la usé(este pasado jueves)la hice 30 kms,pero de todos modos,como se puede acceder a ella?

Ni el de la grúa ni yo hemos encontrado la manera de poder ponerle las pinzas.

Que hago,¿cuanto puede costar en un taller si esa es la avería?

Es que si sólo sé que es eso,lo puedo intentar hacer yo...

Gracias!

 

Enlace al comentario
Compartir en otros sitios web

hace 1 hora, Javier_80 dijo:

Muy buenas!

Hace dos días adquirí una SD 300i del 2016 y hoy me ha dejado tirado.

Hace el amago de querer arrancar pero nada,imposible.

No sé si es la batería ya que la última vez que la cambiaron fue hace dos años y apenas se ha movido aunque el primer día que la usé(este pasado jueves)la hice 30 kms,pero de todos modos,como se puede acceder a ella?

Ni el de la grúa ni yo hemos encontrado la manera de poder ponerle las pinzas.

Que hago,¿cuanto puede costar en un taller si esa es la avería?

Es que si sólo sé que es eso,lo puedo intentar hacer yo...

Gracias!

 

Buenas, te respondo aunque aquí no sea donde va el tema. Te dejo un video donde lo puedes ver.

 

 

 

Enlace al comentario
Compartir en otros sitios web

Justo ahora, Makinito dijo:

Buenas, te respondo aunque aquí no sea donde va el tema. Te dejo un video donde lo puedes ver.

 

https://youtu.be/d7B9M0C_rAE

Gracias.Ese video ya le había visto pero no sale cómo quita la tapa para acceder a la batería.

Aún así sigo en las mismas,la llevo al taller o cambio yo la batería?

Me da cosa de que no sea solo ese el problema.

Enlace al comentario
Compartir en otros sitios web

hace 5 minutos, fededb dijo:

A ver si aqui lo ves mas claro

 

 

Llevando dos años parada es muy probable que sea de batería.

Usa el buscador del foro que es un tema muy tratado

 

Ya pero la historia es que ha arrancado antes de dejarlo de hacer.

Me mosquea que haya sido después de usar la moto un rato.

Enlace al comentario
Compartir en otros sitios web

Haber si he entenendido la moto te arranco ya  o no. Haber es muy sencillo el cambio de bateria fijate bien en el video solo te hace falta una llave de 10 de tubo o carraca, tambien te puedes apañar con una fija, un destornillador fino para sacar el clip de debajo el asiento y otro un poco mas grande que a veces suele ser philips para los bornes  y ojo precaucion desconectar siempre primero el negativo y luego el positivo y al montar a la inversa . El primer video es muy expilicito.

Editado por El Tuercas
A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 1 minuto, El Tuercas dijo:

Haber si he entenendido la moto te arranco ya  o no. Haber es muy sencillo el cambio de bateria fijate bien en el video solo te hace falta una llave de 10 de tubo o carraca, tambien te puedes apañar con una fija, un destornillador fino para sacar el clip de debajo el asiento y otro un poco mas grande que a veces suele ser philips para los bornes  y ojo precaucion desconectar siempre primero el negativo y luego el positivo y al montar a la inversa .

La moto me arrancó cuando la saqué del garaje el jueves y lo ha estado haciendo hasta hoy.

Según el vendedor,ha estado parada algo más de un año.

Y hoy,después de  moverme con ella,no la he podido arrancar.

Se la ha llevado la grúa a la puerta del taller.

Si sólo fuese problema de la batería,yo mismo la cambio pero ese es el problema,que no lo sé a ciencia cierta.

Enlace al comentario
Compartir en otros sitios web

hace 1 minuto, El Tuercas dijo:

Si consigues acceder a ella puedes comprobar con un tester aunque sea de los chinos el voltaje por debajo de 12 v problemas  lo ideal seria 12,3  v hacia arriba pero bueno con algo menos si esta bien el motor no hay problema.

Otra cosa,si fuese la batería,no se vendría abajo,no haría apenas contacto?Es que no es así,le falta ese pequeño chispazo para arrancar...

Enlace al comentario
Compartir en otros sitios web

Si te falla el regulador, la batería no se carga y al final no arranca.

Seguramente cargaron la batería cuando te entregaron la moto.

Prueba a ponerle las pinzas con la batería del coche y la arrancas, luego hay que medir el voltaje en las normas a acelerando a 4000 rpm + - debe marcar más de 13 voltios y menos de 15 V. En caso contrario falla el regulador.

Saludos

 

A lord486 le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 23 minutos, Tiritos dijo:

Si te falla el regulador, la batería no se carga y al final no arranca.

Seguramente cargaron la batería cuando te entregaron la moto.

Prueba a ponerle las pinzas con la batería del coche y la arrancas, luego hay que medir el voltaje en las normas a acelerando a 4000 rpm + - debe marcar más de 13 voltios y menos de 15 V. En caso contrario falla el regulador.

Saludos

 

Y ese arreglo es caro?

Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...