Saltar al contenido

Ruido altas revoluciones, cambio de correa y rodillos TECHPULLEY


kikin_cbr
 Compartir

Publicaciones recomendadas

Muy buenas, ya me presente hace tiempo, y bueno voy mirando por el foro, pero no he encontrado nada. 

La cuestión es que cambié la correa por una mitsuboshi y le puse los rodillos techpulley de 16g, tiene una salida muy buena, y va muy finita, antes era como que se notaba pesada, total que cuando abro gas y me pondo a unas 6.000rpm aprox sobre 80km/h, suena como si los rodillos estuvieran rotos, o si ellos mismos campaneasen dentro de la propia rampa, y no se si es normal o no, suena como a hierro chocando. A ver si no lo he montado bien, pero ya digo que funciona muy bien solo es el ruido 

 

Gracias de antemano a ver si alguien me puede ayudar 

A Tfnfazer le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 1 hora, kikin_cbr dijo:

Muy buenas, ya me presente hace tiempo, y bueno voy mirando por el foro, pero no he encontrado nada. 

La cuestión es que cambié la correa por una mitsuboshi y le puse los rodillos techpulley de 16g, tiene una salida muy buena, y va muy finita, antes era como que se notaba pesada, total que cuando abro gas y me pondo a unas 6.000rpm aprox sobre 80km/h, suena como si los rodillos estuvieran rotos, o si ellos mismos campaneasen dentro de la propia rampa, y no se si es normal o no, suena como a hierro chocando. A ver si no lo he montado bien, pero ya digo que funciona muy bien solo es el ruido 

 

Gracias de antemano a ver si alguien me puede ayudar 

Buenas,

Cuando montas rodillos Tech Pulley, tienes que asegurarte antes de montar el variador que el plato de las rampas toca con los rodillos y que si mueves el conjunto antes montarlo no suenan los rodillos. Si se mueven y suenan es porque no está correctamente cerrado el plato.

El propio fabricante te recomienda que, aunque lo hayas montado bien, pasados 100Km lo vuelvas a desmontar para asegurarte que todo sigue correcto.

Saludos,

A Tfnfazer le gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 3 semanas más tarde...
En 14/10/2021 a las 11:06, lord486 dijo:

El propio fabricante te recomienda que, aunque lo hayas montado bien, pasados 100Km lo vuelvas a desmontar para asegurarte que todo sigue correcto.

 

Siiii?,, juer que faena! a los 100, volver a pasar por caja?...

Enlace al comentario
Compartir en otros sitios web

hace 8 horas, JD400 dijo:

Siiii?,, juer que faena! a los 100, volver a pasar por caja?...

Buenas,

En mi caso, los he montado yo, pero en el caso de que te los monten en un taller esta revisión debería estar incluida en el precio de la instalación. A fin de cuentas son 10 minutos de trabajo.

Saludos,

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...