Saltar al contenido

2 sensores de temperatura de refrigerante??


cordobitax
 Compartir

Publicaciones recomendadas

buenas,pues como algunos sabeis,mi moto desde que la compre tiene el ralenti un poco inestable pero muy poco,a veces se queda a 2 rallitas del tiron y otras en 3 o 4 rallitas,al final acaban bajando (las rallitas que son las revoluciones se entiende) a 2 rallitas,ya estoy acostumbrado pero sigo investigando ya que en la itv no la pase por los gases pero muy poquito mas e intuyo que la mezcla no sea correcta por eso que tarde tanto en bajar las rpm a su punto digamos "original" en ralenti,fluctuar no fluctua,alguna vez se suve sola a 3 rallas y baja casi  al instante pero casi nunca,el reglaje se le hizo y ni sonaba la moto ni nada y estaba bien y se quedo haciendo lo mismo aun haciendosela.el caso es que en mi coche me pasaba eso de subirse las revolcuiones y el mecanico del tiron me dijo que era el sensor de temperatura del agua (refrigerante venga vá!) y desde entocnes (mas de 10 y 12 o 14 años) sin problemas.

asique indagando he encontrado cositas curiosas y molonas y otras no tanto jajaja en los coches (en el mio que sepa y en el de la parienta) ya no se lleva eso de la "bellota" o termocontacto para hacer funcionar los ventiladores,sino que el unico sensor del agua,al estar conectado con la centralita,gestiona la inyeccion por la temperatura del "agua" y si pasa de X grados la centralita manda activar los electros (provado por mi mismo y un mechero en el KA de la parienta!!....) pero en esta moto no es asi,es a la vieja usanza,hay un sensor de temperatura para gestionar el motor y marcar la temperatura en el cuadro y luego en el radiador esta la "bellota" o termocontacto que no es mas que un interruptor mecanico que se cierra o se abre por la temperatura,cuando llegue a X se enciende el ventilador....hasta ahi guay...pero mirando el despiece resulta que me salen 3!! el termocontaco o bellota (no tiene nada que ver con la inyeccion,ni centralita ni nada,solo deja pasar corriente o no al veltilador y listo asique descartado) y otros 2 que ponen que basicamente son lo mismo (distintas referencias pero pone mas o menos lo mismo).....alguien sabe algo??

lo digo porque en los coches y motos la temperatura que vemos en el cuadro es "falsa" en parte,hay gente que lo saben y otros no pero hay un rango de temperaturas que esta programado para que siempre marque 90,si marcase la temp real,estaria todo el rato la agua fluctuando subiendo  y bajando segun el ciclo de:se calienta? se abre el termostato,el agua se enfria en el radiador y luego esta enfria el motor? baja la temperatura unos grados,se cierra el termostato y poco a poco vuelve a subir hasta que se vuelve a abrir el termostato y vuelve a bajar y asi indefinidamente y eso para el usuario es estresante la verdad,asique se configura para que desde...que se yo....83º que es a lo abren muchos termostatos? hasta 95º por ejemplo que seria el ciclo antes dicho (es un ejemplo) pues que marque siempre 90 y a correr y esto lo digo porque....¿y si un sensor es solo para reflejar la temperatura en el cuadro solamente y el otro es el que se usa para gestionar el motor? ¿ y si por eso mi moto se cree que esta mas fria porque el sensor del motor esta mal pero el otro que me muestra la informacion esta bien? yo no veria nada raro porque la temperatura es normal pero la centralita mediante el otro sensor se pensaria que no y gestionaria en consecuencia.¿que pensais?

p.d. teneis ahi tocho pa no aburriros en un rato jajajaja

Enlace al comentario
Compartir en otros sitios web

https://www.recambio-kymco.com/kymco-motocicleta/125-SCOOTER/k-XCT/K-XCT_125_I_4T_EURO_III/CULATA/40/17/0/40

segun este despiece el 30 y el 35 son 2 sensores basicamente iguales o muy similares? para que 2?

https://www.recambio-kymco.com/kymco-motocicleta/125-SCOOTER/k-XCT/K-XCT_125_I_4T_EURO_III/ENFRIAMIENTO/40/28/0/40

y aqui el 18 el termocontacto del ventilador pero no "mide" nada para la centralita (en teoria) solo gestiona y alimenta los ventiladores

Enlace al comentario
Compartir en otros sitios web

no hay nada mejor que tener burracos para aprender a base de palos...(asi es como se aprende en la vida)...digo esto porque por cosas de la vida y como comente en otro lado,mi familiar se a vuelto a comprar la misma moto y no marcaba la temperatura en el cuadro,investigando miré 2 cables sueltos sin conectar (no cortados sino desconectados) y tube que mirar la mia para saber donde iban y al conectarlos e vuala!...marcaba la temperatura pero aun estado desconectados,la moto iba bien y vinieron en carretera y ni hacia nada extraño,ni perdida de potencia ni ralenti inestable como me pasa a mi por lo que es posible que solo gestianase la temp que se ve en el cuadro (que por donde estaba colocada y se ve en la foto era la 30,ademas me estoy dando cuenta que la 29 es masa o tierra que fue los que conecte,2 cables sueltos (al 29 y 30) ,el 35 tiene un conector doble o triple que puede ser para mandar la señal a un voltaje determinado y por la resistencia interna que hace a la temperatura vuelva con mas o menos ohmios que es lo que gestiona la centralita.......mmmmmmm........creo que yo mismo con mis dotes detestivescas he resuelto el enigma jajajjajajaa

A lord486 le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 26 minutos, cordobitax dijo:

no hay nada mejor que tener burracos para aprender a base de palos...(asi es como se aprende en la vida)...digo esto porque por cosas de la vida y como comente en otro lado,mi familiar se a vuelto a comprar la misma moto y no marcaba la temperatura en el cuadro,investigando miré 2 cables sueltos sin conectar (no cortados sino desconectados) y tube que mirar la mia para saber donde iban y al conectarlos e vuala!...marcaba la temperatura pero aun estado desconectados,la moto iba bien y vinieron en carretera y ni hacia nada extraño,ni perdida de potencia ni ralenti inestable como me pasa a mi por lo que es posible que solo gestianase la temp que se ve en el cuadro (que por donde estaba colocada y se ve en la foto era la 30,ademas me estoy dando cuenta que la 29 es masa o tierra que fue los que conecte,2 cables sueltos (al 29 y 30) ,el 35 tiene un conector doble o triple que puede ser para mandar la señal a un voltaje determinado y por la resistencia interna que hace a la temperatura vuelva con mas o menos ohmios que es lo que gestiona la centralita.......mmmmmmm........creo que yo mismo con mis dotes detestivescas he resuelto el enigma jajajjajajaa

Buenas, 

Salvo que la información del cuadro venga desde la centralita, lo normal es que el sensor que mide la temperatura que vemos en el cuadro, no tiene nada que ver con el funcionamiento del motor como ya has comprobado. 

Saludos, 

A Tiritos y cordobitax les gusta esto
Enlace al comentario
Compartir en otros sitios web

Hay un sensor de temperatura que da una señal en ohmnios al cuadro y este la convierte en señal analógica o digital según el caso.

Hay otro sensor que da la señal a centralita.

Está el termostato que no es cierto que esté abriendo y cerrando de manera que el agua se calentara o se enfriara de manera abrupta, si no todo lo contrario, va abriendo de manera continua hasta la temperatura que tiene indicado su rango de apertura total (eso es algo mecánico y por tanto físico), una vez abierto y la temperatura estabilizada en el circuito si es cierto que se queda fluctuando de manera que mantiene constante la temperatura, es decir: regula el caudal que debe ir al radiador de manera contínua, pero en ningún caso se cierra y abre de nuevo (ese es el funcionamiento normal).

Cuando el radiador no refrigera bien, porque está el vehículo detenido o en velocidad muy lenta, el Manocontacto situado en el radiador, al llegar a cierta temperatura de rango, conecta el electroventilador, y vuelve a pararlo a otra temperatura de rango inferior. Ese Manocontacto puede ser simple (tipo "bellota") o más complejo como el que llevan los automóviles modernos que conectan con la centralita y esta misma controla la temperatura del circuito para poner en marcha el electroventilador el cuál tiene 2 velocidades dependiendo de la temperatura y de la orden de la CPU que también lo pone en marcha cuando funciona el compresor de aire acondicionado o climatizador.

Saludos

 

A cordobitax y lord486 les gusta esto
Enlace al comentario
Compartir en otros sitios web

valla,yo creia que el termostato era abrir o cerrar pero no que fluctuase (ligeramente abierto,ligeramente cerrado etc) ahora que lo dices tiene su logica ya que el resorte o muelle tiene su rango de temperatura de comprimirse o no.

lo de la bellota yo lo he dicho a reves jejeej que el sensor de temperatura es el encargado de hacerlo todo en segun que vehiculos,ya que el termocontacto o bellota suele ir puesto en el radiador,si va en el motor es mas sensor que bellota me parece a mi jejej.el ka de la parienta es asi,si lo quitas del coche pero conectado,le das con el mechero y las rpm varian muy ligeramente y si sigues salta la primera velocidad y si le das mas ya salta la segunda......no veas la odisea de haberiguar que le pasaba al coche cuando se compró....el coche se calentaba y salia el agua por el bote de expansion,venga pruevas hasta que me di cuenta que se oia un click y no pasaba nada y al seguir dandole con el mechero sonaba otro click y saltaba el ventilador,descubrimos que la primera velocidad no funcionaba (tipica resistencia para vajar el voltaje y velocidad jodida) solucion?? quitar resistencia y poner los cables "a pelo" por lo que cuando saltase la primera velocidad,corria y hacia la funcion de la segunda (menos da una piedra) pero curiosamente el coche seguia echando liquido por el bote y sonaba como una cafetera antes de echar el cafe y el ventilador no saltaba ,para ponerlo mas interesante,el coche no tiene aguja de temperatura,bieeeeeeen que guay! asique meti un termometro digital en el bote de expansion (en teoria varia algunos grados respecto a la temperatura real del motor pero teniendo en cuenta que el coche estaba parado y el agua circulaba sin ser refrigerado mas o menos la temperatura que mediria seria casi la misma que la del motor)......descubri que el agua "ebullicionaba" a 88º (pongamosle alguno mas por si las moscas 90 o 92? ANTES de saltar el ventilador pero no habia ningun problema porque no era ebullicion exactamente sino que la junta de culata esta levisimamenete tocada y cuando va a llegar a calentarse y saltar el electro ya estaba dejando pasar compresion al bote de expansion,de ahí que cuando compramos el coche el sensor de temperatura estaba descontectado y en modo emergencia y por eso a los 5 segundos de arrancar estaba todo el rato el ventilador funcionando.lo desconectaria el mecanico de turno ya que desde que esta asi no escupe agua nunca y va el coche bien (todo lo bien que puede ir sin que el coche sepa a que temperatura esta y gestionar en consecuencia claro!) pero eso de echar agua y bebersela no (al final lo dejamos asi y lleva 2 años con nosotros con el ventilador a full y hay sigue jejeje,tecnicamente se esta refrigerando en exceso que tampoco es bueno pero para eso esta el termostato,para que cierre y abra y "estabilice" a groso modo la temperatura del motor.

asique por un lado supe porque desconectaron ese conector del coche....pero....lo que no se es porque desconectaron el sensor del cuadro de la xct de mi familiar ya que ese sensor es solo para ver el cuadro,a ver que hay detras de todo eso....bueno...comentar que una vez conectador el sensor para ver la temp en el cuadro,a los 2 dias o asi iba circulando y se apago todo el cuadro entero!!!!!!😲al rato largo revivio solo y no a vuelto a pasar,no sabemos si hubiera pasado igual si hubiera dejado la temp sin conectar como estaba o no🙄

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...