Saltar al contenido

Cuadro se reinicia continuamente


Ary
 Compartir

Publicaciones recomendadas

Buenas, resulta que cuando voy circulando se apaga el cuadro (cuenta revoluciones, temperatura..) y se reinicia como al poner el contacto (se encienden los testigos). Durante un tiempo funciona bien, luego queda en blanco y vuelta a resetear.

A alguno le ha pasado? He comprobado que los bornes de la batería están bien sujetos, y de resto arranca a la primera, luces y motor sin pérdida de potencia.

Un saludo.

Enlace al comentario
Compartir en otros sitios web

Comprueba que no estén flojas o sucias las las clemas de conexión traseras del cuadro del clausor y de toda esa zona. Si está todo correcto deberías comprobar las conexiones de los fusibles y portafusibles de la zona de la batería (en todas las conexiones tienes que buscar suciedad, zonas derretidas por fallos de conexión, cables sulfatados o derretidos, conexiones flojas o mal fijadas.

Editado por Bandolero
Actualización
A lord486 y Tiritos les gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 2 horas, Ary dijo:

He comprobado fusibles, cables y conexiones poniendo limpiacontactos también pero no ha habido suerte. Me da que va a haber que cambiar el cuadro..

Buenas,

Aunque dices que ya has revisado conectores cables y fusibles, yo creo que se deba a algún cable que aunque el aislante esté bien, por dentro estará cortado y hace contacto a veces cuando coinciden los hilos.

Normalmente cuando falla el cuadro es que algo no funciona o es más errático.

Saludos,

Enlace al comentario
Compartir en otros sitios web

  • 1 mes más tarde...
 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...