Saltar al contenido

Ruido AK 550


Miguelwm
 Compartir

Publicaciones recomendadas

Muy buenas, 

Recientemente llevé la moto al taller por un ruido que apareció como un chirriado de correa, según taller me cambiaron un piñón, engrasaron la correa y supongo que la tensaron, porque ahora la correa también noto que rasca, cierto es que desapareció el ruido durante 3 semanas pero ha vuelto a aparecer, subo video de Youtube con el ruido.

¿Alguien sabe o le a ocurrido lo mismo?

Gracias de antemano. 

 

 

Enlace al comentario
Compartir en otros sitios web

Si, me paso lo mismo, tienen que cambiarte la correa y listo. A mi primero me cambiaron el piñón y luego la correa. Se acabo el ruido…

pero ahora al cambiarla sacaron la rueda, que por lo visto no hacía falta, observo que hacen ruido las pastillas me acerco a un taller ajeno a la marca y al mirar ven que se han cargado el cable del ABS. no viene a cuento pero que putad*, porque creo que creen que ellos no han sido.

a ver cómo se soluciona…….ya contaré 

Saudos!!

Enlace al comentario
Compartir en otros sitios web

Genial Sindo! Gracias por la info. Yo llame al taller y he quedado con ellos para septiembre cambiar la correa. Por lo visto ahora mismo no hay stock. Ya os contare. 
 

Que putad* lo del cable del abs!!! Habla con ellos y espero que te lo arreglen. 
 

suerte 

 

Enlace al comentario
Compartir en otros sitios web

 Bueno pues arreglado el asunto del cable del ABS. Lo van a pedir y me lo cambiarán cuando esté, 4/5 días. Aunque hay dudas sobre la manipulación   Se hará cargo el taller KYMCO muy bien por su parte a que yo no tengo duda que se rompió alli

A Tfnfazer le gusta esto
Enlace al comentario
Compartir en otros sitios web

En 17/8/2021 a las 11:04, Miguelwm dijo:

Muy buenas, 

Recientemente llevé la moto al taller por un ruido que apareció como un chirriado de correa, según taller me cambiaron un piñón, engrasaron la correa y supongo que la tensaron, porque ahora la correa también noto que rasca, cierto es que desapareció el ruido durante 3 semanas pero ha vuelto a aparecer, subo video de Youtube con el ruido.

¿Alguien sabe o le a ocurrido lo mismo?

Gracias de antemano. 

 

 

Me han hablado de un spray para hidratar la correa y evitar ruidos, chirridos, etc de la misma.

¿ Sabéis algo al respecto....?

Un saludo 

Enlace al comentario
Compartir en otros sitios web

hace 3 minutos, juansinmedio dijo:

Me han hablado de un spray para hidratar la correa y evitar ruidos, chirridos, etc de la misma.

¿ Sabéis algo al respecto....?

Un saludo 

Cito lo que me recomendó @ Tiritos


editado 

Editado por Miguelwm
A juansinmedio le gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 2 semanas más tarde...
En 25/8/2021 a las 20:43, juansinmedio dijo:

Me han hablado de un spray para hidratar la correa y evitar ruidos, chirridos, etc de la misma.

¿ Sabéis algo al respecto....?

Un saludo 

Lo usé y se notó algo de suavidad al principio pero no se erradicó un tipo de vibraciones que me hacía a poca velocidad a partir de los 3000 km. Lo seguiré usando de vez en cuando para seguir nutriendo y mimando esta correa tan sensible ....

 

Consulté al concesionario y me indicaron que comprobara la distancia de los tensores del eje de la rueda trasera. 

 

Con un calibre se evidenció una diferencia de 1 mm (32-33 mm en cada tensor). El caso es que no se habia tocado jamás desde que me entregaron la moto. 

 

Se ajustó destendando el más alargado y esas vibraciones desaparecieron al instante. 

 

El tema es que en una correa tan ancha y no muy larga, cualquier diferencia, por poca que fuera, sirve para hacer trabajar una zona de la correa más que la otra haciéndole gruñir la misma por un trabajo inadecuado.

 

Pienso que la vida útil de la misma también se vería afectada, mermando su durabilidad y prestaciones....

 

Un saludo 

Enlace al comentario
Compartir en otros sitios web

hace 2 horas, juansinmedio dijo:

Lo usé y se notó algo de suavidad al principio pero no se erradicó un tipo de vibraciones que me hacía a poca velocidad a partir de los 3000 km. Lo seguiré usando de vez en cuando para seguir nutriendo y mimando esta correa tan sensible ....

 

Consulté al concesionario y me indicaron que comprobara la distancia de los tensores del eje de la rueda trasera. 

 

Con un calibre se evidenció una diferencia de 1 mm (32-33 mm en cada tensor). El caso es que no se habia tocado jamás desde que me entregaron la moto. 

 

Se ajustó destendando el más alargado y esas vibraciones desaparecieron al instante. 

 

El tema es que en una correa tan ancha y no muy larga, cualquier diferencia, por poca que fuera, sirve para hacer trabajar una zona de la correa más que la otra haciéndole gruñir la misma por un trabajo inadecuado.

 

Pienso que la vida útil de la misma también se vería afectada, mermando su durabilidad y prestaciones....

 

Un saludo 

Ese tema lo hemos comentado mucho en el foro, que por todo lo que se ha visto, la correa lleva un exceso de tensión, últimamente aparecieron unas notas oficiales de Kymco donde decía la medida exacta a que hay que dejar los tensores, si buscáis en el foro de vuestra AK encontraréis dicha información.

Saludos

A feriber, javi70, juansinmedio y 2 otros les gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 2 semanas más tarde...

Muy buenas, por fin me cambiaron la correa tras el cambio de piñon!! Ha desaparecido el chirriado de la correa, supongo que se deterioró tras el mal funcionamiento del piñon. Ahora la moto solo hace ruido como de avión al acelerar, no se si por el roce del nuevo piñon con la nueva correa (la antigua con el nuevo piñon tambien lo hacia), a vosotros os ha pasado tras el cambio de piñon? Creeis que puede estar muy tensada la correa? Adjunto el video con el ruido.

Saludos y gracias por vuestras respuestas. 

 

 

Enlace al comentario
Compartir en otros sitios web

Buenas tardes, te pongo una captura del manual de taller, para que veas como se puede medir y la distancia en mm que deben tener los tensores respecto a los extremos del basculante....Si te sirve como referencia, yo llevo la tensión algún milímetro más floja de lo que dice el manual y me va bien....Eso sí, la misma distancia a ambos lados.....A mi la correa me empezó a chirriar a los 17000 kilómetros, le di un pelín de vaselina en los cantos y mano de santo.

Un saludo.

A lord486, Miguelwm, Tiritos y 1 otro les gusta esto
Enlace al comentario
Compartir en otros sitios web

Gracias @javi70   Según taller le han metido exactamente la tensión que da kymco. Nose  que puede ser debido pero ese ruido a avión apareció justo tras el cambio del piñón nuevo. Si el piñón nuevo funciona correctamente y la correa es nueva solo puedo pensar que el problema sea la tensión. Igual pruebo a destensar esos milímetros que comentas. Sabrías decirme cuantos exactamente?  
 

Gracias compis. 

Enlace al comentario
Compartir en otros sitios web

hace 51 minutos, Miguelwm dijo:

Gracias @javi70   Según taller le han metido exactamente la tensión que da kymco. Nose  que puede ser debido pero ese ruido a avión apareció justo tras el cambio del piñón nuevo. Si el piñón nuevo funciona correctamente y la correa es nueva solo puedo pensar que el problema sea la tensión. Igual pruebo a destensar esos milímetros que comentas. Sabrías decirme cuantos exactamente?  
 

Gracias compis. 

Mañana lo miro y te digo la medida exacta que llevo...... pero si es verdad que el taller ha dado la tensión que indica Kymco, puedes medir la distancia y no debería ser menor de 18,8 mm.....si es menos irá muy tensada.

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 1 hora, javi70 dijo:

Mañana lo miro y te digo la medida exacta que llevo...... pero si es verdad que el taller ha dado la tensión que indica Kymco, puedes medir la distancia y no debería ser menor de 18,8 mm.....si es menos irá muy tensada.

Perfecto mañana lo mido gracias de nuevo !!

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

Hay van las mediciones:

Al parecer se ajusta con las medidas recomendadas  

 

Editado por Miguelwm
A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 3 horas, Miguelwm dijo:

Hay van las mediciones:

Al parecer se ajusta con las medidas recomendadas  

 

He medido esta mañana con un calibre y lo tengo a 20,4 mm....

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 4 horas, Miguelwm dijo:

Hay van las mediciones:

Al parecer se ajusta con las medidas recomendadas  

 

 

hace 52 minutos, javi70 dijo:

He medido esta mañana con un calibre y lo tengo a 20,4 mm....

Las medidas son correctas pero yo creo que son orientativas ya que la práctica demuestra que si hace ruido el piñón es porque la correa va muy tensada, así que se puede destensar como 1 mm o 1,5 mm y dejar la tensión como hizo Javi.

Saludos

A Miguelwm y javi70 les gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 8 minutos, Tiritos dijo:

 

Las medidas son correctas pero yo creo que son orientativas ya que la práctica demuestra que si hace ruido el piñón es porque la correa va muy tensada, así que se puede destensar como 1 mm o 1,5 mm y dejar la tensión como hizo Javi.

Saludos

Eso es, yo destensaria 1 mm y vería como va....si con eso desaparece el ruido habrás dado con la solución.

Yo entiendo que todas las correas no tienen las mismas medidas al milímetro y a poco que varies la tensión, puede ir muy apretada o muy suelta. 

Prueba a destensar 1 mm y nos cuentas.

A Tiritos y Miguelwm les gusta esto
Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...