Saltar al contenido

Problemas mecánicos "no arranca". SD 125 Euro 3


Kenzox13
 Compartir

Publicaciones recomendadas

SD 125 Euro 3 2010, 67.000 kms.
Hace poco más de 1000 kms, cambio de todos los aceites, y filtros.
Pues nada, hoy he ido a trabajar en moto, vuelto (unos 34 kms) he vuelto ha salir otros 14kms. Y sin ton ni son no arranca 🤔

Después de llevar en la grúa, reviso bujía o lo trato (no tengo llave de 16...), inyector, pulveriza bien.
La moto no me olía bien... (literalmente), reviso el aceite y no marca ni los mínimos... Reviso refrigerante y lo mismo 😬 la temperatura motor según cuadro normal 🙄.
Relleno aceite motor, y anticongelante todo ok.
Arranca pero rpm pero muy inestable y se apaga sonando muy raro...(adjunto vídeo)



Una vez la vuelvo arrancar y mantengo el relenti a puño y tiene temperatura normal la doy golpe de gas sin pasarme...
Ya arranca normal y mantiene rpm, ¿estaría borracha de tanto intentar arrancar anteriormente?

El tema es por donde pueden ir los tiros, me quedo sin aceite misteriosamente.... sin anticongelante y no canta ningún chivato ni supera la temp...

Enlace al comentario
Compartir en otros sitios web

hace 19 horas, Kenzox13 dijo:

SD 125 Euro 3 2010, 67.000 kms.
Hace poco más de 1000 kms, cambio de todos los aceites, y filtros.
Pues nada, hoy he ido a trabajar en moto, vuelto (unos 34 kms) he vuelto ha salir otros 14kms. Y sin ton ni son no arranca 🤔

Después de llevar en la grúa, reviso bujía o lo trato (no tengo llave de 16...), inyector, pulveriza bien.
La moto no me olía bien... (literalmente), reviso el aceite y no marca ni los mínimos... Reviso refrigerante y lo mismo 😬 la temperatura motor según cuadro normal 🙄.
Relleno aceite motor, y anticongelante todo ok.
Arranca pero rpm pero muy inestable y se apaga sonando muy raro...(adjunto vídeo)



Una vez la vuelvo arrancar y mantengo el relenti a puño y tiene temperatura normal la doy golpe de gas sin pasarme...
Ya arranca normal y mantiene rpm, ¿estaría borracha de tanto intentar arrancar anteriormente?

El tema es por donde pueden ir los tiros, me quedo sin aceite misteriosamente.... sin anticongelante y no canta ningún chivato ni supera la temp...

Con lo que cuentas que se ha bebido el aceite y el anticongelante parece que ha tenido un calentón.

Si desaparece el anticongelante de manera rápida puede ser por una fuga de culata que se comunique con la compresión del cilindro, y una vez que hay tan poco anticongelante y ya no circula ya no indica en el sensor, ya que el sensor detecta la temperatura del líquido (si no hay liquido no marca).

De cualquiera de las maneras, con los kms que tiene y ese achuchón, despídete del motor, el ruido que hace también indica que ha sufrido daños graves, seguramente ha rayado cilindro y roto algún aro del pistón, así como árbol de levas y colas de válvula, es decir: te va a funcionar mal si funciona y va a quemar aceite a manta, tendrás que hacer una gran reparación o buscar un motor de desguace que esté en buen estado.

Un saludo

Enlace al comentario
Compartir en otros sitios web

hace 3 horas, Tiritos dijo:

Con lo que cuentas que se ha bebido el aceite y el anticongelante parece que ha tenido un calentón.

Si desaparece el anticongelante de manera rápida puede ser por una fuga de culata que se comunique con la compresión del cilindro, y una vez que hay tan poco anticongelante y ya no circula ya no indica en el sensor, ya que el sensor detecta la temperatura del líquido (si no hay liquido no marca).

De cualquiera de las maneras, con los kms que tiene y ese achuchón, despídete del motor, el ruido que hace también indica que ha sufrido daños graves, seguramente ha rayado cilindro y roto algún aro del pistón, así como árbol de levas y colas de válvula, es decir: te va a funcionar mal si funciona y va a quemar aceite a manta, tendrás que hacer una gran reparación o buscar un motor de desguace que esté en buen estado.

Un saludo

Buenas, 

Por desgracia, creo que @ Tiritostiene razón. El motor se ha dañado seriamente. 

Suerte, 

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

jod*r pues vaya tela xD

Calentón es lo que yo ya me olía, el por que.. ni idea por que como digo la temp siempre a estado bien.
Ahora mismo si funciona, no hace extraños y va como iba, no quita que llegue mañana y ya diga adiós.

Yo creo que por ahí ya vea cambiar motores desde los 50 y pico hacia arriba claro, todo depende del trato y mantenimiento que le haya dado el anterior dueño.

Lo mismo me desmonto el motor y al miro y lo que me salga mejor, lo que vea "roto" o mal estado o motor de desguace.
Aun que antes que nada mirare compresión etc, etc.

Editado por Kenzox13
A lord486 y Tiritos les gusta esto
Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...