Saltar al contenido

A veces no arranca


Publicaciones recomendadas

Buenas tardes

Pues como he puesto en el título, de vez en cuando no me arranca a la primera

Las primeras arrancadas del día me las hace bien, aunque no tan finas como otras motos que conozco 

Pero ya en caliente a veces no me arranca hasta el tercer intento

Será el starter?

Gracias

 

Enlace al mensaje
Compartir en otros sitios web
hace 2 horas, JMC74 dijo:

Buenas tardes

Pues como he puesto en el título, de vez en cuando no me arranca a la primera

Las primeras arrancadas del día me las hace bien, aunque no tan finas como otras motos que conozco 

Pero ya en caliente a veces no me arranca hasta el tercer intento

Será el starter?

Gracias

 

Buenas, 

No creo que sea del starter, ya que precisamente se trata de un sistema para mejorar el arranque en frío. Muchos compañeros han comentado que sus motos no arrancan a la cuando el motor está caliente, y que habitualmente lo solventan dando un poco de gas al arrancar. También comentan que suele estar relacionado con un mal reglaje de las válvulas. 

Saludos, 

A abhang y Tiritos les gusta esto
Enlace al mensaje
Compartir en otros sitios web
hace 2 horas, lord486 dijo:

Buenas, 

No creo que sea del starter, ya que precisamente se trata de un sistema para mejorar el arranque en frío. Muchos compañeros han comentado que sus motos no arrancan a la cuando el motor está caliente, y que habitualmente lo solventan dando un poco de gas al arrancar. También comentan que suele estar relacionado con un mal reglaje de las válvulas. 

Saludos, 

Gracias lord486

Y ese mal reglaje de válvulas es algo complicado de solucionar?

Mucho coste en taller?

Me preocupo o es algo menor?

 

Gracias otra vez

Enlace al mensaje
Compartir en otros sitios web
hace 10 minutos, JMC74 dijo:

Gracias lord486

Y ese mal reglaje de válvulas es algo complicado de solucionar?

Mucho coste en taller?

Me preocupo o es algo menor?

 

Gracias otra vez

El reglaje de válvulas es una tarea de mantenimiento muy sencilla, pero no sabría decirte su precio. En general está previsto que se realice durante los mantenimientos. En el caso de mi SD125 hay que revisarlo cada 10.000Km.

Saludos, 

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web
hace 1 minuto, lord486 dijo:

El reglaje de válvulas es una tarea de mantenimiento muy sencilla, pero no sabría decirte su precio. En general está previsto que se realice durante los mantenimientos. En el caso de mi SD125 hay que revisarlo cada 10.000Km.

Saludos, 

Muchas gracias ?

Enlace al mensaje
Compartir en otros sitios web

Cambiale la bujia. Cuando esta al limite de servicio la bujia, en frio los electrodos estan cerca y no hay dilatación y arranca mas o menos bien, al calentarse el motor y la bujia, cuando tienes que volver a arrancar, los electrodos de la bujia estan dilatados y se han alejado con lo cual le cuesta arrancar o directamente no arranca. Cambia bujia y nos cuentas.

A Mito y lord486 les gusta esto
Enlace al mensaje
Compartir en otros sitios web

A mi en la kymco movie 125cc (mismo motor que la Agility City) me hacia lo mismo y era el starter automático que estaba roto, lo cambié y solucionado. En frio se abría para que entrara más aire, pero en caliente no se cerraba, de ahí que le costara mucho arrancar. Saludos 

Enlace al mensaje
Compartir en otros sitios web
hace 3 horas, Germi dijo:

Cambiale la bujia. Cuando esta al limite de servicio la bujia, en frio los electrodos estan cerca y no hay dilatación y arranca mas o menos bien, al calentarse el motor y la bujia, cuando tienes que volver a arrancar, los electrodos de la bujia estan dilatados y se han alejado con lo cual le cuesta arrancar o directamente no arranca. Cambia bujia y nos cuentas.

Buenos días

La pido y la cambio 

Empezaré por éso

Hoy he cambiado el aceite y la noto más fina

Y creo que he hecho bien en hacerlo pq me he encontrado alguna virutica metálica en el filtro

Gracias

 

 

Enlace al mensaje
Compartir en otros sitios web
hace 3 horas, Germi dijo:

Cambiale la bujia. Cuando esta al limite de servicio la bujia, en frio los electrodos estan cerca y no hay dilatación y arranca mas o menos bien, al calentarse el motor y la bujia, cuando tienes que volver a arrancar, los electrodos de la bujia estan dilatados y se han alejado con lo cual le cuesta arrancar o directamente no arranca. Cambia bujia y nos cuentas.

He pedido ésta:

https://www.amazon.es/dp/B000CSIRXW?ref=ppx_pop_mob_ap_share

Por cierto, le he echado 900cc de aceite

Enlace al mensaje
Compartir en otros sitios web

la bujía es la que toca y aceite yo hubiera echado 800 cc. De todas formas mide con varilla sin roscar y el nivel que este entre el min. y el max. nunca fuera de rango tan malo es no llegar como pasarse. Un saludo.

Enlace al mensaje
Compartir en otros sitios web

Ya he cambiado la bujía, y no sé si será el efecto placebo, pero parece que arranca mejor. Y de momento siempre a la primera

Respecto al aceite creo (y digo creo que no sé si por el diseño de la varilla o pq yo no lo veo bien) que está al máximo. Tengo una jeringuilla grande con la que no me costaría sacar un poco

Y en el caso del cambio de aceite si puedo confirmar al 100% que va mucho más fina 

El aceite viejo salió muy oscuro, y al limpiar el dedal metálico me encontré alguna virutica metálica, por lo que mereció la pena el cambio 

Gracias

 

 

 

A Makinito, lord486 y Sanxianes les gusta esto
Enlace al mensaje
Compartir en otros sitios web
En 21/6/2021 a las 13:28, Germi dijo:

Mito ahora en verano el starter no actua porque hace mucho calor.

 

Hola.

Solo decir que no sabemos si la moto del compañero es de las de carburador o es de las E4 de inyección, en el caso de que sea de carburación, el starter automático no debería de actuar en verano, pero sí se puede estropear como dice @ Mito y actuar indebidamente, aunque por los comentarios leídos yo no creo que ese sea el fallo que tenía. Por otra parte, si se trata de una moto de inyección, es la centralita la que regula la cantidad de gasolina que entra al motor en todo momento, y cuando el motor está frío, aunque sea verano, inyecta más gasolina esto lo controla  ayudada por los diferentes sensores de temperatura, Lambda, etc. y también puede fallar en tiempo de verano.

Un saludo

A Mito y abhang les gusta esto
Enlace al mensaje
Compartir en otros sitios web
  • 4 semanas más tarde...

Buenas tardes

Me ha vuelto a fallar el arranque (hasta el segundo o tercer intento no lo ha hecho) y es cuando la moto ya está caliente y la vuelvo a arrancar a las dos tres horas 

La primera arrancada en frío la hace bien, en cuanto toco el botón

He llamado al concesionario y me dice que tengo que acostumbrarme a darle un poquito de gas a la vez que pulso el arranque

Es así?

Gracias

 

 

Enlace al mensaje
Compartir en otros sitios web
hace 14 horas, JMC74 dijo:

Buenas tardes

Me ha vuelto a fallar el arranque (hasta el segundo o tercer intento no lo ha hecho) y es cuando la moto ya está caliente y la vuelvo a arrancar a las dos tres horas 

La primera arrancada en frío la hace bien, en cuanto toco el botón

He llamado al concesionario y me dice que tengo que acostumbrarme a darle un poquito de gas a la vez que pulso el arranque

Es así?

Gracias

 

 

 

Como te dice @ abhang lo normal es hacer dar contacto, esperar al checking, apretar una maneta de freno, y pulsar el botón, pero...

Es cierto que a veces tener el gas un poco dado antes de arrancar ayuda al arranque, pero eso es un recurso cuando algo no va bien.

Yo tuve mi SD350 bastante tiempo, desde nueva que tenía que arrancarla con un punto de gas. Cuando me hicieron la revisión de los 5000 que se hizo algo, ya arrancaba como debe (yo creo que ajustaron el reglaje).

En tu caso al ser de carburador, no le vendría mal un ajuste de la carburación, y de paso revisar el estrangulador automático o stárter.

Un saludo

Editado por Tiritos
A Rogers, abhang y lord486 les gusta esto
Enlace al mensaje
Compartir en otros sitios web

Buenas tardes

 

He leído que en el caso de tener carburador como es mi caso la moto no sufre por darle un poquito de gas en las arrancadas

Otra cosa es si fuese con inyección

 

Gracias

Enlace al mensaje
Compartir en otros sitios web
hace 1 hora, JMC74 dijo:

Buenas tardes

 

He leído que en el caso de tener carburador como es mi caso la moto no sufre por darle un poquito de gas en las arrancadas

Otra cosa es si fuese con inyección

 

Gracias

Claro...no pasa nada por darle gas para que arranque, solo quería decir de qué si no arranca sin darle gas,  es síntoma de que algo no está del todo bien.

Ssludos

Enlace al mensaje
Compartir en otros sitios web
hace 3 horas, Tiritos dijo:

Claro...no pasa nada por darle gas para que arranque, solo quería decir de qué si no arranca sin darle gas,  es síntoma de que algo no está del todo bien.

Ssludos

Buenas,

Es cierto que no pasa nada, de hecho en motores con carburadores paralelos (cosas del pasado) lo normal era cebarlos dando varias veces al gas antes de dar al arranque, pero denota un desajuste. 

Saludos, 

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web
En 21/6/2021 a las 13:28, Germi dijo:

Mito ahora en verano el starter no actua porque hace mucho calor.

 

Si no me equivoco esa Agity lleva el mismo carburador que la Movie y aunque sea verano, el starter actúa, pero apenas se abre, si está en mal estado, te va a dar problemas de arranque. Saludos 

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web



×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...