Saltar al contenido

intenta arrancar sin el contacto puesto


bangbang
 Compartir

Publicaciones recomendadas

hace 9 horas, bangbang dijo:

hola familia ,tengo un problema con la moto que intenta arrancar sin el contacto puesto en el momento que giro la llave se enciende el cuadro y arranca ¿ alguien ha pasado por esto? ha sido al llegar al garaje venia con la moto y la pasado eso, un saludo y graciaas

Se ha podido quedar "pillado" el relé de arranque.

Como todos los relés funciona al excitar la bobina o electroimán que cierra unos contactos, cuando se queman los contactos, se pueden quedar pegados y la conexión es directa a batería cuando se activa la corriente a través del cuadro. 

Hay que cambiar el relé de arranque.

Saludos

 

A lord486 y Red Velvet les gusta esto
Enlace al comentario
Compartir en otros sitios web

si , si me ha pasado y se quedo intentado arrancarse con la llave quitada , le cambie el relé de arranque y la batería por que se quedo frita ,  y problema resuelto . la batería fue de las mas baratas y no me daba muy buena espina por lo que sospeche de ella y puse una de mejor calidad.. tendrás que desmontar el cajón del asiento y panel derecho para acceder al relé de arranque.

A lord486 le gusta esto
Enlace al comentario
Compartir en otros sitios web

Hola,ya está montado y funcionando, ya de camino le hice un reglaje de válvulas no estaban muy bien, ahora suena hasta mejor,tuve que usar varías veces un arrancador de baterías pués estaba sin carga, así que gracias de nuevo por vuestros comentarios,un saludo

A Tiritos, lord486 y Red Velvet les gusta esto
Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...