Saltar al contenido

Hasta nunca Kymco


Publicaciones recomendadas

Buenas a todos, 

Después de varios modelos de Kymco, la antigua superdink 300, la xciting 400 y la AK 550 , he de despedirme.

 

Han sido 2 años con mi AK 550 , pufffff, 2 años de los cuales ya me he cansado de tantos problemas, tantos disgustos, tantos cabreos....tanta averías,

 

Han sido averías una detrás de otra, sin parar, y mira que para mí era mi scooter favorita, era la más especial....

Pero ya me harté y no pude más compañeros...

 

Recuerdo aquel viernes en la que me entregaron mi flamante AK 550, un pasada, una preciosidad, pues bien, el domingo, a los 2 días, averiada, se le fue la centralita y se quedó muerta....pufffff, 

Mal empezamos dije, pero bueno, un fallo lo tiene cualquiera, venga, al taller que está en garantía.

Pero no sabía lo que los meses posteriores me depararía, avería, avería, avería, siempre algo nuevo, y más averías, y más, y más....y todo tiene un límite.

No confío más en la marca Kymco, me han tocado la moral, me ha decepcionado esa calidad tan pésima, peor no lo han podido hacer.

Así que me despido para siempre, jamás volveré a comprar nada de Kymco.

No quiero volver a saber nada de esta marca.

Espero que os vaya a todos muy bien, pero creo que muchos que tenéis la AK sabréis de lo que hablo, lo de mi moto fue la leche, demasiadas averías y una muy muy gorda, así que .....

Hasta nunca Kymco...

Y a vosotros, compañer@s, os deseo lo mejor.

Saludos

 

 

 

 

 

 

 

 

 

Editado por ddc
A feriber le gusta esto
Enlace al mensaje
Compartir en otros sitios web
hace 8 horas, ddc dijo:

Buenas a todos, 

Después de varios modelos de Kymco, la antigua superdink 300, la xciting 400 y la AK 550 , he de despedirme.

 

Han sido 2 años con mi AK 550 , pufffff, 2 años de los cuales ya me he cansado de tantos problemas, tantos disgustos, tantos cabreos....tanta averías,

 

Han sido averías una detrás de otra, sin parar, y mira que para mí era mi scooter favorita, era la más especial....

Pero ya me harté y no pude más compañeros...

 

Recuerdo aquel viernes en la que me entregaron mi flamante AK 550, un pasada, una preciosidad, pues bien, el domingo, a los 2 días, averiada, se le fue la centralita y se quedó muerta....pufffff, 

Mal empezamos dije, pero bueno, un fallo lo tiene cualquiera, venga, al taller que está en garantía.

Pero no sabía lo que los meses posteriores me depararía, avería, avería, avería, siempre algo nuevo, y más averías, y más, y más....y todo tiene un límite.

No confío más en la marca Kymco, me han tocado la moral, me ha decepcionado esa calidad tan pésima, peor no lo han podido hacer.

Así que me despido para siempre, jamás volveré a comprar nada de Kymco.

No quiero volver a saber nada de esta marca.

Espero que os vaya a todos muy bien, pero creo que muchos que tenéis la AK sabréis de lo que hablo, lo de mi moto fue la leche, demasiadas averías y una muy muy gorda, así que .....

Hasta nunca Kymco...

Y a vosotros, compañer@s, os deseo lo mejor.

Saludos

También podías haber dicho: hasta nunca "AK" y"hasta siempre foro", porque puedes seguir entrando en este foro aunque ya no sea para explicar averías de tu "AK" que por cierto, aparte de la que comentaste de avería del Key-less al principio, el disco de freno trasero al que tantas vueltas le dieron los craks de tu taller para cambiártelo, y la correa de transmisión que te cambiaron hace un año en garantía también después de hacerte esperar bastante no citaste ningún problema más, pero ya se sabe, esas molestias terminan por minar la paciencia.

En fin... que tengas suerte en tus nuevas andaduras y que el futuro te depare buenas sensaciones con otra moto.

Un saludo

Editado por Tiritos
A javi70, abhang, lord486 y 2 otros les gusta esto
Enlace al mensaje
Compartir en otros sitios web

Como comenta @ Tiritos una cosa es la moto que te a tocado y otra cosa sería todo lo que rodea a Kymco

Y aunque este foro no tiene nada que ver con la casa Kymco (oficialmente hablando) tan sólo la coincidencia del nombre, espero que por lo menos te sigas pasando por el foro y nos cuentes las alegrías que te pueda dar la moto nueva (si es que hay moto nueva)

Y te entiendo perfectamente, no hay nada más frustrante que salir con la moto y que esta te deje tirado un día sí y otro también, salir con toda la ilusión del mundo y ver que vuelves siempre o casi siempre con la grúa, pues...

Lo dicho, espero leerte por aquí

Salu2

A Tiritos y javi70 les gusta esto
Enlace al mensaje
Compartir en otros sitios web
Publicado (editado)

Es cierto chicos, tenéis toda la razón, el foro no tiene nada que ver con ellos, pero la xciting también me dio un poco de guerra, cosa que la superdink nada de nada.

Cambié la xciting por la AK y la última gorda ,un problema interno que no dejaba pasar el aceite al motor, y ya sabéis que puede pasar si vas todos los días con una moto y no llega el aceite al motor....

Que se va el motor a la....

Sí, ya he comprado otra moto y espero también que no me ocurra nada de esto.

Os agradezco que siempre que he escrito estuvierais ahí, intentando ayudar y dar vuestros puntos de vista.

Para vosotros no es es hasta nunca, es un hasta luego

Editado por ddc
A Tiritos, Chulma, javi70 y 2 otros les gusta esto
Enlace al mensaje
Compartir en otros sitios web

    Hola a todos.

    Yo he tenido varios problemas menores que no me he tomado a pecho y que la marca me está solucionando en garantía, así que estoy contento con lo fundamental.

    Que tengáis buen día.

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web
En 11/4/2021 a las 12:04, mafernan59 dijo:

    Hola a todos.

    Yo he tenido varios problemas menores que no me he tomado a pecho y que la marca me está solucionando en garantía, así que estoy contento con lo fundamental.

    Que tengáis buen día.

Pues la verdad que has tenido suerte, y ojalá no te de los problemas que está dando a tanta gente.

Te deseo lo mejor y que puedas hacer muuuchos km con ella.

 

A abhang le gusta esto
Enlace al mensaje
Compartir en otros sitios web

Si, yo también estuvo valorando la AK cuando vendí la SD300 y me gustaba y me gusta mucho, pero al final me tire atrás de tantas cosas que leía por aquí negativas, y la verdad que gastarme esa pasta que vale por algo que escuches tantas pegas, te quita las ganas que es lo que me paso, y no solo en este foro, si no en otros que también ley contaban muchas negativas. Me compre la BMW F800R que me costo 500 euros menos que la AK y fue la mejor decisión, ahora después de 4 años la he vendido y he comprado la CBR650R de 95CV y muy contento, ya veremos dentro de dos años si doy el salto a la Ninja 1000SX o alguna similar

En Valencia el servicio posventa de Kymco era un poco malo, y de hecho perdieron la concesión.

Enlace al mensaje
Compartir en otros sitios web
hace 11 horas, mandoble dijo:

Si, yo también estuvo valorando la AK cuando vendí la SD300 y me gustaba y me gusta mucho, pero al final me tire atrás de tantas cosas que leía por aquí negativas, y la verdad que gastarme esa pasta que vale por algo que escuches tantas pegas, te quita las ganas que es lo que me paso, y no solo en este foro, si no en otros que también ley contaban muchas negativas. Me compre la BMW F800R que me costo 500 euros menos que la AK y fue la mejor decisión, ahora después de 4 años la he vendido y he comprado la CBR650R de 95CV y muy contento, ya veremos dentro de dos años si doy el salto a la Ninja 1000SX o alguna similar

En Valencia el servicio posventa de Kymco era un poco malo, y de hecho perdieron la concesión.

Pues a disfrutarla, que para 2 días que vivimos

 

Enlace al mensaje
Compartir en otros sitios web
En 11/4/2021 a las 9:26, ddc dijo:

Es cierto chicos, tenéis toda la razón, el foro no tiene nada que ver con ellos, pero la xciting también me dio un poco de guerra, cosa que la superdink nada de nada.

Cambié la xciting por la AK y la última gorda ,un problema interno que no dejaba pasar el aceite al motor, y ya sabéis que puede pasar si vas todos los días con una moto y no llega el aceite al motor....

Que se va el motor a la....

Sí, ya he comprado otra moto y espero también que no me ocurra nada de esto.

Os agradezco que siempre que he escrito estuvierais ahí, intentando ayudar y dar vuestros puntos de vista.

Para vosotros no es es hasta nunca, es un hasta luego

Si se lo k pasa 😂😂 , es más a mi me ha pasado y mi moto es de finales del 2019, y exactamente por lo que tú comentas, no dejaba pasar el aceite a la parte del cárter y reventó, motor nuevo y algo de miedo en el cuerpo..... la verdad k el resto de pijadas que ha podido tener me parecen insignificantes en mi caso..... a ver si los nuevos motores viene la con ese tema corregido , aunque me quedan 3 años de garantía y si vuelve a pasar algún motor más caerá antes de terminar la garantía ... depende como vaya viendo el tema estos casi 3 años que me quedan  me pensaré venderla cuando se termine la garantía , una pena pk cuando va bien va de lujo 

Editado por Jorgeabuela
Enlace al mensaje
Compartir en otros sitios web
En 11/4/2021 a las 8:17, Tiritos dijo:

También podías haber dicho: hasta nunca "AK" y"hasta siempre foro", porque puedes seguir entrando en este foro aunque ya no sea para explicar averías de tu "AK" que por cierto, aparte de la que comentaste de avería del Key-less al principio, el disco de freno trasero al que tantas vueltas le dieron los craks de tu taller para cambiártelo, y la correa de transmisión que te cambiaron hace un año en garantía también después de hacerte esperar bastante no citaste ningún problema más, pero ya se sabe, esas molestias terminan por minar la paciencia.

En fin... que tengas suerte en tus nuevas andaduras y que el futuro te depare buenas sensaciones con otra moto.

Un saludo

Pinta a gripaje de motor o estar cerca de gripar, no se si detectó el bloqueo de aceite entre la transmisión y el cárter antes de llagar a partir o no, en mi caso partió, motor nuevo y a rezar para que el nuevo venga sin ese problema. 
A ver si el compañero comenta si al final partió tb o no.

Por lo que tengo entendido es un problema ocasionado por las partículas de desgaste prematuro del embrague , a ver si las nuevas dejan de dar ese problema 🙏🏽🙏🏽

Enlace al mensaje
Compartir en otros sitios web
hace 1 hora, Jorgeabuela dijo:

Si se lo k pasa 😂😂 , es más a mi me ha pasado y mi moto es de finales del 2019, y exactamente por lo que tú comentas, no dejaba pasar el aceite a la parte del cárter y reventó, motor nuevo y algo de miedo en el cuerpo..... la verdad k el resto de pijadas que ha podido tener me parecen insignificantes en mi caso..... a ver si los nuevos motores viene la con ese tema corregido , aunque me quedan 3 años de garantía y si vuelve a pasar algún motor más caerá antes de terminar la garantía ... depende como vaya viendo el tema estos casi 3 años que me quedan  me pensaré venderla cuando se termine la garantía , una pena pk cuando va bien va de lujo 

Si, si las POCAS veces que la AK funciona va bien, pero es eso, las pocas contadas con los dedos de una mano.

Me quedaban 2 años y medio de garantía aún, pero paso de movidas, ya me dijeron en mi taller que Kymco sabe de este problema , por lo que volverá a pasar, y el problema es que si ya de por sí cuesta venderla con tan poco tiempo, como la dejes pasar más años te la vas a comer con patatitas.

 

También he tenido esas pijadas, que si la centralita electrónica, que si el sensor del ABS, que si la correa, que si otro sensor, que si el tensor, que si el disco trasero, que si las pastillas traseras, que si un ruido que no se va de la rueda, que si se va uno de los 2 cierres del asiento, que si el motor se va a m.. por no pasar el aceite.....vamos, una gozada de moto.......

Enlace al mensaje
Compartir en otros sitios web
hace 1 hora, Jorgeabuela dijo:

Pinta a gripaje de motor o estar cerca de gripar, no se si detectó el bloqueo de aceite entre la transmisión y el cárter antes de llagar a partir o no, en mi caso partió, motor nuevo y a rezar para que el nuevo venga sin ese problema. 
A ver si el compañero comenta si al final partió tb o no.

Por lo que tengo entendido es un problema ocasionado por las partículas de desgaste prematuro del embrague , a ver si las nuevas dejan de dar ese problema 🙏🏽🙏🏽

Todo el motor nuevo, enterito.

Ojalá te vaya bien, pero ya te digo que en mi taller de confianza me dijeron....vende esta moto ya y no vuelvas con una Kymco más.

Conclusión, que me he comprado la nueva T-Max Tech Max, y sinceramente, es otro mundo.

Es cierto que para mí, como la al no hay ninguna tan bonita, pero ya no más kymcos, llevo 3 y 2 de ellas me han salido ranas.

Y no soy ningún flipado conduciendo.

Jamás pensé en gastarme tanta pasta en una moto, pero me tocó la fibra eso del motor, así que ya no quería más kymcos y nada, a ver co o va ésta.

Lo dicho, mucha mucha suerte con el arreglo, pero yo me pensaría mucho el seguir con ella.

Enlace al mensaje
Compartir en otros sitios web
hace 27 minutos, ddc dijo:

Si, si las POCAS veces que la AK funciona va bien, pero es eso, las pocas contadas con los dedos de una mano.

Me quedaban 2 años y medio de garantía aún, pero paso de movidas, ya me dijeron en mi taller que Kymco sabe de este problema , por lo que volverá a pasar, y el problema es que si ya de por sí cuesta venderla con tan poco tiempo, como la dejes pasar más años te la vas a comer con patatitas.

 

También he tenido esas pijadas, que si la centralita electrónica, que si el sensor del ABS, que si la correa, que si otro sensor, que si el tensor, que si el disco trasero, que si las pastillas traseras, que si un ruido que no se va de la rueda, que si se va uno de los 2 cierres del asiento, que si el motor se va a m.. por no pasar el aceite.....vamos, una gozada de moto.......

A mi la verdad k quitando el motor me han cambiado alguna pieza pero nada que me haga arrepentirme de la compra ni me parezca nada grave, eso si el tema del motor si me tiene preocupado, aunque con los km que le hago a la moto o este motor no da el problema o antes de acabar la garantía me cambiarán un par de motores más fijo.

Editado por Jorgeabuela
Enlace al mensaje
Compartir en otros sitios web
hace 11 minutos, ddc dijo:

Todo el motor nuevo, enterito.

Ojalá te vaya bien, pero ya te digo que en mi taller de confianza me dijeron....vende esta moto ya y no vuelvas con una Kymco más.

Conclusión, que me he comprado la nueva T-Max Tech Max, y sinceramente, es otro mundo.

Es cierto que para mí, como la al no hay ninguna tan bonita, pero ya no más kymcos, llevo 3 y 2 de ellas me han salido ranas.

Y no soy ningún flipado conduciendo.

Jamás pensé en gastarme tanta pasta en una moto, pero me tocó la fibra eso del motor, así que ya no quería más kymcos y nada, a ver co o va ésta.

Lo dicho, mucha mucha suerte con el arreglo, pero yo me pensaría mucho el seguir con ella.

La verdad que no me planteo venderla aún, entiendo que kymco ya sabe por donde cojea y aunque no se planteen una campaña para arreglar todas las motos anteriores imagino que los nuevos motores traerán solucionado el tema, no creo que sigan vendiendo motores con el mismo problema pero imagino k no les salen las cuentas de cambiar todos los embragues antiguos e irán cambiando el motor de las k fallen en garantía.


Iré viendo cómo evolucionan los motores del 2021, tiempo de venderla tengo, y la alternativa es la tmax y me parece un disparate lo que cuesta. Cuando cumpla 5 años la moto y me quede sin garantía me pensaré si cambiarla, aunque no saque mucho la compre barata y con seguro incluido.

Enlace al mensaje
Compartir en otros sitios web
hace 21 minutos, ddc dijo:

Todo el motor nuevo, enterito.

Ojalá te vaya bien, pero ya te digo que en mi taller de confianza me dijeron....vende esta moto ya y no vuelvas con una Kymco más.

Conclusión, que me he comprado la nueva T-Max Tech Max, y sinceramente, es otro mundo.

Es cierto que para mí, como la al no hay ninguna tan bonita, pero ya no más kymcos, llevo 3 y 2 de ellas me han salido ranas.

Y no soy ningún flipado conduciendo.

Jamás pensé en gastarme tanta pasta en una moto, pero me tocó la fibra eso del motor, así que ya no quería más kymcos y nada, a ver co o va ésta.

Lo dicho, mucha mucha suerte con el arreglo, pero yo me pensaría mucho el seguir con ella.

Pues mira, a mi por bonita me gusta más la T-max, preciosa moto has comprado ( sobretodo la tech Kamo, en su día lo miré pero me salía más de 6.000€ más cara que la AK y me parece demasiado , he probado las 2 y sinceramente si no fuera por el fallo de motor no veo esa diferencia de precio por ningún lado , estamos hablando de casi un 70% más que lo que pague por la AK) . Así que me esperaré unos años, y según vaya viendo cómo van me plantearé venderla.
Eso si la versión actual de la t-max aún siendo preciosa me parece que van algo atrasados con el cuadro y tendrán k hacer alguna reforma grande en breve. 

Enlace al mensaje
Compartir en otros sitios web
hace 8 horas, Jorgeabuela dijo:

A mi la verdad k quitando el motor me han cambiado alguna pieza pero nada que me haga arrepentirme de la compra ni me parezca nada grave, eso si el tema del motor si me tiene preocupado, aunque con los km que le hago a la moto o este motor no da el problema o antes de acabar la garantía me cambiarán un par de motores más fijo.

El problema del fallo de motor de la AK, ya lo he manifestado varias veces en este foro:  Sin duda la causa más común y tonta es que se le deja el nivel de aceite motor muy alto, y se inunda en exceso el embrague, causando batido, calentamiento, y deterioro del aceite, desgaste prematuro de los discos y desgaste de muñequillas de cigueñal, con lo que la suerte está echada.

Es muy muy importante en esta moto llevar el nivel de aceite en el centro de la varilla y no sobrepasarlo.

Un saludo

A Chulma y javi70 les gusta esto
Enlace al mensaje
Compartir en otros sitios web
hace 8 horas, Jorgeabuela dijo:

Pues mira, a mi por bonita me gusta más la T-max, preciosa moto has comprado ( sobretodo la tech Kamo, en su día lo miré pero me salía más de 6.000€ más cara que la AK y me parece demasiado , he probado las 2 y sinceramente si no fuera por el fallo de motor no veo esa diferencia de precio por ningún lado , estamos hablando de casi un 70% más que lo que pague por la AK) . Así que me esperaré unos años, y según vaya viendo cómo van me plantearé venderla.
Eso si la versión actual de la t-max aún siendo preciosa me parece que van algo atrasados con el cuadro y tendrán k hacer alguna reforma grande en breve. 

Si, el cuadro de la ak es una pasada.

Precisamente el modelo que dices es el que he comprado, el tech max kamo. No iba a comprar ni a cambiar de moto si la AK hubiese ido bien, una pena, pero ya está, es lo que hay...eso sí, la parienta se ha quedado alucinada de lo que cuestó la TMax porque además le hemos puestos extras y ya se ha subido un poco más, con el respaldo, el antirrobo de manillar, la base del móvil y que le vamos a añadir al asiento extra de gel y visco más calefacción en el asiento de ella..... una pasta que jamás pensé que iba a gastar....

 

Como siempre, es un placer charlar con vosotros y ver vuestros puntos de vista

A javi70 le gusta esto
Enlace al mensaje
Compartir en otros sitios web
hace 2 horas, Tiritos dijo:

El problema del fallo de motor de la AK, ya lo he manifestado varias veces en este foro:  Sin duda la causa más común y tonta es que se le deja el nivel de aceite motor muy alto, y se inunda en exceso el embrague, causando batido, calentamiento, y deterioro del aceite, desgaste prematuro de los discos y desgaste de muñequillas de cigueñal, con lo que la suerte está echada.

Es muy muy importante en esta moto llevar el nivel de aceite en el centro de la varilla y no sobrepasarlo.

Un saludo

En mi caso el nivel iba perfecto, te lo aseguro, sigo el foro desde antes de tener la moto y lo controle desde nueva, a parte que mi moto al ser de finales del 2019 ya lleva la varilla del nivel de aceite de menos muescas. Una pregunta @ Tiritos, tú qué entiendes de mecánica , por lo que tengo entendido son las partículas de desgaste de los discos de embrague las que taponan el tamiz que comunica transmisión y el cárter, no se podría cambiar el material de esos discos en los nuevos motores ? . 
En mi caso me reventó el motor tras 2.900km tras el cambio de aceite, por lo cual ese tamiz se había limpiado hace poco, tuvo que ser por un desgaste repentino entre los 9.600 y los 12.500.

Tb es cierto que creo que si me volviese a pasar igual podría darme cuenta antes de partir, tengo la sensación que la moto ahora coge temperatura de régimen más rápido, en cambio antes de partir le costaba más ponerse a temperatura de régimen , entiendo que la zona del cárter se calentaría más por falta de transmisión pero al no llegarle casi aceite casi todo el aceite recirculaba por la zona de la transmisión costándole más coger temperatura .

Tb otra pista es que tras dejar la moto parada un día al menos al quedarse la zona del cárter totalmente seca se podía apreciar los primeros minutos un suave ruido al arrancar la moto, que transcurridos unos minutos y ayudado por la menor densidad de aceite en caliente desaparecía debido a la pequeña cantidad de aceite que conseguía pasar a la zona del cárter, aunque no es suficiente para lubricar el motor y termina por partir si lo es para que deje de hacer ese ruido .

 

Enlace al mensaje
Compartir en otros sitios web
hace 1 hora, ddc dijo:

Si, el cuadro de la ak es una pasada.

Precisamente el modelo que dices es el que he comprado, el tech max kamo. No iba a comprar ni a cambiar de moto si la AK hubiese ido bien, una pena, pero ya está, es lo que hay...eso sí, la parienta se ha quedado alucinada de lo que cuestó la TMax porque además le hemos puestos extras y ya se ha subido un poco más, con el respaldo, el antirrobo de manillar, la base del móvil y que le vamos a añadir al asiento extra de gel y visco más calefacción en el asiento de ella..... una pasta que jamás pensé que iba a gastar....

 

Como siempre, es un placer charlar con vosotros y ver vuestros puntos de vista

A mi el cuadro de la ak no me convence, para mi gusto tiene demasiados colorillos, me gustan algo más sobrios, aunque el tema del navegador me parece fundamental en una moto.

En la t-max imagino que en breve ( y más con lo rápido que van actualizando el modelo ) terminen por un cuadro tipo la forza o algo más digital que incorpore navegador e interactúe con el móvil .

Otro problema que le veo a la AK es que creo k lleva más de 4 años en el mercado y es exactamente igual que cuando salió , y al menos yo cuando compro un vehículo miro mucho el tiempo que lleva a la venta y cuánto puede quedar para ser reformado

Enlace al mensaje
Compartir en otros sitios web
hace 27 minutos, Jorgeabuela dijo:

En mi caso el nivel iba perfecto, te lo aseguro, sigo el foro desde antes de tener la moto y lo controle desde nueva, a parte que mi moto al ser de finales del 2019 ya lleva la varilla del nivel de aceite de menos muescas. Una pregunta @ Tiritos, tú qué entiendes de mecánica , por lo que tengo entendido son las partículas de desgaste de los discos de embrague las que taponan el tamiz que comunica transmisión y el cárter, no se podría cambiar el material de esos discos en los nuevos motores ? . 
En mi caso me reventó el motor tras 2.900km tras el cambio de aceite, por lo cual ese tamiz se había limpiado hace poco, tuvo que ser por un desgaste repentino entre los 9.600 y los 12.500.

Tb es cierto que creo que si me volviese a pasar igual podría darme cuenta antes de partir, tengo la sensación que la moto ahora coge temperatura de régimen más rápido, en cambio antes de partir le costaba más ponerse a temperatura de régimen , entiendo que la zona del cárter se calentaría más por falta de transmisión pero al no llegarle casi aceite casi todo el aceite recirculaba por la zona de la transmisión costándole más coger temperatura .

Tb otra pista es que tras dejar la moto parada un día al menos al quedarse la zona del cárter totalmente seca se podía apreciar los primeros minutos un suave ruido al arrancar la moto, que transcurridos unos minutos y ayudado por la menor densidad de aceite en caliente desaparecía debido a la pequeña cantidad de aceite que conseguía pasar a la zona del cárter, aunque no es suficiente para lubricar el motor y termina por partir si lo es para que deje de hacer ese ruido .

 

Yo no voy a elucubrar más sobre algo que yo físicamente no veo, pero te aseguro que con el nivel alto, a pesar de la varilla modificada, la moto no tira y se calienta en exceso el aceite por batido de los piñones de la transmisión que hay junto al embrague.

El material de los discos si se deshace es por el exceso de calor causado por la fricción con el batido del aceite, y el taparse el tamiz yo estoy seguro que no es la causa, si no el efecto.

Los discos, no los fabrica Kymco, ni Yamaha, además son los mismos que lleva la Tmax.

El aceite por batido se deteriora en muy pocos kms. y lo primero que se pierde es el efecto multigrado, de manera que el 10W40 que lleva esa moto (en realidad la viscosidad es de un Sae 40), deja de tener la propiedad de lubricar en frío como un Sae10, eso se demuestra por "el ruidito" que dices que se notaba en los primeros minutos.

Por otra parte, la inmensa mayoría de motos que llevan el embrague manual, llevan ese tipo de material en los discos y llevan el mismo aceite del motor que baña los discos

Un saludo

Editado por Tiritos
A Rogers le gusta esto
Enlace al mensaje
Compartir en otros sitios web
hace 31 minutos, Tiritos dijo:

Yo no voy a elucubrar más sobre algo que yo físicamente no veo, pero te aseguro que con el nivel alto, a pesar de la varilla modificada, la moto no tira y se calienta en exceso el aceite por batido de los piñones de la transmisión que hay junto al embrague.

El material de los discos si se deshace es por el exceso de calor causado por la fricción con el batido del aceite, y el taparse el tamiz yo estoy seguro que no es la causa, si no el efecto.

Los discos, no los fabrica Kymco, ni Yamaha, además son los mismos que lleva la Tmax.

El aceite por batido se deteriora en muy pocos kms. y lo primero que se pierde es el efecto multigrado, de manera que el 10W40 que lleva esa moto (en realidad la viscosidad es de un Sae 40), deja de tener la propiedad de lubricar en frío como un Sae10, eso se demuestra por "el ruidito" que dices que se notaba en los primeros minutos.

Por otra parte, la inmensa mayoría de motos que llevan el embrague manual, llevan ese tipo de material en los discos y llevan el mismo aceite del motor que baña los discos

Un saludo

 

hace 3 horas, Tiritos dijo:

El problema del fallo de motor de la AK, ya lo he manifestado varias veces en este foro:  Sin duda la causa más común y tonta es que se le deja el nivel de aceite motor muy alto, y se inunda en exceso el embrague, causando batido, calentamiento, y deterioro del aceite, desgaste prematuro de los discos y desgaste de muñequillas de cigueñal, con lo que la suerte está echada.

Es muy muy importante en esta moto llevar el nivel de aceite en el centro de la varilla y no sobrepasarlo.

Un saludo

Como bien dices Tiritos y se ha hablado otras veces en el foro la AK es un modelo especialmente delicado con el nivel de aceite motor que da muy poco margen de tolerancia y aquí es donde creo que se ocasionan los fallos 'PORQUE VOLVEMOS A LO QUE SIEMPRE ME QUEJO DE QUIEN TOCA LA MOTO'... esto implica que el taller ha de ser tremendamente escrupuloso en la medición, tanto en la cantidad de lubricante a verter como en el método a utilizar en la posterior medición y por desgracia en muchos casos esto no es así... luego pasa lo que pasa.

Típico de talleres que van a saco donde sacan el tapón de vaciado y aún saliendo el sucio ya están roscando otra vez el tornillo y para más INRI con el motor recién parado cuando el lubricante todavía está asentado en las partes altas. Con el filtro lo mismo, sacan el viejo y rápidamente ponen el nuevo sin siquiera pasar un trapo para limpiar el hueco (esto p.ej. en las SD aún pq va en vertical pero en las XMax va en posición horizontal y parte del aceite se queda depositado dentro). Lo que digo no es ser un 'tiquis miquis' pq al final resulta que quedan demasiados 'cc' de lubricante viejo que ya están contaminando el nuevo. Luego con la parte del llenado lo mismo: van a lo bestia... a un carter que marca 1.700cc le meten dos botellas de litro que por un poco más no pasa nada... que junto con lo que has dejado de escurrir del viejo resulta que igual el motor va con cerca de 0,5L de más que le corresponde = falta de rendimiento, fallos en retenes, holguras prematuras, etc...

Un saludo

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web
hace 2 horas, Tiritos dijo:

Yo no voy a elucubrar más sobre algo que yo físicamente no veo, pero te aseguro que con el nivel alto, a pesar de la varilla modificada, la moto no tira y se calienta en exceso el aceite por batido de los piñones de la transmisión que hay junto al embrague.

El material de los discos si se deshace es por el exceso de calor causado por la fricción con el batido del aceite, y el taparse el tamiz yo estoy seguro que no es la causa, si no el efecto.

Los discos, no los fabrica Kymco, ni Yamaha, además son los mismos que lleva la Tmax.

El aceite por batido se deteriora en muy pocos kms. y lo primero que se pierde es el efecto multigrado, de manera que el 10W40 que lleva esa moto (en realidad la viscosidad es de un Sae 40), deja de tener la propiedad de lubricar en frío como un Sae10, eso se demuestra por "el ruidito" que dices que se notaba en los primeros minutos.

Por otra parte, la inmensa mayoría de motos que llevan el embrague manual, llevan ese tipo de material en los discos y llevan el mismo aceite del motor que baña los discos

Un saludo

El tema del batido de aceite en mi caso no puede ser, eso seguro no, segurísimo, , conocía el problema desde nada más comprarla  y lo llevo muy muy controlado, el nivel de aceite está más que revisado y no lo llevo tampoco en el nivel máximo , no se la causa del desgaste de los discos en mi moto ( porque tampoco soy de conducción agresiva )  pero el tema del nivel de aceite está totalmente descartado.

Enlace al mensaje
Compartir en otros sitios web



×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...