Saltar al contenido

Recalentamiento y testigo CELP (GD 125).


Publicaciones recomendadas

Buenas, escribo este mensaje desde la sombra de un arbol esperando que mi moto se enfrie un poco.

El problema ha sido que he empezado a rodar y despues de 60 km se le ha encendido el testigo CELP y de las tres rayas de temperatura, han empezado a parpadear las 3. He esperado un poco y se le han ido, pero a los 50 km ha ocurrido lo mismo.

mi sospecha es que el liquido refrigerante , la refrigeracion, no esta funcionando (tiene liquido de sobra) 

tengo una grand dink 125

que se os ocurre?

Enlace al mensaje
Compartir en otros sitios web
hace 3 horas, Cemozenk dijo:

Buenas, escribo este mensaje desde la sombra de un arbol esperando que mi moto se enfrie un poco.

El problema ha sido que he empezado a rodar y despues de 60 km se le ha encendido el testigo CELP y de las tres rayas de temperatura, han empezado a parpadear las 3. He esperado un poco y se le han ido, pero a los 50 km ha ocurrido lo mismo.

mi sospecha es que el liquido refrigerante , la refrigeracion, no esta funcionando (tiene liquido de sobra) 

tengo una grand dink 125

que se os ocurre?

Buenas, 

Dónde has comprobado el nivel del refrigerante, en el vaso de expansión o en el radiador?  Puede ocurrir que tengas el vaso de expansión hasta arriba y sin embargo le falte en el radiador. 

Saludos, 

A abhang le gusta esto
Enlace al mensaje
Compartir en otros sitios web
hace 59 minutos, lord486 dijo:

Buenas, 

Dónde has comprobado el nivel del refrigerante, en el vaso de expansión o en el radiador?  Puede ocurrir que tengas el vaso de expansión hasta arriba y sin embargo le falte en el radiador. 

Saludos, 

Lo he comprobado solo en el vaso de expansión. Mirare el de el radiador a ver cuanto tiene. 
lo que no se como se puede comprobar el nivel del radiador en las grand dink 125, no se donde está.

Enlace al mensaje
Compartir en otros sitios web
hace 17 horas, Cemozenk dijo:

Lo he comprobado solo en el vaso de expansión. Mirare el de el radiador a ver cuanto tiene. 
lo que no se como se puede comprobar el nivel del radiador en las grand dink 125, no se donde está.

Quitando la pantalla tienes acceso al radiador, si lo abres con el motor caliente ten cuidado, mejhor pon en marcha el motor, si el motor está frío, puedes abrirlo con el motor parado.

Tiene que estar lleno hasta la boca, si no es así, llénalo con el motor en marcha, deja que se caliente el motor, y verás que salen burbujas y el nivel disminuye, vuelve a llenarlo, mantén el motor en marcha, y cuando ya no salgan más burbujas y el líquido quiera salirse, lo tapas y comprueba el nivel del vaso de expansión durante unos días, si el nivel se vacía es porque te tira el líquido por algún sitio. Comprueba si sale a través del orificio testigo de la bomba de agua, está en la tapa derecha del motor.

Si persiste el calentamiento, tendrás que mirar de cambiar la junta de culata.

Un saludo

A Rogers, abhang y lord486 les gusta esto
Enlace al mensaje
Compartir en otros sitios web
En 2/4/2021 a las 12:30, Tiritos dijo:

Quitando la pantalla tienes acceso al radiador, si lo abres con el motor caliente ten cuidado, mejhor pon en marcha el motor, si el motor está frío, puedes abrirlo con el motor parado.

Tiene que estar lleno hasta la boca, si no es así, llénalo con el motor en marcha, deja que se caliente el motor, y verás que salen burbujas y el nivel disminuye, vuelve a llenarlo, mantén el motor en marcha, y cuando ya no salgan más burbujas y el líquido quiera salirse, lo tapas y comprueba el nivel del vaso de expansión durante unos días, si el nivel se vacía es porque te tira el líquido por algún sitio. Comprueba si sale a través del orificio testigo de la bomba de agua, está en la tapa derecha del motor.

Si persiste el calentamiento, tendrás que mirar de cambiar la junta de culata.

Un saludo

Pues efectivamente era eso. tenia liquido por el vaso de expansion pero el radiador.

Me lo desmontaron, lo rellenaron y quitaron el aire y tal. Esperemos que no vuelva a pasar.

Yo no se si ha sido por culpa de la marca, o les pasa a las scooters o que

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web
hace 3 horas, Cemozenk dijo:

Pues efectivamente era eso. tenia liquido por el vaso de expansion pero el radiador.

Me lo desmontaron, lo rellenaron y quitaron el aire y tal. Esperemos que no vuelva a pasar.

Yo no se si ha sido por culpa de la marca, o les pasa a las scooters o que

Ahora comprueba unos días que no varíe el nivel del vaso de expansión, pues eso que te ha pasado puede ser  de algún calentamiento fortuito, pero también puede ser que tengas un problema de fugas.

Un saludo

A Cemozenk, lord486 y Rogers les gusta esto
Enlace al mensaje
Compartir en otros sitios web



×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...