Saltar al contenido

Vibraciones a baja velocidad


afcec
 Compartir

Publicaciones recomendadas

Hola,

Lancé esta consulta en el grupo de Facebook y no parece que fuera un problema muy extendido así que pruebo de nuevo por si hay suerte: la cuestión es que tengo mucha vibración en la moto a baja velocidad, cuando salgo de parado abriendo poco gas o cuando tengo que llevar una velocidad mantenida entre 20-40 km/h por ejemplo detrás de otro vehículo. Es muy molesto y me estoy empezando a obsesionar... Si aceleró rápido o por encima de 40-50 km/h no noto nada.

Se que un motor monocilindrico contra más grande es más propenso a vibraciones pero creo que esto no es normal. Tengo en breve la revisión de los 5000 y me gustaría plantarme en el taller con una referencia más clara.

Me temo que me vengan con eso de que es normal, y al no tener otra con la que comparar me tendría que ir a casa como llegué... 

¿Alguno con sensaciones parecidas a estas?

Gracias

Enlace al comentario
Compartir en otros sitios web

 

En 9/3/2021 a las 23:32, afcec dijo:

Hola,

Lancé esta consulta en el grupo de Facebook y no parece que fuera un problema muy extendido así que pruebo de nuevo por si hay suerte: la cuestión es que tengo mucha vibración en la moto a baja velocidad, cuando salgo de parado abriendo poco gas o cuando tengo que llevar una velocidad mantenida entre 20-40 km/h por ejemplo detrás de otro vehículo. Es muy molesto y me estoy empezando a obsesionar... Si aceleró rápido o por encima de 40-50 km/h no noto nada.

Se que un motor monocilindrico contra más grande es más propenso a vibraciones pero creo que esto no es normal. Tengo en breve la revisión de los 5000 y me gustaría plantarme en el taller con una referencia más clara.

Me temo que me vengan con eso de que es normal, y al no tener otra con la que comparar me tendría que ir a casa como llegué... 

¿Alguno con sensaciones parecidas a estas?

Gracias

 

hace 10 horas, afcec dijo:

Veo ahora otro compi en Facebook que le ocurre lo mismo con 11000 kms y parece ser embrague. Le dicen que es desgaste y que nada de garantía, que opináis?

Una cosa es el embrague con desgastes que puede producir "tironcillos" en la transmisión hasta que no termina de embragar, y eso normalmente se corrige lijando las zapatas y quitándoles el brillo y otra cosa muy distinta son vibraciones.

Las vibraciones a baja velocidad en un scooter, si se notan en el manillar son sin duda producidas por un deterioro o por un desequilibrado del neumático, es imprescindible revisarlo y si conviene sustituirlo.

Cuando la vibración se nota en los pies, puede ser producida por suciedad en el variador, por muelle de contraste débil, o por correa desgastada, es conveniente revisar y limpiar esa zona junto con el embrague cada 5000 km al menos.

Un saludo

A abhang, Juan1951 y lord486 les gusta esto
Enlace al comentario
Compartir en otros sitios web

Gracias @Tiritos. Las cubiertas son nuevas y la moto hace esto desde los 2000 kms aprox. Es una vibración general cuando llevas el acelerador en un punto de gas muy bajo. Se puede notar claramente incluso de parado si abres muy poco y la moto ni siquiera llega a moverse, también saliendo muy despacio o ya por ejemplo mantenimiento una velocidad de 20-30 km/h por ejemplo. Os contaré que me dicen en el taller en breve.

Enlace al comentario
Compartir en otros sitios web

hace 1 hora, afcec dijo:

Gracias @Tiritos. Las cubiertas son nuevas y la moto hace esto desde los 2000 kms aprox. Es una vibración general cuando llevas el acelerador en un punto de gas muy bajo. Se puede notar claramente incluso de parado si abres muy poco y la moto ni siquiera llega a moverse, también saliendo muy despacio o ya por ejemplo mantenimiento una velocidad de 20-30 km/h por ejemplo. Os contaré que me dicen en el taller en breve.

Te puedo decir que en mi SD350 de nueva ya observé un bamboleo en el manillar reduciendo  de 70 hasta 40 km/,h y en el taller lo achacaban al top-case y yo decía que no puede ser, que a esa velocidad no puede haber turbulencias, pues erre que erre, la lleve a un taller de neumáticos y al decirle que quería equilibrar la rueda se echaron a reír, que en las scooters no se equilibra a me contestaron, pues así aguanté hasta que me tocaba cambiar neumáticos, y le dije al de taller que le llevaba las ruedas y que me cambiaba el neumático pero los quería bien equilibrados.

Mano de santo,desaparecio el bamboleo del todo.

Un saludo

A abhang y zepedro les gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 2 meses más tarde...

Hola, veo que el tema es de hace un par de meses, pero yo he comparado una 400i de 2016 hace unos días y tengo ese mismo problema, al salir sin darle mucho gas me da muchos tirones.

Enlace al comentario
Compartir en otros sitios web

hace 6 horas, Txeps dijo:

Hola, veo que el tema es de hace un par de meses, pero yo he comparado una 400i de 2016 hace unos días y tengo ese mismo problema, al salir sin darle mucho gas me da muchos tirones.

Eso es porque embraga antes de tiempo.

Comprueba el estado de la correa, tiene que medir de anchura unos 29 mm si mide 30 es porque le han puesto una correa no original (china) y al ser más ancha hace girar más deprisa el embrague, eso se corrige poniendo una correa Malossi o sustituyendo los muelles pequeños del embrague por unos Malossi para que salga más revolucionado el motor.

Si la correa mide alrededor de 28 mm está muy desgastada y toca cambiarla antes de que te rompa, también ouede dar tirones si patina hasta que coge en la polea. (esto último es más probable).

Un saludo

A lord486, Txeps y abhang les gusta esto
Enlace al comentario
Compartir en otros sitios web

Confirmo que en dos ocasiones me limaron zapatas y al salir del Conce la moto era otra. Una finura máxima a baja velocidad... Pero como me advirtió el mecánico, a los pocos kms vuelta a lo mismo. Me dijo que no tiene solución aunque se ofreció a meterme un embrague nuevo por garantía...¿Merece la pena? O será solo ganar otra vez algo de tiempo? La moto tiene ahora 6000 kms.

Enlace al comentario
Compartir en otros sitios web

hace 5 minutos, afcec dijo:

Confirmo que en dos ocasiones me limaron zapatas y al salir del Conce la moto era otra. Una finura máxima a baja velocidad... Pero como me advirtió el mecánico, a los pocos kms vuelta a lo mismo. Me dijo que no tiene solución aunque se ofreció a meterme un embrague nuevo por garantía...¿Merece la pena? O será solo ganar otra vez algo de tiempo? La moto tiene ahora 6000 kms.

Ni te lo pienses, pide un embrague nuevo en garantía.

La opinión del mecánico no tiene desperdicio, porque como profesional "reparador" admitir simplemente que algo no tiene arreglo.....

Un saludo

Enlace al comentario
Compartir en otros sitios web

Publicado (editado)
hace 6 horas, Tiritos dijo:

Ni te lo pienses, pide un embrague nuevo en garantía.

La opinión del mecánico no tiene desperdicio, porque como profesional "reparador" admitir simplemente que algo no tiene arreglo.....

Un saludo

Bueno me dijo que está aburrido de repetir esta operación, poco más puede hacer el entiendo. O limar cada 200 km o cambiar y que aguante 2000, 3000... Tomo tu consejo y cambiaré embrague, a ver lo que aguanta. Cabe mencionar que hago un uso "normal" con recorridos mixtos con bastante trayecto corto pero sin mucha parada, carretera nacional, autovía... Nada que machaque embrague aparte que siempre he sido muy fino con todos los vehículos que he tenido. Gracias.

Editado por afcec
Enlace al comentario
Compartir en otros sitios web

hace 2 horas, afcec dijo:

Bueno me dijo que está aburrido de repetir esta operación, poco más puede hacer el entiendo. O limar cada 200 km o cambiar y que aguante 2000, 3000... Tomo tu consejo y cambiaré embrague, a ver lo que aguanta. Cabe mencionar que hago un uso "normal" con recorridos mixtos con bastante trayecto corto pero sin mucha parada, carretera nacional, autovía... Nada que machaque embrague aparte que siempre he sido muy fino con todos los vehículos que he tenido. Gracias.

Es evidente que siendo la moto nueva (6000 km) algo ,le pasa al embrague, y el mecánico a la segunda vez que ocurra lo mismo después de  lijar  las zapatas ya tiene que pensar en buscar una solución, desde luego si no sabe hacer más que lijar las zapatas o cambiar el embrague, tienes razón, poco más puede hacer.

Los embragues de Kymco no son tan malos para esperar que puedan durar 2 o 3000 km un embrag7e en circunstancias normales y limpiandolo en cada revisión de 5000, te puede durar tranquilamente 50.000 km.

En tu caso, con 6000 km y descartando la correa, si da tirones en bajas revoluciones es porque  tiene los muelles demasiado flojos o el ajuste de las zapatas con la campana no es el adecuado. Los muelles se pueden cambiar, y las zapatas se pueden mecanizar a medida o sustituir por nuevas.

Un saludo

A lord486 le gusta esto
Enlace al comentario
Compartir en otros sitios web

Cabe mencionar que en la revisión de los 5000 meti variador Malossi pensando también que quizá saliendo un poco más revolucionada se camuflara un poco el problema pero no...solo el lijado parece ser efectivo

Enlace al comentario
Compartir en otros sitios web

  • 3 semanas más tarde...
En 14/5/2021 a las 18:50, Tiritos dijo:

Eso es porque embraga antes de tiempo.

Comprueba el estado de la correa, tiene que medir de anchura unos 29 mm si mide 30 es porque le han puesto una correa no original (china) y al ser más ancha hace girar más deprisa el embrague, eso se corrige poniendo una correa Malossi o sustituyendo los muelles pequeños del embrague por unos Malossi para que salga más revolucionado el motor.

Si la correa mide alrededor de 28 mm está muy desgastada y toca cambiarla antes de que te rompa, también ouede dar tirones si patina hasta que coge en la polea. (esto último es más probable).

Un saludo

Muchas gracias Tiritos, lo compruebo y a ver si lo soluciono.

Un saludo

Enlace al comentario
Compartir en otros sitios web

  • 2 meses más tarde...

Yo también tengo muchas vibraciones a baja velocidad. Pero muchas. La cúpula vibra . La moto va cómoda a partir de 50 pero por debajo no es nada fina. Creo q no tiene mucha solución . Motor monocilindrico y potente .  Veo q le pasa a más gente. Mejor no obsesionarse .

Enlace al comentario
Compartir en otros sitios web

Parece que en este modelo hay alguna serie que han mezclado campanas y embragues de distinta medida, ya que Kymco está cambiando el conjunto en garantía, ahora mismo no dispone de stock en España de campanas para el embrague de la S400. Es posible que haya alguna diferencia con el modelo 400i y se hayan mezclado.

Un saludo

Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...