Jump to content
Manuk300

Codigo error

Recommended Posts

Hola compañeros. Tengo un superdink 300 abs del 2011 y no me arranca. Me marca en el cuadro 4 parpadeos largos y 6 cortos. No se que quiere decir esto. Podeis hecharme una mano?

Share this post


Link to post
Share on other sites
Hace 12 horas, Manuk300 dijo:

Hola compañeros. Tengo un superdink 300 abs del 2011 y no me arranca. Me marca en el cuadro 4 parpadeos largos y 6 cortos. No se que quiere decir esto. Podeis hecharme una mano?

En el manual de taller que tenemos en el foro puedes mirar el significado de los códigos de error y la manera de resetear la ECU.

Aquí te paso un PDF con el apartado concreto donde lo explica:

Saludos

SUPERDINK300I-13-ALIMENTACION.pdf

Jhou_tas, abhang, Manuk300 and 1 other like this

Share this post


Link to post
Share on other sites
Hace 23 horas, Tiritos dijo:

En el manual de taller que tenemos en el foro puedes mirar el significado de los códigos de error y la manera de resetear la ECU.

Aquí te paso un PDF con el apartado concreto donde lo explica:

Saludos

SUPERDINK300I-13-ALIMENTACION.pdf

Muchas gracias por la ayuda. De momento sigue sin arrancar. Todos los sensores estan dentro de valores tanto el Voltaje como en resistencias. No se si se habra frito el CDI.....pero de momento no doy cn la tecla.

Share this post


Link to post
Share on other sites
Hace 1 hora, Manuk300 dijo:

Muchas gracias por la ayuda. De momento sigue sin arrancar. Todos los sensores estan dentro de valores tanto el Voltaje como en resistencias. No se si se habra frito el CDI.....pero de momento no doy cn la tecla.

Tiene la batería cargada? ¿qué síntomas hace?

Un saludo

Share this post


Link to post
Share on other sites

Me marca en el cuadro error 37( bobina), u error 6, error 9 y error 49 que som ISC , TPS  y MAP.....es decir me marca error de los 3 sensores k lleva el cuerpo de mariposa + error de bobina que ya le he probado otra y sigue marcando ese error. La bateria es nueva xke la otra ni murio. El tema es k sinle.pongonlas pinzas cn la bateria del coche la moto arranca pro suena cmo si tubiese algo roto dentro del motor o rozase algo. Eso si arranca 1 vez y ya no arranca mas solo hace amagos. La moto se paro y se aparco xke partio la correa. Ha estado 2 meses parada y derrepente ya no quiere arrancar. Le hago borrado de error y me los sigue marcando y le hago reset de tps e isc y nada.

En 23/2/2021 en 8:59 , Tiritos dijo:

En el manual de taller que tenemos en el foro puedes mirar el significado de los códigos de error y la manera de resetear la ECU.

Aquí te paso un PDF con el apartado concreto donde lo explica:

Saludos

SUPERDINK300I-13-ALIMENTACION.pdf

Gracias compañero pero ni con esas consigo que funcione....

Share this post


Link to post
Share on other sites
Hace 57 minutos , Manuk300 dijo:

Me marca en el cuadro error 37( bobina), u error 6, error 9 y error 49 que som ISC , TPS  y MAP.....es decir me marca error de los 3 sensores k lleva el cuerpo de mariposa + error de bobina que ya le he probado otra y sigue marcando ese error. La bateria es nueva xke la otra ni murio. El tema es k sinle.pongonlas pinzas cn la bateria del coche la moto arranca pro suena cmo si tubiese algo roto dentro del motor o rozase algo. Eso si arranca 1 vez y ya no arranca mas solo hace amagos. La moto se paro y se aparco xke partio la correa. Ha estado 2 meses parada y derrepente ya no quiere arrancar. Le hago borrado de error y me los sigue marcando y le hago reset de tps e isc y nada.

Gracias compañero pero ni con esas consigo que funcione....

Buenos días Manuk300, comprueba el bobinado del alternador y también que las marcas del calado de la distribución y las válvulas estén correctas.

Saludos.

Edited by Bandolero
lord486, Tiritos and Manuk300 like this

Share this post


Link to post
Share on other sites
Hace 3 horas, Bandolero dijo:

Buenos días Manuk300, comprueba el bobinado del alternador y también que las marcas del calado de la distribución y las válvulas estén correctas.

Saludos.

Si, por lo del ruido además da mala espina, es posible que se haya gastado el patín tensor de la cadena de distribución y te esté golpeando, con el consiguiente daño que puede ocasionar además de perderse el punto de la distribución con lo cuál es muy difícil que arranque. el patín es fácil de sustituir, si miras en el manual de taller te lo explicará.

De todas maneras, la moto creo que está pidiendo a gritos una revisión en un taller especializado.

Un saludo

lord486, Bandolero and Manuk300 like this

Share this post


Link to post
Share on other sites

×