Saltar al contenido

Publicaciones recomendadas

 

Hola foro !!

 

venga consultaros algo que he visto en varios post, pero que no he visto foto y no termino de entender.

Es sobre la apertura del asiento, la mia la verdad que hace un ruido asi mas parecido a una bisagra

mal engrasada y el asiento no levanta.

 

Vi lo que deciais de poner una goma, pero he probado hoy con varias en el enganche y hace lo mismo.

POdeis subir alguna foto de que habeis puesto vosotr@s ? la vuestra al abrir, se levanta sola ?

He pensado tambien que igual suena porque le hara falta grasa o algo a la cerradura del asiento, o

igual es tension del cable de apertura, como lo veis ?¿

 

Subio una foto de las dos gomas que he puesto :-/

 

Saludos

 

Enlace al mensaje
Compartir en otros sitios web

La mía tampoco se levanta sola (la tapa del asiento me refiero....). Y es nueva, yo creo q es así. Si la muevo un poco hacia arriba entonces si ya se levanta ella misma.

;)


Enviado desde mi MI 9 mediante Tapatalk

Enlace al mensaje
Compartir en otros sitios web

El asiento no se levanta sólo... el pulsador eléctrico lo único que hace es liberar los dos cierres....  una vez que lo hayas levantado con la mano hasta cierta altura, los amortiguadores neumáticos harán que el asiento se abra del todo.

No tiene apertura automática, ni nada de eso. Es el segundo scooter que tengo y el primero también tenía el mismo sistema, creo que como todos... amortiguadores neumáticos. 

Un saludo 

El funcionamiento es similar al portón del maletero de un coche, lo mismo... 

A abhang le gusta esto
Enlace al mensaje
Compartir en otros sitios web
En 5/2/2021 en 21:43 , estenole dijo:

 

Hola foro !!

 

venga consultaros algo que he visto en varios post, pero que no he visto foto y no termino de entender.

Es sobre la apertura del asiento, la mia la verdad que hace un ruido asi mas parecido a una bisagra

mal engrasada y el asiento no levanta.

 

Vi lo que deciais de poner una goma, pero he probado hoy con varias en el enganche y hace lo mismo.

POdeis subir alguna foto de que habeis puesto vosotr@s ? la vuestra al abrir, se levanta sola ?

He pensado tambien que igual suena porque le hara falta grasa o algo a la cerradura del asiento, o

igual es tension del cable de apertura, como lo veis ?¿

 

Subio una foto de las dos gomas que he puesto :-/

 

Saludos

 

Yo le he puesto unos taquitos de goma (separadores de lunas de cristaleros) como de 2,5 mm en la pata de goma (la que está debajo en tu foto) y con eso, tema zanjado.

Lo tengo así desde que la compré, el otro día perdí una, y aproveché y le cambié las dos. Mañana subo una foto.

Enlace al mensaje
Compartir en otros sitios web
En 5/2/2021 en 21:43 , estenole dijo:

 

Hola foro !!

 

venga consultaros algo que he visto en varios post, pero que no he visto foto y no termino de entender.

Es sobre la apertura del asiento, la mia la verdad que hace un ruido asi mas parecido a una bisagra

mal engrasada y el asiento no levanta.

 

Vi lo que deciais de poner una goma, pero he probado hoy con varias en el enganche y hace lo mismo.

POdeis subir alguna foto de que habeis puesto vosotr@s ? la vuestra al abrir, se levanta sola ?

He pensado tambien que igual suena porque le hara falta grasa o algo a la cerradura del asiento, o

igual es tension del cable de apertura, como lo veis ?¿

 

Subio una foto de las dos gomas que he puesto :-/

 

Saludos

 

Lo prometido es deuda:

 

Con esos milímetros de suplemento elástico, se abre el asiento SIEMPRE sin ningún problema.

Editado por feriber
A abhang y lord486 les gusta esto
Enlace al mensaje
Compartir en otros sitios web



×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...