Saltar al contenido

Fuga anticongelante ak 550


Publicaciones recomendadas

Soy un viejo conocido ya por aquí.comentando esta averia que surge desde el minuto uno a fecha de matriculación de la moto.os pongo al corriente.la moto tira anticongelante por el agujero de debajo de la bomba de agua. "testigo de fugas"por si uno de los dos retenes, uno de anticongelante y otro de aceite, tiene fugas.ya sabéis. mismo eje,por un lado aceite por otro anticongelante.en 11.000 kilometros es la 5° vez que se repara,con mismo resultado.... A LOS DOS DIAS O 100 KILOMETROS DE NUEVO TIRANDO ANTICONGELANTE.actualmente la moto se encuentra en kymco mobility en alcobendas (madrid)ante la desesperación del mi taller y no poder darme solución....... kymco Madrid decidió llevársela a sus instalaciones.AHORA OS CUENTO.llame esta mañana a kymco Madrid me a dicho que la moto esta reparada ESO DICEN,ESTO YA LO ESCUCHE 4 VECES ANTES.les pregunto que tenia y me an dicho que pregunte en mi taller.llamo a mi taller y me dicen que si no me an dicho nada los de Madrid.les comenté que no.mi taller me a dicho que llamara a Madrid y me dirá....y que kymco Madrid NO SE QUIERE HACER CARGO DEL PORTE DE LA MOTO A MI CASA DE LA CUAL RECOJIERON PARA LLEVARSELA A REPARAR.que os quiero decir con todo este tocho....1°que opinais de la llamada a Madrid y no querer darme datos de reparación

2°que opinais de que mi taller tampoco me quiso decir nada,,o quiza no lo supiese??????

3°quien debe asumir el importe del transporte de la moto?

4° y más importante,y si me entregan la moto y como de costumbre VUELVE A TIRAR ANTICONGELANTE.que hago.ya me cansa la situación.

Os doy las gracias por leer esto y espero podáis entender mi frustración.acepto consejos y críticas.

Editado por Nachokxct300
Relleno
A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 43 minutos , Nachokxct300 dijo:

Soy un viejo conocido ya por aquí.comentando esta averia que surge desde el minuto uno a fecha de matriculación de la moto.os pongo al corriente.la moto tira anticongelante por el agujero de debajo de la bomba de agua. "testigo de fugas"por si uno de los dos retenes, uno de anticongelante y otro de aceite, tiene fugas.ya sabéis. mismo eje,por un lado aceite por otro anticongelante.en 11.000 kilometros es la 5° vez que se repara,con mismo resultado.... A LOS DOS DIAS O 100 KILOMETROS DE NUEVO TIRANDO ANTICONGELANTE.actualmente la moto se encuentra en kymco mobility en alcobendas (madrid)ante la desesperación del mi taller y no poder darme solución....... kymco Madrid decidió llevársela a sus instalaciones.AHORA OS CUENTO.llame esta mañana a kymco Madrid me a dicho que la moto esta reparada ESO DICEN,ESTO YA LO ESCUCHE 4 VECES ANTES.les pregunto que tenia y me an dicho que pregunte en mi taller.llamo a mi taller y me dicen que si no me an dicho nada los de Madrid.les comenté que no.mi taller me a dicho que llamara a Madrid y me dirá....y que kymco Madrid NO SE QUIERE HACER CARGO DEL PORTE DE LA MOTO A MI CASA DE LA CUAL RECOJIERON PARA LLEVARSELA A REPARAR.que os quiero decir con todo este tocho....1°que opinais de la llamada a Madrid y no querer darme datos de reparación

2°que opinais de que mi taller tampoco me quiso decir nada,,o quiza no lo supiese??????

3°quien debe asumir el importe del transporte de la moto?

4° y más importante,y si me entregan la moto y como de costumbre VUELVE A TIRAR ANTICONGELANTE.que hago.ya me cansa la situación.

Os doy las gracias por leer esto y espero podáis entender mi frustración.acepto consejos y críticas.

Buenas,

Lo primero que se me viene es la falta de profesionalidad de todos los implicados, tanto tu taller habitual como la central de Madrid. Tenga lo que tenga la moto y sobre todo si por fin se ha reparado correctamente, te deben una disculpa

Lo segundo, es el tema económico. Independientemente de quien tenga que asumir el coste de la reparación y portes de tu moto es algo a resolver entre ellos una vez te hayan devuelto tu moto perfectamente reparada. Nunca antes, lo que vuelve a demostrar su falta de profesionalidad.

Por último, independientemente del resultado de la reparación estás en tu derecho de exigirles tanto a uno como a otro que te faciliten por escrito un informe técnico de la reparación porque les vas a denunciar a Consumo. Además del libre de reclamaciones de tu taller habitual.

Vas a ver como todos son más colaboradores. Llevo más de 20 años trabajando en distintas posiciones del departamento técnico (incluida post venta) y te aseguro que ningún fabricante va a permitir que eso ocurra.

Saludos,

A javi70, Tiritos y Nachokxct300 les gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 1 minuto , lord486 dijo:

Buenas,

Lo primero que se me viene es la falta de profesionalidad de todos los implicados, tanto tu taller habitual como la central de Madrid. Tenga lo que tenga la moto y sobre todo si por fin se ha reparado correctamente, te deben una disculpa

Lo segundo, es el tema económico. Independientemente de quien tenga que asumir el coste de la reparación y portes de tu moto es algo a resolver entre ellos una vez te hayan devuelto tu moto perfectamente reparada. Nunca antes, lo que vuelve a demostrar su falta de profesionalidad.

Por último, independientemente del resultado de la reparación estás en tu derecho de exigirles tanto a uno como a otro que te faciliten por escrito un informe técnico de la reparación porque les vas a denunciar a Consumo. Además del libre de reclamaciones de tu taller habitual.

Vas a ver como todos son más colaboradores. Llevo más de 20 años trabajando en distintas posiciones del departamento técnico (incluida post venta) y te aseguro que ningún fabricante va a permitir que eso ocurra.

Saludos,

Gracias por la ayuda.ya estoy.......imaginate a estado y entrando en talleres 2 años sin parar.el resultado el del principio 

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web

Es alucinante.... para acabar de esta gente hasta el gorro.... 

Yo con todo el historial voy a Consumo, no es normal que una avería así se repita hasta en 5 ocasiones.... Kymco tendrá que responder porque es el fabricante y que luego depure responsabilidades con el concesionario, con los mecánicos o con pepito grillo.... Si sólo se han dedicado a cambiar el retén en cuestión, yo creo que a la tercera vez que ocurra, deberían pensar en el eje de la bomba, el alojamiento del retén o yo que sé, pero jod*r prueba otra cosa... 

Ánimo y que te cambie la suerte.

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 21 minutos , javi70 dijo:

Es alucinante.... para acabar de esta gente hasta el gorro.... 

Yo con todo el historial voy a Consumo, no es normal que una avería así se repita hasta en 5 ocasiones.... Kymco tendrá que responder porque es el fabricante y que luego depure responsabilidades con el concesionario, con los mecánicos o con pepito grillo.... Si sólo se han dedicado a cambiar el retén en cuestión, yo creo que a la tercera vez que ocurra, deberían pensar en el eje de la bomba, el alojamiento del retén o yo que sé, pero jod*r prueba otra cosa... 

Ánimo y que te cambie la suerte.

Todo lo que dices ya se cambio eje...turbina...sello mecánico.....retenes rodamientos....hasta la tapa entera en donde va la bomba.todo y sigue igual???a ves si de esta viene reparada sino ya no hay más.consumo

Editado por Nachokxct300
Relleno
Enlace al mensaje
Compartir en otros sitios web
  • Administradores

Si la hubieses llevado a TadMotor, el problema estaria solucionado hace tiempo

Kymco España cuando no dan con una avería se la llevan a TadMotor para que lo solucione. Y se lo que digo.

Edu el propietario. Es el mas experto mecanicos de motos y en especial de Kymco que conozco

A lord486 y Tiritos les gusta esto
Enlace al mensaje
Compartir en otros sitios web

Es que si ya han cambiado todo lo posible y más, puede que el problema no esté ahí, sino que se generé demasiada presión en el sistema de refrigeración y por eso tire líquido por el testigo de fugas.... 

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 11 minutos , javi70 dijo:

Es que si ya han cambiado todo lo posible y más, puede que el problema no esté ahí, sino que se generé demasiada presión en el sistema de refrigeración y por eso tire líquido por el testigo de fugas.... 

Eso lo saben ellos y además se lo e dicho desde El primer cambio del kit de reparacion.que si reparan eso y sigue igual es obvio que no es de ahi....pero nada.no querrán abrir el motor 

Hace 15 minutos , fededb dijo:

Si la hubieses llevado a TadMotor, el problema estaria solucionado hace tiempo

Kymco España cuando no dan con una avería se la llevan a TadMotor para que lo solucione. Y se lo que digo.

Edu el propietario. Es el mas experto mecanicos de motos y en especial de Kymco que conozco

Ya me an comentado que es un maquina.pero la moto al estar en garantia donde la llevo kymco.que no soy de Madrid.

Enlace al mensaje
Compartir en otros sitios web

Ya recuerdo otros post tuyos refiriéndote al mismo tema, y hay que ser muy cabezón por parte de los talleres para después de haber sustituido todos los elementos por donde se detecta la fuga, seguir pensando que es lo mismo y repetir la operación, deberían pensar un poco antes de repetir lo mismo 4 veces.

Como bien te han comentado otros compañeros, es muy probable que exista un poro en junta de culata u otro defecto en el circuito, y eso se puede averiguar sin desmontar el motor, haciendo una prueba inyectando aire a 10Kg/cm2 a través de una falsa bujía preparada para eso y teniendo la precaución de trabar el cigueñal en el punto muerto superior, (tiempo de compresión de ese cilindro), la prueba en tu caso hay que hacerla 2 veces, una en cada cilindro.  Yo lo hice en una ocasión, y si hay una fuga en culata, se ve un burbujeo en el vaso de expansión, eso deberían saberlo los mecánicos, y se descarta una buena parte del trabajo.

También puede haber otros motivos, simplemente que la válvula del tapón del radiador no funcione y el líquido se pone a hervir por debajo de los 100ºC (sobre todo en tu zona que la altitud ronda los 900 metros), burbujea hacia el vaso, y cuando hay suficientes burbujas, cavita la bomba presurizando el cierre en exceso y provocando una pequeña fuga por el aliviadero.

En fin, es cuestión de pensar un poco antes de tirar la toalla y llevar la moto a Kymco Mobility, y si allí han encontrado el motivo, al primero que deben informar es al taller que les remitió la moto y lógicamente si tiene que asumir los costes de transporte sería cuestión interna de ellos, a continuación entregarte la moto junto con las disculpas y también explicarte cual fue el motivo de esa avería. Y si no lo han solucionado, probar la moto el tiempo necesario hasta que se vea solucionado.

Un saludo

A javi70, fededb y lord486 les gusta esto
Enlace al mensaje
Compartir en otros sitios web
  • Administradores
Hace 10 horas, fededb dijo:

Si la hubieses llevado a TadMotor, el problema estaria solucionado hace tiempo

Kymco España cuando no dan con una avería se la llevan a TadMotor para que lo solucione. Y se lo que digo.

Edu el propietario. Es el mas experto mecanicos de motos y en especial de Kymco que conozco

Es cierto que no eres de Madrid. Leí algo de Madrid y era la central. Disculpa

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 1 hora, Tiritos dijo:

Ya recuerdo otros post tuyos refiriéndote al mismo tema, y hay que ser muy cabezón por parte de los talleres para después de haber sustituido todos los elementos por donde se detecta la fuga, seguir pensando que es lo mismo y repetir la operación, deberían pensar un poco antes de repetir lo mismo 4 veces.

Como bien te han comentado otros compañeros, es muy probable que exista un poro en junta de culata u otro defecto en el circuito, y eso se puede averiguar sin desmontar el motor, haciendo una prueba inyectando aire a 10Kg/cm2 a través de una falsa bujía preparada para eso y teniendo la precaución de trabar el cigueñal en el punto muerto superior, (tiempo de compresión de ese cilindro), la prueba en tu caso hay que hacerla 2 veces, una en cada cilindro.  Yo lo hice en una ocasión, y si hay una fuga en culata, se ve un burbujeo en el vaso de expansión, eso deberían saberlo los mecánicos, y se descarta una buena parte del trabajo.

También puede haber otros motivos, simplemente que la válvula del tapón del radiador no funcione y el líquido se pone a hervir por debajo de los 100ºC (sobre todo en tu zona que la altitud ronda los 900 metros), burbujea hacia el vaso, y cuando hay suficientes burbujas, cavita la bomba presurizando el cierre en exceso y provocando una pequeña fuga por el aliviadero.

En fin, es cuestión de pensar un poco antes de tirar la toalla y llevar la moto a Kymco Mobility, y si allí han encontrado el motivo, al primero que deben informar es al taller que les remitió la moto y lógicamente si tiene que asumir los costes de transporte sería cuestión interna de ellos, a continuación entregarte la moto junto con las disculpas y también explicarte cual fue el motivo de esa avería. Y si no lo han solucionado, probar la moto el tiempo necesario hasta que se vea solucionado.

Un saludo

Gracias ahora en cuanto me la entregan la probare a ver.despues de tantas veces no me fio mucho la verdad.es desesperante un saludo ? 

Enlace al mensaje
Compartir en otros sitios web
Hace 16 minutos , Nachokxct300 dijo:

Gracias ahora en cuanto me la entregan la probare a ver.despues de tantas veces no me fio mucho la verdad.es desesperante un saludo ? 

Esta es mi falsa bujía para pruebas de culata:

Un saludo

A zepedro y javi70 les gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 2 horas, Nachokxct300 dijo:

Nenudo aparato tiene amañao.jejeke 

Si, jaja, mide 18 cm, lo hice para un coche, pero se puede hacer más corto.

Pero los talleres deberían tener este útil preparado que te ahorra desmontar una culata solo por intuición y luego fracasar porque ese no era el motivo, que es de lo que estamos hablando.

Yo en una ocasión que la fuga era muy dudosa, con esa prueba la detecte, y simplemente dando un reapriete de culata conseguí que no fugara.

Un saludo

Un salud

Editado por Tiritos
A Nachokxct300 y javi70 les gusta esto
Enlace al mensaje
Compartir en otros sitios web
En 4/2/2021 en 17:51 , lord486 dijo:

Buenas,

Lo primero que se me viene es la falta de profesionalidad de todos los implicados, tanto tu taller habitual como la central de Madrid. Tenga lo que tenga la moto y sobre todo si por fin se ha reparado correctamente, te deben una disculpa

Lo segundo, es el tema económico. Independientemente de quien tenga que asumir el coste de la reparación y portes de tu moto es algo a resolver entre ellos una vez te hayan devuelto tu moto perfectamente reparada. Nunca antes, lo que vuelve a demostrar su falta de profesionalidad.

Por último, independientemente del resultado de la reparación estás en tu derecho de exigirles tanto a uno como a otro que te faciliten por escrito un informe técnico de la reparación porque les vas a denunciar a Consumo. Además del libre de reclamaciones de tu taller habitual.

Vas a ver como todos son más colaboradores. Llevo más de 20 años trabajando en distintas posiciones del departamento técnico (incluida post venta) y te aseguro que ningún fabricante va a permitir que eso ocurra.

Saludos,

Estas en postventa de kymco?

Enlace al mensaje
Compartir en otros sitios web

Vamos a ver como os cuento la situación.desde el otro dia que aquí comente la situación.decir que estamos en la misma situación.hoy mande un wasapp al concesionario kymco que realizó la última reparación.ya que siguen sin darme ninguna solución.ni siquiera se an dignado ni a llamarme ni tan siquiera contestar.no me quieren decir ni que an "reparado" ni cuando van a entregarme la moto.hoy llame a atención al cliente para exponer el caso y me dijo que pasaba incidencia al mecánico que reparó en kymco mobyliti y me llamaría.resustado tampoco me an llamado.mañana insistiré y si no saco nada en claro tomare medidas.

Enlace al mensaje
Compartir en otros sitios web

Pues nada quería exponer de nuevo mi caso.como nadie me decía nada.nadie me daba explicaciones ni mi taller ni en kymco mobility alcorcon.pues después de llamar a atención al cliente ayer y no obtener respuesta.hoy llame a postventa no se con quien pille muy amable y me a dicho que an hecho en la moto.por fin.....me an dicho que an cambiado el bloque,la culata y obviamente todas las juntas y retenes necesarias.QUE VOY A COMPROBAR SEA CIERTO.que abia un claro tema de sobrepresion en el circuito.ESO EN MI TALLER SE LO LLEVO YO DICIENDO DESDE QUE LA MOTO TENIA 40 KILÓMETROS.decian que hacían la prueba y que no tenia nada de eso.que era del reten de la bomba.mi pregunta es no tendrán ni p*ta idea o no lo querrían reparar......bueno el caso es que el viernes parece ser me la entregan.ya os contaré el resultado espero que después de 3 años entrando y saliendo de talleres puedo entrar aquí y poder decir lo contento que estoy con la moto.para mi esto a sido un dolor de cabeza inmenso no por la averia sino por la impotencia de no encontrar solución.gracias a todos por vuestros comentarios,se an agradecido y me an servido de mucho.un saludo para todos

Editado por Nachokxct300
Error
A fededb, Tiritos y javi70 les gusta esto
Enlace al mensaje
Compartir en otros sitios web

Buenas,

Me alegro que por fin te hayan explicado lo que le ocurría a tu moto y qué han hecho para resolverlo. No quiero disculpar a nadie porque está claro que todas las personas que han tratado contigo hasta ahora no han hecho bien su trabajo. Pero lo que sí te puedo asegurar que van a tener que dar muchas explicaciones de por qué han tardado tres años en darte una solución que, por cara que haya sido la reparación, con el tiempo transcurrido y horas que han dedicado para no resolverte nada hubiese sido mucho más barato haberlo cambiado en su momento.

Tengo muy claro como funcionan los flujos de aprobación de reparaciones en garantía (he diseñado varios en los últimos 20 años) y si Kymco no autorizó esta reparación antes es porque la información aportada por tu taller no les ofrecía un mínimo de fiabilidad en su diagnóstico. Cuando han decidido recogerte la moto para repararla en la Central es porque ya habían saltado todas las alarmas y eran conscientes que estaban incumpliendo contigo las condiciones de garantía y podías incluso solicitar que te devolviesen el importe íntegro que pagaste por la moto. Eso es lo que se estaban jugando y por eso ahora no han escatimado en recursos para reparártela. Confiemos que definitivamente.

Saludos,

A javi70, Tiritos y feriber les gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 20 minutos , Nachokxct300 dijo:

Pues nada quería exponer de nuevo mi caso.como nadie me decía nada.nadie me daba explicaciones ni mi taller ni en kymco mobility alcorcon.pues después de llamar a atención al cliente ayer y no obtener respuesta.hoy llame a postventa no se con quien pille muy amable y me a dicho que an hecho en la moto.por fin.....me an dicho que an cambiado el bloque,la culata y obviamente todas las juntas y retenes necesarias.QUE VOY A COMPROBAR SEA CIERTO.que abia un claro tema de sobrepresion en el circuito.ESO EN MI TALLER SE LO LLEVO YO DICIENDO DESDE QUE LA MOTO TENIA 40 KILÓMETROS.decian que hacían la prueba y que no tenia nada de eso.que era del reten de la bomba.mi pregunta es no tendrán ni p*ta idea o no lo querrían reparar......bueno el caso es que el viernes parece ser me la entregan.ya os contaré el resultado espero que después de 3 años entrando y saliendo de talleres puedo entrar aquí y poder decir lo contento que estoy con la moto.para mi esto a sido un dolor de cabeza inmenso no por la averia sino por la impotencia de no encontrar solución.gracias a todos por vuestros comentarios,se an agradecido y me an servido de mucho.un saludo para todos

Cambiar el bloque y culata es sinónimo de no haber detectado la fuga, ya que la sobre-presión como hemos halado otras veces se puede producir por un simple mal funcionamiento del tapón del radiador, o por un poro en junta de culata, o en la misma culata, o en las camisas del bloque, pero cambiarlo todo.....

¿Veis para que sirve la prueba que comenté con aire a presión? para no tener que cambiarlo todo.

A ver si así han acertado, porque imagínate que es el tapón.... sería para llorar.

Un saludo

A fededb, javi70 y lord486 les gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 21 minutos , Tiritos dijo:

A ver si así han acertado, porque imagínate que es el tapón.... sería para llorar.

Pues, llegados ya a este punto, cualquier cosa es posible. Cuando técnicos especializados o ingenieros revisan un motor tienden a dar por verificado las cosas más simples que teóricamente ya han revisado los mecánicos del taller habitual. Sobre todo, porque cuando les pregunten para hacer su diagnóstico preliminar las respuestas solo son de dos tipos: eso ya está comprobado y de eso no va ser.

Saludos,

A Nachokxct300 y javi70 les gusta esto
Enlace al mensaje
Compartir en otros sitios web
  • Administradores

Siempre he pensado que Kymco tiene un grave problema con los talleres que sus distribuidores nombran como taller oficial Kymco. Conozco algunos que no tienen la mas remoto idea de lo que es una moto.

Deberian seleccionarlos y obligarlos a hacer los cursos que imparte de forma gratuita Kymco España. Se evitarían muchos problemas y una mala imagen de cara a los clientes.

A javi70 y Tiritos les gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 49 minutos , lord486 dijo:

Buenas,

Me alegro que por fin te hayan explicado lo que le ocurría a tu moto y qué han hecho para resolverlo. No quiero disculpar a nadie porque está claro que todas las personas que han tratado contigo hasta ahora no han hecho bien su trabajo. Pero lo que sí te puedo asegurar que van a tener que dar muchas explicaciones de por qué han tardado tres años en darte una solución que, por cara que haya sido la reparación, con el tiempo transcurrido y horas que han dedicado para no resolverte nada hubiese sido mucho más barato haberlo cambiado en su momento.

Tengo muy claro como funcionan los flujos de aprobación de reparaciones en garantía (he diseñado varios en los últimos 20 años) y si Kymco no autorizó esta reparación antes es porque la información aportada por tu taller no les ofrecía un mínimo de fiabilidad en su diagnóstico. Cuando han decidido recogerte la moto para repararla en la Central es porque ya habían saltado todas las alarmas y eran conscientes que estaban incumpliendo contigo las condiciones de garantía y podías incluso solicitar que te devolviesen el importe íntegro que pagaste por la moto. Eso es lo que se estaban jugando y por eso ahora no han escatimado en recursos para reparártela. Confiemos que definitivamente.

Saludos,

Muy bien dicho se nota que sabes de lo que hablas.espero que si.que este solucionado muchas gracias

Hace 50 minutos , Tiritos dijo:

Cambiar el bloque y culata es sinónimo de no haber detectado la fuga, ya que la sobre-presión como hemos halado otras veces se puede producir por un simple mal funcionamiento del tapón del radiador, o por un poro en junta de culata, o en la misma culata, o en las camisas del bloque, pero cambiarlo todo.....

¿Veis para que sirve la prueba que comenté con aire a presión? para no tener que cambiarlo todo.

A ver si así han acertado, porque imagínate que es el tapón.... sería para llorar.

Un saludo

El tapón fue lo primero que se cambio allá por el 2019

Hace 4 minutos , fededb dijo:

Siempre he pensado que Kymco tiene un grave problema con los talleres que sus distribuidores nombran como taller oficial Kymco. Conozco algunos que no tienen la mas remoto idea de lo que es una moto.

Deberian seleccionarlos y obligarlos a hacer los cursos que imparte de forma gratuita Kymco España. Se evitarían muchos problemas y una mala imagen de cara a los clientes.

Toda la razon.sin ninguna duda

A javi70 y Tiritos les gusta esto
Enlace al mensaje
Compartir en otros sitios web



×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...