Saltar al contenido

No paso de 120km


ktlapike
 Compartir

Publicaciones recomendadas

buenas noches acabo de comprar una Kymco KX ct300 de segunda mano y leyendo en el foro veo que la mayoría de las 300 pasan de 120 sin problema, sin embargo la mía no logra pasar el marcador de 120 ni siquiera en bajada. 

decir que la moto está toda de serie y que tiene muy buena aceleración y de 0 a 120 los coge bastante rápido sobre todo de 0 a 80 va muy rápido de 80 a 120 moderadamente rápido pero nunca pasa de ahí. Me olvidó de los 150 que he leído a compañeros foreros.

 

?es eSti normal? La llevo al taller para que me lo miren? Taller kymco oficial o el de confianza valdría?

Gracias de antemano

Enlace al comentario
Compartir en otros sitios web

No es normal para nada... en llano 135 sin problemas.. en bajada no muy pronunciada 155 pero ya casi al corte. Pregunta al vendedor que tipo de mantenimiento ha tenido la moto... si han cambiado las bolas del variador por las originales o bien ha puesto algunas diferentes. De serie la moto anda mucho mas que eso.

A ktlapike le gusta esto
Enlace al comentario
Compartir en otros sitios web

Hola @ktlapike. Esta moto de fábrica anda más, así que no es normal lo que tu dices. ¿Llevas cofre atrás?. Yo empezaría comprobando las presiones de las ruedas. En tu lugar, yo la llevaría a que la hicieran una revisión completa: cambios de bujía, aceites, filtros (aceite y aire) y limpieza de sistema de embrague y variador, comprobando rodillos y correa... y ¡frenos!. Hay quien, para uso urbano, pone unos rodillos más ligeros en el variador, con lo que ganan más salida pero pierden en velocidad punta. Yo la tengo de fábrica y para mí va de fábula y es muy divertida en carretera abierta (no autopistas). Antes de pasar la ITV, la metí caña, por aquello de quitarla la carbonilla y llevarla bien caliente, y la puse a 140-150 km/h sin ningún problema Ya nos contarás...

A ktlapike le gusta esto
Enlace al comentario
Compartir en otros sitios web

Gracias por las respuestas, Todo de serie, rodillos, variador, filtros, bujia..... Presión de ruedas ok.....mantenimiento con facturas en taller de confianza del anterior propietario.....no se, de me ocurre que sea algo de centralita?. La verdad es que el uso que yo le doy va a ser de ciudad,por lo tanto la moto me va muy bien ...  pero me he quedado sorprendido cuando he leído las velocidades que coge esta moto de serie a otros usuarios en el foro y claro, estoy investigando en el tema. Llevarla al taller ahora me supondría al menos 70 80 € y tiene todo hecho al día por lo que no lo veo necesario a no ser que determine una causa concreta para que lo miren directamente.

 

Gracias por vuestros aportes

Salu2

 

A ppycoral2 le gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 15 horas, ktlapike dijo:

Gracias por las respuestas, Todo de serie, rodillos, variador, filtros, bujia..... Presión de ruedas ok.....mantenimiento con facturas en taller de confianza del anterior propietario.....no se, de me ocurre que sea algo de centralita?. La verdad es que el uso que yo le doy va a ser de ciudad,por lo tanto la moto me va muy bien ...  pero me he quedado sorprendido cuando he leído las velocidades que coge esta moto de serie a otros usuarios en el foro y claro, estoy investigando en el tema. Llevarla al taller ahora me supondría al menos 70 80 € y tiene todo hecho al día por lo que no lo veo necesario a no ser que determine una causa concreta para que lo miren directamente.

 

Gracias por vuestros aportes

Salu2

 

Hola @ktlapike

No has dicho los km que tiene esa moto, pero por lo que dices que tiene buena aceleración pero que no desarrolla más, yo te diría que tiene la correa muy desgastada de anchura, de origen aunque la medida es de 25,2 mm realmente tienen 24,2 mm aprox. con lo que al desgastarse más de 23,5 mm pierde mucha punta y gana aceleración (r.p.m.), para que te hagas una idea a 100 km/h a velocidad constante en llano, debería indicar por debajo de 6000 r.p.m. si indica más es que el desarrollo ha bajado por desgaste de correa.

Te recomiendo como te ha dicho el compañero @ppycoral2, una revisión y limpieza del variador y rodillos (deben estar sin desgastes planos y pesar 15,2 gr ) la correa si tiene 23,5 mm sustitirla por una nueva, lijar las zapatas de embrague que deben tener un mínimo de 2 mm de grosor de forro y una revisión general de líquidos y frenos para estar tranquilo.

Un saludo

A ktlapike le gusta esto
Enlace al comentario
Compartir en otros sitios web

buenos días !! Tiritos y compañia.

Muy agradecido por vuestras aportaciones. La moto tiene 30.000 kms y como os comenté, en facturas todo original cambiados hace 2-3000kms (incluida correa y demas).

Tiritos, voy a imprimirme tu mensaje y tal cual se lo voy a dar al mecanico para que me revise lo que me has comentado, tal cual.

Por último, entonces creeis que me olvide del tema centralita???? que por ahi no van los tiros? gracias nuevamente

Enlace al comentario
Compartir en otros sitios web

Yo creo que el tema no es de centralita, con esos km si le han hecho bien el mantenimiento  supongo que le han hecho reglaje de válvulas, si no hay que hacérselo.

Y el tema de velocidad punta, para asesorarte mejor deberías medir a velocidad constante a 80, a 100 y a 120 que revoluciones indica, con eso me hago una idea 

Un saludo

A ktlapike le gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 15 minutos , Tiritos dijo:

Yo creo que el tema no es de centralita, con esos km si le han hecho bien el mantenimiento  supongo que le han hecho reglaje de válvulas, si no hay que hacérselo.

Y el tema de velocidad punta, para asesorarte mejor deberías medir a velocidad constante a 80, a 100 y a 120 que revoluciones indica, con eso me hago una idea 

Un saludo

fantastico TIRITOS,

en cuanto tenga un hueco (será para el viernes o sabado) la saco y observo lo que me indicas y comparto los datos.

Nuevamente, super-agradecido.

Recibir saludos.

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 1 hora, pichi dijo:

No es normal esa velocidad yo tengo la kxct 300y se pone a 150 en autopista ahí pasa algo  puede ser un problema de correa y rodillos mira si es original la correa y los rodillos q lleva esto es fundamental 

Muchas gracias Pichi por tomar tiempo para mi comentario.
Observo que todos me indicais la importancia de los rodillos y de la correa del variador ORIGINAL y respecto a esto os pregunto: ¿Antes de ir al mecanico y observar las revoluciones según velocidad que me indica TIRITO y postearlas; ES POSIBLE QUE ME INDIQUEIS LA REFERENCIA para buscar en la web del componente original de la correa para esta moto y de sus rodillos? (de esta forma, cuando yo esté en el taller garantizo que efectivamente lleva los originales (o no) y que si me los tienen que reemplazar sean efectivamente por los originales.

Nuevamente, muy agradecido.

Recibir saludos

Enlace al comentario
Compartir en otros sitios web

Correa ref 23100-LEA7-E00165,84

Rodillos
22121-LEA7-E0023,12

GUIA VARIADOR
22132-PWB1-900

 

https://partsss.com/es/kymco/recambios/maxiscooter/k-xct-300i/sk60ba/00036/pid499606.html

Recambios originales kxct 300

 

 

Ahí podrás comprar los recambios 

Originales de tu moto kxct 300

 

 

A ktlapike y ppycoral2 les gusta esto
Enlace al comentario
Compartir en otros sitios web

Estoy abrumado de tanta amabilidad gratuita.

Mil gracias. La semana que viene tengo pensado llevarla al taller, previo haré lo comentado (ver velocidades a determinadas revoluciones).

 

Muchas gracias por las referencias de las piezas. Creo que de momento tengo toda la k formación necesaria para tratar de ponerle remedio.

 

Os voy comentando a media que vaya realizando acciones.

 

Salu2 y muchas gracias !!!!

 

A ppycoral2 le gusta esto
Enlace al comentario
Compartir en otros sitios web

En 3/2/2021 en 8:20 , Tiritos dijo:

Hola @ktlapike

No has dicho los km que tiene esa moto, pero por lo que dices que tiene buena aceleración pero que no desarrolla más, yo te diría que tiene la correa muy desgastada de anchura, de origen aunque la medida es de 25,2 mm realmente tienen 24,2 mm aprox. con lo que al desgastarse más de 23,5 mm pierde mucha punta y gana aceleración (r.p.m.), para que te hagas una idea a 100 km/h a velocidad constante en llano, debería indicar por debajo de 6000 r.p.m. si indica más es que el desarrollo ha bajado por desgaste de correa.

Te recomiendo como te ha dicho el compañero @ppycoral2, una revisión y limpieza del variador y rodillos (deben estar sin desgastes planos y pesar 15,2 gr ) la correa si tiene 23,5 mm sustitirla por una nueva, lijar las zapatas de embrague que deben tener un mínimo de 2 mm de grosor de forro y una revisión general de líquidos y frenos para estar tranquilo.

Un saludo

Buenas noches a todos;

he estado haciendo las pruebas que me habeis ido diciendo antes de llevarla al taller (iré el martes/miercoles) para que me hagan un reglaje de válvulas y de paso una revisión de la correa y el peso de los rodillos que monta (porque como os dije, la he adquirido recientemente y no se lo que monta).

los resultados obtenidos hoy en autovía y siempre en llano son (despues de 10 minutos de calentamiento del motor):
-La moto pasa de 120kms con gas a tope (nunca antes la había puesto, llevo una semana con ella y solo la cogí para traerla a mi ciudad, por miedo a griparla/quemarla....ya sabeis, desconocimiento, pero creo que con puño abierto esta moto entiendo que aguanta????)

- he observado que a 120 la moto va a 7000-7500 rpms 

- con puño abierto en llano la moto me sube (poco a poco) a 130 a 8000 rpms y el pico que he tenido de velocidad punta en llano a tope durante 20-30 segundos ha sido 133kms a 8500-8700 rpms, de ahí no sube.

Como veis la moto SI corre mas de 120, porque antes, por "miedo" a mantener el gas abierto no llegaba a tope de acelerador, pero, al hacer lo que me habéis dicho esto han sido los resultados que no se si corresponde con lo esperado en una moto muy bien cuidada (aparentemente en mantenimientos) y con 30.000kms (desconozco si con reglaje de válvulas).

 

Mi conclusión:

La llevaré al mecanico a que me haga el reglaje y ya de paso que me mire rodillos, variador, embrague, filtros..... (puesto qeu las 2 horas de taller para el reglaje de válvulas no me las quita nadie),
luego la idea es montar unos rodillos (he estado leyendo al respecto) Dr. Pulley 20x12x 15gr (sabiendo que de fabrica me vienen a 15,5 no los voy a bajar a 14gr los dejo en 15) y por último, tengo medio apalabrado un MIVV urban (se que en las 4T no va a haber ganancia de velocidad ni nada, solo estetica y sonido, pero esto es lo que me interesa, sonido).

Estoy sumamente agradecido por vuestra ayuda y sugerencias, y agradecería un último esfuerzo por vuestra parte para saber si los resultados que os he mostrado son los CORRECTOS / STANDARES para esta moto y si voy bien encaminado.

Muchas gracias y recibir saludos.

Editado por ktlapike
Enlace al comentario
Compartir en otros sitios web

Hace 1 hora, ktlapike dijo:

Buenas noches a todos;

he estado haciendo las pruebas que me habeis ido diciendo antes de llevarla al taller (iré el martes/miercoles) para que me hagan un reglaje de válvulas y de paso una revisión de la correa y el peso de los rodillos que monta (porque como os dije, la he adquirido recientemente y no se lo que monta).

los resultados obtenidos hoy en autovía y siempre en llano son (despues de 10 minutos de calentamiento del motor):
-La moto pasa de 120kms con gas a tope (nunca antes la había puesto, llevo una semana con ella y solo la cogí para traerla a mi ciudad, por miedo a griparla/quemarla....ya sabeis, desconocimiento, pero creo que con puño abierto esta moto entiendo que aguanta????)

- he observado que a 120 la moto va a 7000-7500 rpms 

- con puño abierto en llano la moto me sube (poco a poco) a 130 a 8000 rpms y el pico que he tenido de velocidad punta en llano a tope durante 20-30 segundos ha sido 133kms a 8500-8700 rpms, de ahí no sube.

Como veis la moto SI corre mas de 120, porque antes, por "miedo" a mantener el gas abierto no llegaba a tope de acelerador, pero, al hacer lo que me habéis dicho esto han sido los resultados que no se si corresponde con lo esperado en una moto muy bien cuidada (aparentemente en mantenimientos) y con 30.000kms (desconozco si con reglaje de válvulas).

 

Mi conclusión:

La llevaré al mecanico a que me haga el reglaje y ya de paso que me mire rodillos, variador, embrague, filtros..... (puesto qeu las 2 horas de taller para el reglaje de válvulas no me las quita nadie),
luego la idea es montar unos rodillos (he estado leyendo al respecto) Dr. Pulley 20x12x 15gr (sabiendo que de fabrica me vienen a 15,5 no los voy a bajar a 14gr los dejo en 15) y por último, tengo medio apalabrado un MIVV urban (se que en las 4T no va a haber ganancia de velocidad ni nada, solo estetica y sonido, pero esto es lo que me interesa, sonido).

Estoy sumamente agradecido por vuestra ayuda y sugerencias, y agradecería un último esfuerzo por vuestra parte para saber si los resultados que os he mostrado son los CORRECTOS / STANDARES para esta moto y si voy bien encaminado.

Muchas gracias y recibir saludos.

Buenas, 

Mi impresión es que tienes desgastada la correa de transmisión. Tu moto no coge más velocidad porque se ha acortado el desarrollo a causa de la correa. 

El tema de los rodillos, no te puedo ayudar mucho pero te garantizo que unos Tech Pulley medio gramo menos que los de serie te permitirán mejorar la aceleración pero no perderás velocidad punta. 

Saludos, 

Enlace al comentario
Compartir en otros sitios web

Estoy totalmente de acuerdo con lord486 tiene toda la pinta de ser la correa que es la misma que la SD 300 y cuando la pongas iras a 120 sobre las 6500 rpm y ya serán unos valores mas normales. También limpieza de variador todo eso ayudara a tener mejores prestaciones.

A lord486 le gusta esto
Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...