Jump to content
avila2474

Moto acelerada: Variador?, embrague? o algo más?

Recommended Posts

Hace 13 minutos , avila2474 dijo:

Sobre la máquina, te paso el link: https://es.wallapop.com/item/maquina-diagnosis-kymco-590791191

He estado hablando con el y es una persona que vendía material para talleres (según pude entender) y ha cerrado y se le ha quedado esto. La verdad si pudiera comprarlo sería fenomenal pero claro, son 250€ que ahora mismo no me puedo permitir gastar porque estoy de ERTE y he de eliminar gastos innecesarios. 

Buenas,

Pienso igual que @Tiritos, no malgastes 250€ en la máquina de diagnosis. hace exactamente lo mismo que cualquier cable estándar conectado al PC o al móvil.

Saludos,

Share this post


Link to post
Share on other sites
Ahora mismo, lord486 dijo:

Buenas,

Pienso igual que @Tiritos, no malgastes 250€ en la máquina de diagnosis. hace exactamente lo mismo que cualquier cable estándar conectado al PC o al móvil.

Saludos,

Ya lo he descartado. Igualmente le he avisado porque me lo había reservado. 

lord486 likes this

Share this post


Link to post
Share on other sites
Hace 2 horas, avila2474 dijo:

No, no digo el del ABS, si no el del CELP (Motor). Fíjate en el video. 

El símbolo del CELP en mi opinión actúa correctamente, hace el checking y después se queda encendido en espera de que el motor arranque y obtener los valores de los sensores y a continuación se apaga.

Saludos

Share this post


Link to post
Share on other sites
Hace 13 minutos , Tiritos dijo:

El símbolo del CELP en mi opinión actúa correctamente, hace el checking y después se queda encendido en espera de que el motor arranque y obtener los valores de los sensores y a continuación se apaga.

Saludos

Pues según el manual de usuario, todos los indicadores se deben apagar después del check salvo el del ABS. Este indicador se me empezó a quedar encendido despuès del problema que tuve con el variador en Octubre. Pero bueno, que tampoco me como el tarro mientras la moto vaya bien y no me lance mensajes de error.

Daniel87 likes this

Share this post


Link to post
Share on other sites
Ahora mismo, avila2474 dijo:

Pues según el manual de usuario, todos los indicadores se deben apagar después del check salvo el del ABS. Este indicador se me empezó a quedar encendido despuès del problema que tuve con el variador en Octubre. Pero bueno, que tampoco me como el tarro mientras la moto vaya bien y no me lance mensajes de error.

El manual te dirá que se tienen que apagar todos menos el ABS pero después de hacer el checking y arrancar el motor, ya lo comentaste hace tiempo.

Te va bien créeme.

Daniel87 and Jorge125 like this

Share this post


Link to post
Share on other sites

×