Saltar al contenido

LUZ CRUCE NO FUNCIONA Y ME VOY A LA ITV!


miguel@30mps.com
 Compartir

Publicaciones recomendadas

Hola a todos,

Tengo un problemilla en la Grand Dink de 2006.

Tengo ITV y justo se me "funde" la luz de cruce central, las laterales funcionan.

Mirando en internet como cambiar la bombilla he llegado a vuestro foro y a otros (gracias a todos!) y ya me he registrado para aportar cosas y resolver dudas.

Pues veo que tengo que demontar cúpula, y plastico delantero etc...lo hago, cambio bombilla y no funciona.

Miro los fusibles pero el manual que encontré en internet de la GD pone un dibujo de la caja de fusibles donde dice que el H/L es el de las luces, pero yo no tengo ese mismo dibujo en mi caja de fusibles! En cualquier caso he mirado todos y parece que están bien...

Así que no tengo ni idea de qué le pasa! 

He mirado por el buscador pero igual soy un poco manazas y no encuentro esto si a alguien le ha pasado en el mismo modelo...Alguna idea?

 

mil gracias a todos!

Enlace al comentario
Compartir en otros sitios web

Hace 2 horas, miguel@30mps.com dijo:

Hola a todos,

Tengo un problemilla en la Grand Dink de 2006.

Tengo ITV y justo se me "funde" la luz de cruce central, las laterales funcionan.

Mirando en internet como cambiar la bombilla he llegado a vuestro foro y a otros (gracias a todos!) y ya me he registrado para aportar cosas y resolver dudas.

Pues veo que tengo que demontar cúpula, y plastico delantero etc...lo hago, cambio bombilla y no funciona.

Miro los fusibles pero el manual que encontré en internet de la GD pone un dibujo de la caja de fusibles donde dice que el H/L es el de las luces, pero yo no tengo ese mismo dibujo en mi caja de fusibles! En cualquier caso he mirado todos y parece que están bien...

Así que no tengo ni idea de qué le pasa! 

He mirado por el buscador pero igual soy un poco manazas y no encuentro esto si a alguien le ha pasado en el mismo modelo...Alguna idea?

 

mil gracias a todos!

Hola, lo más probable es que se te haya quedado el relé de cruce estropeado, si has quitado la pantalla y el escudo delantero, habrás visto ahí los relés, para saber cuál es el de cruce, activa las luces largas y escucharás el sonido de la bobina del relé, entonces ya sabes que es el del costado (suelen ir juntos), para saber si falla, desconecta los cables del relé de cruce y los conectas en el relé de largas, si ves que funcionan las luces, pues ya sabes que falla el relé, solo hay que cambiarlo.

Suerte y un saludo.

 

A miguel@30mps.com le gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 2 horas, miguel@30mps.com dijo:

BUenas,

Pues no os voy a decir qué pasaba por que me echais del foro :-D

pues que menos que se lo digas a quien te ha tratado de ayudar.. no?

por que no se te ha ocurrido ni de darle un me gusta o agradecérselo.

A TRANCELINE y Tiritos les gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 1 minuto , ugena44 dijo:

pues que menos que se lo digas a quien te ha tratado de ayudar.. no?

por que no se te ha ocurrido ni de darle un me gusta o agradecérselo.

Soy nuevo en el foro, no tengo controlado todo eso. Lo de dar me gusta ni sabía que se podía. Acabo de verlo y darle.

Por supuesto que se agradece toda la ayuda que haya.

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 13 minutos , miguel@30mps.com dijo:

Soy nuevo en el foro, no tengo controlado todo eso. Lo de dar me gusta ni sabía que se podía. Acabo de verlo y darle.

Por supuesto que se agradece toda la ayuda que haya.

Pero nos vas a contar lo que pasó o nos vas a tener en ascuas? :)

Salu2

Enlace al comentario
Compartir en otros sitios web

Hace 10 minutos , sw_annibal dijo:

Pero nos vas a contar lo que pasó o nos vas a tener en ascuas? :)

Salu2

Mi mujer me dijo que no funcionaba la luz (las laterales si).

tampoco la larga.

Pensé que era la bombilla.

Desmonta todo el frontal para llegar a ella.

Compra bombilla

cambiala

sigue sin encender

fusibles ok

ummm...que será...

jod*r que esta moto es de las que se le puede encencer y apagar la luz! Estaba en posición de luces de posición.

La puse en cruce y listo....

Enlace al comentario
Compartir en otros sitios web

jajajaja eso le puede pasar al mas pintado, es como el que esta como un loco buscando donde ha dejado las gafas y las lleva en la cabeza.

No hay mal que por bien no venga, ahora sabes la faena que es cambiar una bombilla en estas motos.

 

Salu2

A miguel@30mps.com le gusta esto
Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...