Jump to content
Nitrobcn

Cortocircuito?

Recommended Posts

Hola a todos

Me ha empezado a hacer este ruido la moto cuando iba en marcha. Al llegar al garage la he apagado y he vuelto a encender y suena como a mala conexi√≥n de algo o cables pelados... ūüėÖ alguien sabr√≠a decir que puede ser? Obviamente tengo que llevarla a taller pero por hacerme una idea...

IMG_4653.MOV

Share this post


Link to post
Share on other sites

No te puedo ayudar, pues no tengo ni idea de que puede ser.. Pero la has llevado al taller? Te han dicho cual es el problema?

Share this post


Link to post
Share on other sites

Podria ser un rele que por algun motivo este conectandose y desconectandose, lo mejor es llevarla al taller

Tiritos likes this

Share this post


Link to post
Share on other sites

Yo también coincido en que es la bobina de un relé que está vibrando,  se trata de localizar el relé y sustituirlo.

Si la llevas al taller te lo cambiar√°n sin problemas,¬†es poco frecuente, pero puede suceder en cualquier veh√≠culo, ya que es un componente el√©ctrico muy com√ļn en todos ellos.

Un saludo

TRANCELINE likes this

Share this post


Link to post
Share on other sites
Hace 2 horas, Tiritos dijo:

Yo también coincido en que es la bobina de un relé que está vibrando,  se trata de localizar el relé y sustituirlo.

Si la llevas al taller te lo cambiar√°n sin problemas,¬†es poco frecuente, pero puede suceder en cualquier veh√≠culo, ya que es un componente el√©ctrico muy com√ļn en todos ellos.

Un saludo

Yo creo que si tienes tiempo herramientas b√°sicas y un poco de ma√Īa lo puede sustituir el mismo y ahorrarse el taller que ya sabemos como las gastan.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


√ó