Jump to content
gtcitra

Embrague

Recommended Posts

Buenas...

os comento, tengo un problema con el embrague cuando salgo, me retiembla bastante, la moto tiene 26.500kms y en el conce me dijo que no lo cambiara aun, que acelera mas y saliera mas rapido. El problema que cuando circulo en los semaforos entre los coche no puedo salir a tope y salgo despacio y me retiembla,”.

alguien le ha pasado, o haya cambiado el embrague y precio??

 

un saludo

Share this post


Link to post
Share on other sites
5.- Los títulos de los mensajes deben ser explicativos del contenido, no importa si son largos. Esto da velocidad al foro pues los forer@s ya entran donde saben que les interesa y también ayuda mucho a la hora de hacer búsquedas. Por ejemplo, titular un mensaje "Una duda", "Algo falla", "SOCORRO!!,problemas!", "Me aconsejáis",.... no es nada explicativo y tiende a hacer perder el tiempo a los forer@s. Títulos correctos serian, " Oigo un zumbido en la parte delantera al girar a derechas", "Se me funde repetidamente el mismo fusible", etc... , largos y explicativos.

Share this post


Link to post
Share on other sites

a mi eso me pasa de vez en cuando a mi moto de 49 y ya llevo meses que no me lo hace....yo tengo 2 teorias....que de los 3 brazos del embrague ( en mi caso y creo que 2 en la k xct) uno abra mas que el otro de ahí que esté descompensao al ficcionar para embragar del todo...o que la campana se haya alaveado un poco.

 

yo te digo los inventos que yo hice y se me arreglaron "solos"....desmonte el embrague de la moto (no quite muelle ni na de eso,solo sacarlo de la moto entero) y limpie con limpia frenos y cepillo y tal todo el polvillo que pude y los ejes de las zapatas que hacen de "visabra" para que basculen y abran,ahí le eche una gotita de aceite he hice palanca con un destornillador,juraria que uno abria mas que el otro pero o por los muelles vencidos o en mi caso con 21 años de moto con olguras y roces asique todo lo que bascula o se mueve le eche un poco de aceite.....luego a la capana le di una lijada y a las zapatas y (sé que es un sacrilegio) le eche un pelin de 3 en 1 a la campana y lo espací con el dedo pero un poco solo.

cuando montes todo y salgas con la moto,saldrá como el cul* porque el embrague entre el aceite y la lijada "agarrara" muy poco pero haces varias salidas e incluso frenas con el freno trasero y aceleras fuerte varios segundos varias veces....con el uso,antes de una semana,el aceite se va quemando y va agarrando y puede que la campana si esta deformada vuelva a cojer su forma.es muy enrevesado lo que digo pero cuando la compré me pegaba unos tirones muy molestos como dices y a base de eso y sin cambiar nada ni muelles ni nada ya no me lo hace.

te puedes ahorrar lo del aceite en la campana si quitas la tapa de variador y aceleras un poco y ves que la campana gira perfecta y no esta ovalada,igual con solo echarle unas gotas de aceite a los ejes de las zapatas y base de los muelles se soluciona,de todas maneras es muy provable que alguna gotilla por la fuerza centrifuga caiga en la campana pero con el uso se quema.

Share this post


Link to post
Share on other sites

×