Saltar al contenido

Ruido motor ,biela


Publicaciones recomendadas

Hola tengo una superdink 125 euro 4 del 2016 con 11000 recién cumplidos con un ruido a biela y en aumento ,cosa que no acabo de asimilar dado el poco uso que tiene, a alguien le ha pasado?, me comenta el taller que sobre 700€ y de ahí para arriba según los daños 

Alguien a tenido una experiencia como esta ? que opciones  tengo

Gracias de antemano

Enlace al mensaje
Compartir en otros sitios web

He fundido muchas motos por exigirles mucho, sin duda tengo experiencia ja ja ja.  Yo en tu lugar mediría tolerancias antes de gastar mucho dinero en repuestos, creo que no es la biela lo que te está quitando el sueño.  Primero que nada, ¿está perdiendo potencia tu moto? Te sugiero que saques el aceite de motor, lo examines en busca de restos metálicos o cualquier contaminación que te de una idea de lo que está pasando.

Edito porque olvide decirte, si encuentras aluminio, tiene que ver con el piston o culata, si encuentras hierro probable si tenga que ver con la biela, si encuentras acero pueden ser rodamientos y dependiendo la forma pueden ser anillos, resortes o engranajes

Editado por chochobolocho
A TRANCELINE, Tiritos y Jorge125 les gusta esto
Enlace al mensaje
Compartir en otros sitios web
  • 5 semanas más tarde...

Al final es la biela que tiene desgaste en la zona del bulón del pistón y uno de los rodamientos que se agarra ,no entiendo con tan pocos km y sin darle caña como se fastidio tan rápido  , será que la calidad ya no es lo que era .Aportare fotos de la piezas dañadas.

Alguien tiene las referencias del cigüeñal y de las juntas del motor y  los datos de apriete de culata y el conjunto de motor 

Gracias  por alguien lo puede aportar aunque sea por privado ,la voy a reparar en casa ,mi trabajo es ese aunque en el mundo de las 4 ruedas

Enlace al mensaje
Compartir en otros sitios web
En 8/11/2020 en 19:32 , A203 dijo:

Al final es la biela que tiene desgaste en la zona del bulón del pistón y uno de los rodamientos que se agarra ,no entiendo con tan pocos km y sin darle caña como se fastidio tan rápido  , será que la calidad ya no es lo que era .Aportare fotos de la piezas dañadas.

Alguien tiene las referencias del cigüeñal y de las juntas del motor y  los datos de apriete de culata y el conjunto de motor 

Gracias  por alguien lo puede aportar aunque sea por privado ,la voy a reparar en casa ,mi trabajo es ese aunque en el mundo de las 4 ruedas

Es cierto que con tan pocos kilómetros hayas tenido esa avería, aunque dices que no le as dado caña, hay otros factores que pueden haber ocasionado esa avería. ¿Le haces los cambios de aceite cuando toca? es decir, cada 5.000 km, ¿cambias todo no?, filtro, aceite, filtro del aire, que el aceite sea el adecuado, MA2, que es el especifico para motores de scooter y no otro, son factores importantes, que aunque no lo creas, si no se hacen bien y correctamente, pueden surgir averías o problemas, no puedo asegurar si tu caso estará relacionado con lo que te digo, pero aún así haz los mantenimientos correctamente y escrupulosamente, sin escatimar en nada.

A Ragarfer13 le gusta esto
Enlace al mensaje
Compartir en otros sitios web
En 8/11/2020 en 19:32 , A203 dijo:

Al final es la biela que tiene desgaste en la zona del bulón del pistón y uno de los rodamientos que se agarra ,no entiendo con tan pocos km y sin darle caña como se fastidio tan rápido  , será que la calidad ya no es lo que era .Aportare fotos de la piezas dañadas.

Alguien tiene las referencias del cigüeñal y de las juntas del motor y  los datos de apriete de culata y el conjunto de motor 

Gracias  por alguien lo puede aportar aunque sea por privado ,la voy a reparar en casa ,mi trabajo es ese aunque en el mundo de las 4 ruedas

Pues no, no es normal que eso haya pasado.

Aquí tienes las referencias de las piezas: https://www.recambio-kymco.com/kymco-motocicleta/125-SCOOTER/DOWNTOWN/DOWNTOWN125_I_ABS_EURO_4/CILINDRO--PISTON/158/16/0/158

Los pares de apriete a ver si algún forero es poseedor del manual de taller y te puede proporcionar esa información.

Un saludo y suerte

Enlace al mensaje
Compartir en otros sitios web
En 8/11/2020 en 19:32 , A203 dijo:

Al final es la biela que tiene desgaste en la zona del bulón del pistón y uno de los rodamientos que se agarra ,no entiendo con tan pocos km y sin darle caña como se fastidio tan rápido  , será que la calidad ya no es lo que era .Aportare fotos de la piezas dañadas.

Alguien tiene las referencias del cigüeñal y de las juntas del motor y  los datos de apriete de culata y el conjunto de motor 

Gracias  por alguien lo puede aportar aunque sea por privado ,la voy a reparar en casa ,mi trabajo es ese aunque en el mundo de las 4 ruedas

Aquí te paso el manual de taller, también lo tenemos en el foro.

Ah, la calidad de estos motores es muy buena, lo que te ha pasado no es normal. Si lleva el aceite adecuado y el mantenimiento necesario, hay quien ha hecho 80.000 km con este modelo (es el mismo motor que la E3).

Un saludo

 

Manual_de_taller_Kymco_SD_español.pdf

Editado por Tiritos
A FERNANDOPR y Rogers les gusta esto
Enlace al mensaje
Compartir en otros sitios web



×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...