Saltar al contenido

Ruido metalico motor


Troyito
 Compartir

Publicaciones recomendadas

La moto me ha empezado a hacer ruido en el motor como un traketeo metalico o golpes metalicos, al peincipio pense que era algo suelto en el tubo de escape que ñlevo un arrow.Pero he salido a hacer un recado el ruido a ido aumentando cada vez a mas y finalmente se a parado la moto, y ahora ya no arranca

alguien sabe por donde puede venir el problema? Alguna idea? Gracis

Enlace al comentario
Compartir en otros sitios web

Hace 13 horas, Troyito dijo:

La moto me ha empezado a hacer ruido en el motor como un traketeo metalico o golpes metalicos, al peincipio pense que era algo suelto en el tubo de escape que ñlevo un arrow.Pero he salido a hacer un recado el ruido a ido aumentando cada vez a mas y finalmente se a parado la moto, y ahora ya no arranca

alguien sabe por donde puede venir el problema? Alguna idea? Gracis

quitale el escape y ponle el de casa y luego llama a garantia q la miren.... tiene mala pinta ... MIRA EL NIVEL DEL ACEITE.... podrias haber gripado

Enlace al comentario
Compartir en otros sitios web

En 25/9/2020 en 21:20 , Troyito dijo:

La moto me ha empezado a hacer ruido en el motor como un traketeo metalico o golpes metalicos, al peincipio pense que era algo suelto en el tubo de escape que ñlevo un arrow.Pero he salido a hacer un recado el ruido a ido aumentando cada vez a mas y finalmente se a parado la moto, y ahora ya no arranca

alguien sabe por donde puede venir el problema? Alguna idea? Gracis

Si el nivel de aceite está bien, a lo mejor tienes suerte y ha sido la correa del variador que estaba rompiéndose (traqueteo interno) y acabó rota y enrollada en la polea (motor no puede girar). Eso se comprueba fácil desmontando la tapa derecha del motor que es donde va la correa.

Un saludo.

A Bilbo55 y javi70 les gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 2 semanas más tarde...
Hace 9 minutos , ansuma dijo:

jod*r con las AK

Ya lo hemos debatido en profundidad en otra ocasión, el tema de la lubricación de este motor es muy complejo y delicado,( Bomba de aceite separada del depósito de aceite, regulador de presión, enfriador, filtro, 2 tamices, retorno al depósito, válvula antiretorno) uff... y encima una varilla de nivel con muy poco margen de utilización.

Demasiados condicionantes que pueden ocasionar un defecto de lubricación.

Un saludo

Enlace al comentario
Compartir en otros sitios web

En 12/10/2020 en 15:30 , Troyito dijo:

Ya tengo la moto de vuelta, poca presion en la bomba que lubrica el motor con la consecuencia de dañar biela, me han cambisdo motor entero y transmision, ahora a acer el rodaje jajajaja

Lo que parece increíble es que te lo hayan solucionado en apenas 2 semanas, y sin pegas.

En todo caso te habrán cambiado la parte del motor propiamente dicha, dejando la del embrague, variador y transmisión secundaria tal cuál estaba, no entiendo como dicen que te han cambiado la transmisión (ese motor va en 2 partes).

Hace 9 horas, Tiritos dijo:

Ya lo hemos debatido en profundidad en otra ocasión, el tema de la lubricación de este motor es muy complejo y delicado,( Bomba de aceite separada del depósito de aceite, regulador de presión, enfriador, filtro, 2 tamices, retorno al depósito, válvula antiretorno) uff... y encima una varilla de nivel con muy poco margen de utilización.

Demasiados condicionantes que pueden ocasionar un defecto de lubricación.

Un saludo

Con este comentario no quiero decir que sea malo el sistema, solo he pretendido remarcar lo especial que es el circuito de lubricación, diseñado así al ser el motor separado de la transmisión - embrague y que conlleva una atención especial en su mantenimiento: (Controlar de manera especial el nivel de aceite.-Desmontar los 2 tamices y limpiar en los cambios de aceite.-Comprobar la presión de aceite y ajustarla con el regulador.-Sustituir el filtro de cartucho).

La última frase: "Demasiados condicionantes" no ha estado acertada por mi parte ya que le da un aspecto negativo al comentario sobre un motor innovador que está muy bien diseñado.

Un saludo

A javi70 le gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 1 hora, Tiritos dijo:

Lo que parece increíble es que te lo hayan solucionado en apenas 2 semanas, y sin pegas.

En todo caso te habrán cambiado la parte del motor propiamente dicha, dejando la del embrague, variador y transmisión secundaria tal cuál estaba, no entiendo como dicen que te han cambiado la transmisión (ese motor va en 2 partes).

Con este comentario no quiero decir que sea malo el sistema, solo he pretendido remarcar lo especial que es el circuito de lubricación, diseñado así al ser el motor separado de la transmisión - embrague y que conlleva una atención especial en su mantenimiento: (Controlar de manera especial el nivel de aceite.-Desmontar los 2 tamices y limpiar en los cambios de aceite.-Comprobar la presión de aceite y ajustarla con el regulador.-Sustituir el filtro de cartucho).

La última frase: "Demasiados condicionantes" no ha estado acertada por mi parte ya que le da un aspecto negativo al comentario sobre un motor innovador que está muy bien diseñado.

Un saludo

Con lo sencillo que sería poner dos bombas de lubricación, una en la zona del motor llevando la presión a todo el circuito y la otra bomba en la parte de la transmisión alimentando sólo a la otra bomba

Solución sencilla, barata y efectiva

De todas formas, hay que reconocer que con esta moto, en el tema de la garantía kymco está cumpliendo, lástima de tantos fallos (algunos tontos) que le salen a algunas unidades

Salu2

Editado por Chulma
A javi70 y Tiritos les gusta esto
Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...