Saltar al contenido

Mal empezamos, no funcionan los intermitentes.


Publicaciones recomendadas

No desesperes,a la mia le han cambiado los amortiguadores traseros porque retemblaba, las pastillas delanteras venian mal montadas de fabrica y hacían un ruido continuo, también le han cambiado un disco delantero porque parecía que estaba algo alabeado,pero una vez que las cosillas que le salen están solucionadas, ya te olvidas de eso y empiezas a disfrutar de la moto. Yo también me rayé al principio,pero ya te digo que ahora, fenomenal. 

Salu2

Enlace al mensaje
Compartir en otros sitios web
Hace 3 horas, Ismi dijo:

No desesperes,a la mia le han cambiado los amortiguadores traseros porque retemblaba, las pastillas delanteras venian mal montadas de fabrica y hacían un ruido continuo, también le han cambiado un disco delantero porque parecía que estaba algo alabeado,pero una vez que las cosillas que le salen están solucionadas, ya te olvidas de eso y empiezas a disfrutar de la moto. Yo también me rayé al principio,pero ya te digo que ahora, fenomenal. 

Salu2

Hoy la llevo  a que le cambien el guardabarros y la piña, a ver que pasa luego. 

Enlace al mensaje
Compartir en otros sitios web
Hace 45 minutos , eltiolaolla dijo:

No sufras,yo llevo 6000 km y ni un solo problema,tienes moto para rato

Pues sin salir del taller, con una piña nueva, los intermitentes funcionan peor que antes, según el mecánico es un fallo de diseño, no engancha bien con el interruptor eléctrico, vamos que vaya China, mejor dicho, coreana me ha tocado...... 

Cada día más arrepentido, igual cojo y la largo a tomar por c.... Y me compro una marca fiable. Muy enfadado, en una semana no he podido hacer más que 100km

Enlace al mensaje
Compartir en otros sitios web
Hace 1 hora, Losmen dijo:

Pues sin salir del taller, con una piña nueva, los intermitentes funcionan peor que antes, según el mecánico es un fallo de diseño, no engancha bien con el interruptor eléctrico, vamos que vaya China, mejor dicho, coreana me ha tocado...... 

Cada día más arrepentido, igual cojo y la largo a tomar por c.... Y me compro una marca fiable. Muy enfadado, en una semana no he podido hacer más que 100km

Si tu mecánico te ha dicho que el fallo de la piña es un fallo de diseño, mejor cambia de mecánico

No te voy a vender lo buena que es la moto, pero sí que te digo que eres el primero que se queja de la piña de los intermitentes, si fuera un fallo de diseño, habría muchas quejas sobre la piña en cuestión

Si ves que el mecánico NO ES CAPAZ de solucionarte el tema, contacta directamente con Kymco España, que seguro que te atenderán mejor y lo más importante, te solucionarán el problema

Salu2

 

A Street_R y Tiritos les gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 4 horas, Chulma dijo:

Si tu mecánico te ha dicho que el fallo de la piña es un fallo de diseño, mejor cambia de mecánico

No te voy a vender lo buena que es la moto, pero sí que te digo que eres el primero que se queja de la piña de los intermitentes, si fuera un fallo de diseño, habría muchas quejas sobre la piña en cuestión

Si ves que el mecánico NO ES CAPAZ de solucionarte el tema, contacta directamente con Kymco España, que seguro que te atenderán mejor y lo más importante, te solucionarán el problema

Salu2

 

Pues eso creo que haré, ellos mismos me dicen que lo van a enviar a Kymco Valencia, por si ellos lo solucionan, pero en 1 semana 3 problemas es mucho para una moto nueva. 

Eso mismo pensaba yo, nadie se ha quejado y yo 2 piñas que no van. 

Editado por Losmen
Enlace al mensaje
Compartir en otros sitios web

Marca fiable??.

La mía 53.000  km (2005). 0 problemas. Si 0 problemas. Mantenimiento y a correr. He tenido muchas motos de marcas variadas y reconocidas. En cuanto a fiabilidad, igual o mejor que cualquiera que conozcas (Si fuera una de esas marcas que pensarías?. Posiblemente la disculparías creyendo que la tuya es la excepción, no la norma.

Con esto no no quiero decir que tu no tengas problemas. Lo que digo es que no piensas que por comprar una marca de más pedigrí te va a librar de problemas. Te lo digo por experiencia propia.

En estos casos lo principal es dar con un buén mecánico que piensen en algo más que en decir que es un fallo de diseño. Es la tipica avería que suele producirse al montar la moto nueva en el taller.  Una chorrada pero que no tiene ni idea de lo que puede ser.

Enlace al mensaje
Compartir en otros sitios web
Hace 7 horas, Robert1 dijo:

Marca fiable??.

La mía 53.000  km (2005). 0 problemas. Si 0 problemas. Mantenimiento y a correr. He tenido muchas motos de marcas variadas y reconocidas. En cuanto a fiabilidad, igual o mejor que cualquiera que conozcas (Si fuera una de esas marcas que pensarías?. Posiblemente la disculparías creyendo que la tuya es la excepción, no la norma.

Con esto no no quiero decir que tu no tengas problemas. Lo que digo es que no piensas que por comprar una marca de más pedigrí te va a librar de problemas. Te lo digo por experiencia propia.

En estos casos lo principal es dar con un buén mecánico que piensen en algo más que en decir que es un fallo de diseño. Es la tipica avería que suele producirse al montar la moto nueva en el taller.  Una chorrada pero que no tiene ni idea de lo que puede ser.

MI Kawa con 2 años 0 problemas, nueva a estrenar y ya con 2 problemas gordos, sobretodo los intermitentes que siguen sin reparar, de momento no cambio de opinión. 

Enlace al mensaje
Compartir en otros sitios web

Si te entiendo perfectamente. Yo lo único que quería decir es que cualquier unidad de cualquier marca puede dar problemas. Sólo eso. Como te digo la mía tiene 5 años y 53000 km y ningún problema.

 Me pasó algo parecido a ti con un coche nuevo de los supuestos "Premium" que me trajo de cabeza los primeros 4 meses hasta que le dieron con el problema. A partir de ahí durante 10 años cero problemas.

Enlace al mensaje
Compartir en otros sitios web
Hace 2 horas, Robert1 dijo:

Si te entiendo perfectamente. Yo lo único que quería decir es que cualquier unidad de cualquier marca puede dar problemas. Sólo eso. Como te digo la mía tiene 5 años y 53000 km y ningún problema.

 Me pasó algo parecido a ti con un coche nuevo de los supuestos "Premium" que me trajo de cabeza los primeros 4 meses hasta que le dieron con el problema. A partir de ahí durante 10 años cero problemas.

Espero que así sea, pero mejoraría el clac de la suspensión delantera, altura de luces y dureza suspensión trasera. 

Enlace al mensaje
Compartir en otros sitios web
Hace 2 horas, Losmen dijo:

Espero que así sea, pero mejoraría el clac de la suspensión delantera, altura de luces y dureza suspensión trasera. 

Si no me equivoco, la suspensión trasera es regulable en 5 posiciones (la compresión del muelle)

Las luces delanteras se pueden regular, me parece que en este foro alguien lo comentó que las había podido regular, lo que no dijo es cómo se hace

Lo del clac de la suspensión delantera, ya es más complicado, mira que no sean los remaches de los discos flotantes que estén fijos, @Tiritos puso un manual de cómo soltarlos cuando están clavados, no sé si lo hizo para la AK550 pero es válido para todos estos tipos de disco

Salu2

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web
En 13/8/2020 en 10:01 , Losmen dijo:

Pues sin salir del taller, con una piña nueva, los intermitentes funcionan peor que antes, según el mecánico es un fallo de diseño, no engancha bien con el interruptor eléctrico, vamos que vaya China, mejor dicho, coreana me ha tocado...... 

Cada día más arrepentido, igual cojo y la largo a tomar por c.... Y me compro una marca fiable. Muy enfadado, en una semana no he podido hacer más que 100km

Cambia de mecánico,es tan fácil como buscar por los fotos de internet cuantos usuarios reportan fallos de esta moto

Enlace al mensaje
Compartir en otros sitios web

No tiene nada que ver, pero en la primeras de 2014, tambien salieron con fallo en la piña de luces, pero ya las entregaban cambiadas. Si mal no recuerdo.

De todo esto, es una putad* tener que llevarla al taller y quedarte sin ella, pero una vez solucionado , a disfrutar de la moto para años.

Enlace al mensaje
Compartir en otros sitios web
Hace 57 minutos , Setabis dijo:

No tiene nada que ver, pero en la primeras de 2014, tambien salieron con fallo en la piña de luces, pero ya las entregaban cambiadas. Si mal no recuerdo.

De todo esto, es una putad* tener que llevarla al taller y quedarte sin ella, pero una vez solucionado , a disfrutar de la moto para años.

Pues si es una put... Nueva y al taller jode mucho. 

Enlace al mensaje
Compartir en otros sitios web



×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...