Saltar al contenido

Batería y cargador de la misma


fresnicola
 Compartir

Publicaciones recomendadas

hace 22 horas, The MPG dijo:

Hola, en mi caso la batería ha caído a 10’7 después de un mes, así que he cogido el cargador y mantenedor Fervé que ya usaba con mi anterior SD 125i, he conectado los cables con arandela a la batería, y he sacado el conector con su tapa por el hueco rectangular que da al paso de rueda. Lo he fijado con una brida para que no se vaya para adentro, eso sí. Si me vuelve a pasar, o voy a estar tienpo sin rodarla, la enchufo una hora o incluso con media y ya! La idea no se si la saqué de este foro, pero si no lo encontráis, en un par de semanas cuelgo fotos.

Vsss

Lo bueno que tienes es que el "mantenedor" lo puedes enchufar en tu garaje.... Es la pieza fundamental del kit ?

A The MPG y Tiritos les gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 3 semanas más tarde...

Hola, adjunto foto de por dónde he sacado la toma del cargador en el paso de rueda, bajo el escudo. El extremo va cogido con una brida para evitar que se meta en el escudo y que se rompa por el roce con los márgenes del hueco.

En este caso es el cable propio del cargador Fervé, pero se puede usar cualquier cable a medida conectado por arandelas a la bateria, y montar una conexión universal para enchufarle pinzas, eso ya cada uno verá.

Vsss

Editado por The MPG
A Tiritos, lord486, feriber y 1 otro les gusta esto
Enlace al comentario
Compartir en otros sitios web

He cambiado la bateria de serie por que se me descargo despues de 20 dias sin arrancarla por motivos laborales, por una de litio y estoy encantado, despues de 1 mes sin arrancarla, tambien por motivos laborales, ha arrancado muy energica como si se hubiera arrancado el dia anterior, muy satisfecho con el cambio.

A Tiritos, javi70, lord486 y 1 otro les gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 5 horas, lsg2959 dijo:

He cambiado la bateria de serie por que se me descargo despues de 20 dias sin arrancarla por motivos laborales, por una de litio y estoy encantado, despues de 1 mes sin arrancarla, tambien por motivos laborales, ha arrancado muy energica como si se hubiera arrancado el dia anterior, muy satisfecho con el cambio.

Genial! 

Esa es una informacion muy buena. Yo he estado 15 días sin arrancar la moto por un traspié que tuve (andando) y ha arrancado perfectamente a la primera, pero ya tenía preparado el arrancador por si acaso. Cuando tenga que cambiar la batería será también de litio. 

Saludos 

A Alexando le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 14 horas, lsg2959 dijo:

He cambiado la bateria de serie por que se me descargo despues de 20 dias sin arrancarla por motivos laborales, por una de litio y estoy encantado, despues de 1 mes sin arrancarla, tambien por motivos laborales, ha arrancado muy energica como si se hubiera arrancado el dia anterior, muy satisfecho con el cambio.

Me alegro que hayas aportado ese dato, porque en general hay mucha reticencia por el cambio de batería a la de litio, con el comentario que aportas se demuestran 2 cosas que siempre hemos comentado:

1.- Que la batería de litio aguanta mucho más tiempo la tensión y amperaje sin cargarla.

2.- Que el Key-less no actúa como un consumo fantasma y no es lo que hace consumirse la batería, ya que  las baterías de litio acusan los consumos constantes por pequeños que sean mucho más que las baterías plomo-ácido.

Un saludo

A javi70, lord486 y Wilhelm les gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 4 semanas más tarde...
En 8/4/2021 a las 21:34, feriber dijo:

Efectivamente, como sospechaba uno de los cablecitos que van desde los interruptores de las manetas del freno (bajo el manillar se juntan en paralelo, y por eso fallaban los dos), estaba limpiamente cortado. En cuanto los he movido un poco, me he quedado con él en la mano.

La verdad es que se ven muy mal montados, con cinta aislante (como lo hubieramos podido hacer cualquiera de nosotros).

Justo se ha partido en el borde de la manguera que agrupa todos los cables hacia la trasera del escudo.

Bueno, al final, he empalmado los cables, y listo.

Espero que con esto, desaparezca también la fuga de corriente.

Pues igual compañero, el problema venía de ahí…los foros ayudan mucho y sobre todo cuando la gente pone sus fallos con sus respectivas soluciones. 

A lord486, fresnicola y feriber les gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 4 meses más tarde...
En 19/1/2021 a las 21:30, feriber dijo:

Yo lo he probado tras el último cambio de batería y tapando el sensor con la mano, se encendía y se apagaba a su bola. Al final he optado por "anularlo":

Con un tapón de brick de leche y cinta aislante negra, a ver si subo una foto :)

Por no desmotar todo el baul 😞

 

Hola, tu idea parece buena, puedes aportar más datos? Dónde está ese sensor y demás.

Gracias.

Enlace al comentario
Compartir en otros sitios web

En 3/5/2021 a las 16:35, lsg2959 dijo:

He cambiado la bateria de serie por que se me descargo despues de 20 dias sin arrancarla por motivos laborales, por una de litio y estoy encantado, despues de 1 mes sin arrancarla, tambien por motivos laborales, ha arrancado muy energica como si se hubiera arrancado el dia anterior, muy satisfecho con el cambio.

Hola, puedes dar más datos de esa batería? voltaje, amperaje, marca...etc.

Gracias

Enlace al comentario
Compartir en otros sitios web

  • 1 mes más tarde...
En 30/10/2021 a las 14:41, gcollado dijo:

Hola, puedes dar más datos de esa batería? voltaje, amperaje, marca...etc.

Gracias

 

Hola, yo he montado esta de la imagen, y por ahora va perfecta. 

Enlace al comentario
Compartir en otros sitios web

  • 7 meses más tarde...
hace 2 horas, Jorgeabuela dijo:

Bunas, una duda, voy a sacar unos cables pero que me sirvan a la vez para cargar la batería Y PARA ARRANCAR la moto con pinzas, que sección mínima  seria la recomendada para aguantar la función de Arrancador y no solo la de carga ???

Hola. 

En mi opinión, como tu moto tiene la batería bajo la cúpula, y supongo que los cables tendrán un recorrido muy corto ( menos de 1 metro), con una sección de 4 mm2 tendrías bastante, pero te paso un video de un brico que te irá bien y además se ve un kit de amazon con los cables y conector por unos 10€.

Un saludo.   

 

 

 

 

A javi70 le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 53 minutos, Tiritos dijo:

Hola. 

En mi opinión, como tu moto tiene la batería bajo la cúpula, y supongo que los cables tendrán un recorrido muy corto ( menos de 1 metro), con una sección de 4 mm2 tendrías bastante, pero te paso un video de un brico que te irá bien y además se ve un kit de amazon con los cables y conector por unos 10€.

Un saludo.   

 

 

 

Los cables del enlace son 14AWG que equivale a  unos 2,08 mm^2 ?   Entiendo que no me sirven para arrancar solo para cargar no ?

Enlace al comentario
Compartir en otros sitios web

Si tienes razón, a mí me parecen muy delgados para soportar el tirón de arranque sin calentarse.

La batería de tu moto puede dar una intensidad de 20 A/h. Un cable de sección 10 mm2 a 12 V de tensión está diseñado (con todos los márgenes de seguridad y caída de tensión) para soportar una intensidad de 25 A/h  a 12v (por metro de longitud) de manera continua. 

Así que con esa sección te curas en salud.

Saludos

A javi70 le gusta esto
Enlace al comentario
Compartir en otros sitios web

Une pregunta,con la batería de la moto cargada cuanto os marca el voltímetro sin arrancar  ? Con 11,5v ni intentaba arrancar , la he cargado y ahora me marca solo 12v ( el cuadro de la moto )  , me parece poco, imagino que será por el consumo de la luz y el cuadro que se enciende nada más darle al contacto ...

Enlace al comentario
Compartir en otros sitios web

hace 1 hora, Jorgeabuela dijo:

Une pregunta,con la batería de la moto cargada cuanto os marca el voltímetro sin arrancar  ? Con 11,5v ni intentaba arrancar , la he cargado y ahora me marca solo 12v ( el cuadro de la moto )  , me parece poco, imagino que será por el consumo de la luz y el cuadro que se enciende nada más darle al contacto ...

Efectivamente, el indicador del cuadro cuando das contacto tiene una caída de tensión, debido a la longitud de los cables y a que existe un consumo, no si de la iluminación del cuadro, luces, relés, si no también de la bomba de gasolina que se pone en marcha.

No obstante, la diferencia entre una batería cargada al 100% y otra descargada es apenas de 1V  por lo que el indicador del cuadro no es muy preciso para ese menester, está pensado para controlar la carga con el motor en marcha para determinar si funciona bien el sistema.

Saludos

Enlace al comentario
Compartir en otros sitios web

  • 2 semanas más tarde...

Finalmente me toca cambiar la batería, se me queda en 11,6-11,7v enseguida y ya no arranca, la pongo a cargar con el cargador Bosch c3 y en nada me dice k ya la tengo cargada, me arranca perfectamente pero ya veo que no ha cargado casi, que no ha tenido ni tiempo, interpreto que la batería ya no admite casi carga.

Enlace al comentario
Compartir en otros sitios web

En el taller me recomiendan poner batería de litio, mi pregunta @Tiritos , puedo cargar una batería de litio con el cargador Bosch c3 que no está especialmente diseñada par baterías de litio ??? He leído que SI se puede y que NO se puede cargar baterías de litio con cargadores específicos de plomo- ácido ( quiero saber si se puede simplemente, no si es lo más adecuado, que ya entiendo que no es lo más adecuado y lo suyo sería usar uno específico d le litio )

Enlace al comentario
Compartir en otros sitios web

hace 6 horas, Jorgeabuela dijo:

En el taller me recomiendan poner batería de litio, mi pregunta @Tiritos , puedo cargar una batería de litio con el cargador Bosch c3 que no está especialmente diseñada par baterías de litio ??? He leído que SI se puede y que NO se puede cargar baterías de litio con cargadores específicos de plomo- ácido ( quiero saber si se puede simplemente, no si es lo más adecuado, que ya entiendo que no es lo más adecuado y lo suyo sería usar uno específico d le litio )

Según mi criterio, sí se puede cargar la batería de Litio con ese cargador,  ese cargador ofrece una tensión de carga de 14´7 V, la única precaución si la batería no tiene placa reguladora de carga incluida (importante que sí la tenga) sería controlar con un polímetro mientras se está cargando la tensión de la batería en los bornes, e interrumpir la carga si se llega a 12´6V que es la tensión máxima de la batería de litio una vez cargada, es decir: controlar la carga de vez en cuando con polímetro o mediante el voltímetro del cuadro para no llegar a sobrepasar la carga máxima de seguridad por celda que es de 4,22 V (por 3 celdas=12´66V) a partir de ahí se deteriora la batería.

Los cargadores específicos para litio tienen la seguridad de desconectarse al llegar a la carga máxima de seguridad.

Un saludo

A lord486 le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 3 horas, Tiritos dijo:

Según mi criterio, sí se puede cargar la batería de Litio con ese cargador,  ese cargador ofrece una tensión de carga de 14´7 V, la única precaución si la batería no tiene placa reguladora de carga incluida (importante que sí la tenga) sería controlar con un polímetro mientras se está cargando la tensión de la batería en los bornes, e interrumpir la carga si se llega a 12´6V que es la tensión máxima de la batería de litio una vez cargada, es decir: controlar la carga de vez en cuando con polímetro o mediante el voltímetro del cuadro para no llegar a sobrepasar la carga máxima de seguridad por celda que es de 4,22 V (por 3 celdas=12´66V) a partir de ahí se deteriora la batería.

Los cargadores específicos para litio tienen la seguridad de desconectarse al llegar a la carga máxima de seguridad.

Un saludo

Muchas gracias, me surge una duda, según leído en la batería de litio que he visto pibe que no hay que dejar caer el voltaje por debajo de los 12,86V, adjunto foto

 

Editado por Jorgeabuela
Enlace al comentario
Compartir en otros sitios web

hace 1 hora, Jorgeabuela dijo:

Otra cosa, algún cargador recomendado que sea compatible con batería de litio Y QUE TENGA CONECTOR SAE, la mayoría que he visto no lo trae y solo usa pinzas directamente 

A ver, si quieres una batería de litio, tiene que ser compatible con la capacidad de la batería original, para eso puedes contactar con " baterías de litio.com" o cualquier otro especialista, la batería que compres, tiene que llevar placa reguladora de tensión, para que el alternador de tu moto pueda cargarla sin peligro de deteriorarla. Si de manera excepcional necesitas cargarla, ya te he explicado que puedes hacerlo con un cargador como el que dices que tienes ( con las precauciones comentadas).

Normalmente una batería de litio no te va a dar problemas de descarga, por lo que no necesitas de ningún cargador especial.

Si debes de tener en cuenta que aunque esas baterías aguantan la carga durante meses, si tienes un consumidor constante como una alarma, se va a descargar igual.

En cuanto al conector SAE, tienes que adaptarlo al cargador, da igual el que tengas.

Saludos 

Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...