Saltar al contenido

Batería y cargador de la misma


Publicaciones recomendadas

hace 22 horas, The MPG dijo:

Hola, en mi caso la batería ha caído a 10’7 después de un mes, así que he cogido el cargador y mantenedor Fervé que ya usaba con mi anterior SD 125i, he conectado los cables con arandela a la batería, y he sacado el conector con su tapa por el hueco rectangular que da al paso de rueda. Lo he fijado con una brida para que no se vaya para adentro, eso sí. Si me vuelve a pasar, o voy a estar tienpo sin rodarla, la enchufo una hora o incluso con media y ya! La idea no se si la saqué de este foro, pero si no lo encontráis, en un par de semanas cuelgo fotos.

Vsss

Lo bueno que tienes es que el "mantenedor" lo puedes enchufar en tu garaje.... Es la pieza fundamental del kit 😉

A The MPG y Tiritos les gusta esto
Enlace al mensaje
Compartir en otros sitios web
  • 3 semanas más tarde...

Hola, adjunto foto de por dónde he sacado la toma del cargador en el paso de rueda, bajo el escudo. El extremo va cogido con una brida para evitar que se meta en el escudo y que se rompa por el roce con los márgenes del hueco.

En este caso es el cable propio del cargador Fervé, pero se puede usar cualquier cable a medida conectado por arandelas a la bateria, y montar una conexión universal para enchufarle pinzas, eso ya cada uno verá.

Vsss

Editado por The MPG
A feriber, lord486, fresnicola y 1 otro les gusta esto
Enlace al mensaje
Compartir en otros sitios web

He cambiado la bateria de serie por que se me descargo despues de 20 dias sin arrancarla por motivos laborales, por una de litio y estoy encantado, despues de 1 mes sin arrancarla, tambien por motivos laborales, ha arrancado muy energica como si se hubiera arrancado el dia anterior, muy satisfecho con el cambio.

A javi70, lord486 y Tiritos les gusta esto
Enlace al mensaje
Compartir en otros sitios web
hace 5 horas, lsg2959 dijo:

He cambiado la bateria de serie por que se me descargo despues de 20 dias sin arrancarla por motivos laborales, por una de litio y estoy encantado, despues de 1 mes sin arrancarla, tambien por motivos laborales, ha arrancado muy energica como si se hubiera arrancado el dia anterior, muy satisfecho con el cambio.

Genial! 

Esa es una informacion muy buena. Yo he estado 15 días sin arrancar la moto por un traspié que tuve (andando) y ha arrancado perfectamente a la primera, pero ya tenía preparado el arrancador por si acaso. Cuando tenga que cambiar la batería será también de litio. 

Saludos 

Enlace al mensaje
Compartir en otros sitios web
hace 14 horas, lsg2959 dijo:

He cambiado la bateria de serie por que se me descargo despues de 20 dias sin arrancarla por motivos laborales, por una de litio y estoy encantado, despues de 1 mes sin arrancarla, tambien por motivos laborales, ha arrancado muy energica como si se hubiera arrancado el dia anterior, muy satisfecho con el cambio.

Me alegro que hayas aportado ese dato, porque en general hay mucha reticencia por el cambio de batería a la de litio, con el comentario que aportas se demuestran 2 cosas que siempre hemos comentado:

1.- Que la batería de litio aguanta mucho más tiempo la tensión y amperaje sin cargarla.

2.- Que el Key-less no actúa como un consumo fantasma y no es lo que hace consumirse la batería, ya que  las baterías de litio acusan los consumos constantes por pequeños que sean mucho más que las baterías plomo-ácido.

Un saludo

A lord486 y javi70 les gusta esto
Enlace al mensaje
Compartir en otros sitios web



×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...