Jump to content
fresnicola

Batería y cargador de la misma

Recommended Posts

Pues te explico:
En una ocasión en que la batería de la moto se agotó completamente, cuando la fui a conectar al cargador moderno llamado inteligente, el cargador interpretaba que era una batería de 6 V debido al bajo voltaje que tenía, y lógicamente no la cargaba por encima de 8 V. Si hubiera sido un cargador de los de antes, le hubiera metido directamente los 12 V.
Como yo no disponía de un cargador de los de antes, cogí el cargador de la batería del taladro de 12 V le busque el polo positivo y el negativo, y le coloque unos cables conectados a la batería de la moto, empezó a meterle carga, y al cuarto de hora vi que estaba por encima de 8 V, así que le conecte el cargador inteligente, y ya la tomo como batería de 12 V descargada, así que la cargo y tuve la suerte de que quedó perfecta, todavía funciona y ha pasado más de un año.
Un saludo

Yo quiero comprar un arrancador por Amazon hay a cientos pero alguien lo ha comprado y tiene alguna referencia?


Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites
En 26/5/2020 en 18:44 , feriber dijo:

Me ha pasado como a ti, por mi mala cabeza.

Tengo sacados unos cables para conectar un arrancador que tengo, pero la batería quedó tan baja que ni con esas. Total que a desmontar la batería y para casa.

Compré corriendo por Amazon un cargador de batería de doble voltaje 6/12. Einhell cc-bc-4-m

Otra "cag...".

Al tener tan bajo el voltaje, se pensaba que era de 6 Voltios y al llegar a 7 y pico , la daba por cargada.

Devolución al canto. Mañana me llega otro cargador, en esta caso sólo de 12 V. Einhell ce-bc-4-m

y veremos qué pasa (esperemos que la batería no esté dañada/muerta)

El caso es que en fase 2, con un tiempo MUY agradable, y yo sin poder coger la moto......:azote:

 

Otra vez mi batería murió, y el cable que tenía tirado hasta la guantera izquierda me falló por un fusible que tenía. (a parte que me parecía fino para estos menesteres) así que me he liado la manta a la cabeza y ya que lo tenía todo desmontado le he puesto un cable que lleva hasta el salpicadero. Os dejo unas fotos.

Compré el conector en Amazon AQUÍ:

 

 

Y las pinzas para conectar a otra batería o a un arrancador AQUÍ

Edited by feriber
javi70 likes this

Share this post


Link to post
Share on other sites

Yo puse algo muy parecido pero dentro de la guantera izquierda. (bueno yo no, el mecánico )

Pero algo tiene esta moto que como la dejes parada 5 días se queda frita.

Share this post


Link to post
Share on other sites
Hace 13 horas, granpitu dijo:

Yo puse algo muy parecido pero dentro de la guantera izquierda. (bueno yo no, el mecánico )

Pero algo tiene esta moto que como la dejes parada 5 días se queda frita.

Así lo tenía antes, per con la moto manta puesta etc, era incomodísimo acceder a él, así que puse eso. Queda un poco a la vista de los posibles "graciosos" pero .... Eso sí lo que he hecho también ha sido "tapar" el sensor de la luz del baul, que me da la sensación de que funcionaba como quería.

Share this post


Link to post
Share on other sites

Yo tengo mis sospechas de que tenga una fuga de corriente importante en el sensor de la luz de baúl, mi intención es desconectarlo pero no tengo acceso con la mano.

Alguien sabe como se accede para desconectarlo?

Share this post


Link to post
Share on other sites
Hace 1 hora, granpitu dijo:

Yo tengo mis sospechas de que tenga una fuga de corriente importante en el sensor de la luz de baúl, mi intención es desconectarlo pero no tengo acceso con la mano.

Alguien sabe como se accede para desconectarlo?

Tienes que sacar el cofre entero con 6 tornillos. Al sacarlo verás que tienes un cable conectado por el lado derecho, es la luz del cofre. 

Saludos, 

Tiritos likes this

Share this post


Link to post
Share on other sites

Yo creo que desconectar el sensor no sirve de mucho..... Si mantienes el bául abierto, al cabo de un tiempo determinado, la luz se apaga para evitar consumo de batería (por lo menos en mi AK).... O sea que, aunque el sensor no funcione correctamente, la luz siempre se apaga al cabo de unos minutos (no sé el tiempo exacto)... En mi moto lo he comprobado muchas veces y siempre se apaga. 

Un saludo 

lord486 and Tiritos like this

Share this post


Link to post
Share on other sites

Es cierto, ese sistema también lo lleva la SD350, lleva una célula o sensor fotoeléctrico que  cuando bajas el asiento aún sin llegar a cerrarlo hace que se apague la lámpara de cortesía, y si no bajas el asiento, al cabo de unos minutos se apaga también.

Un saludo

lord486 and javi70 like this

Share this post


Link to post
Share on other sites

Tenéis razón, pero el sensor de las SD E3 es un interruptor y es un fallo conocido que si no cierra bien el asiento, la luz se queda encendida. 

Saludos, 

Tiritos likes this

Share this post


Link to post
Share on other sites

En mi trabajo hay un compañero que tiene también la AK y le cambiaron el sensor ese y ya no se ha vuelto a quedar sin batería. Le comentaron en el taller que estaba defectuoso y le consumía batería.

Yo se lo comente a mi mecánico pero ni put* caso, total que me cargo la batería que tiene 1 año y otra vez estoy igual, 5 días sin coger la moto y se queda frita.

Me comento que comprobó el consumo y este era correcto.

Share this post


Link to post
Share on other sites
Hace 25 minutos , granpitu dijo:

En mi trabajo hay un compañero que tiene también la AK y le cambiaron el sensor ese y ya no se ha vuelto a quedar sin batería. Le comentaron en el taller que estaba defectuoso y le consumía batería.

Yo se lo comente a mi mecánico pero ni put* caso, total que me cargo la batería que tiene 1 año y otra vez estoy igual, 5 días sin coger la moto y se queda frita.

Me comento que comprobó el consumo y este era correcto.

Pues si desconectas la luz del baúl como hemos hablado, saldrás de dudas pronto. 

Saludos, 

Share this post


Link to post
Share on other sites

Que se quede sin carga en 5 días no es normal, yo la llego a tener parada hasta dos semanas y no se queda sin carga.... desconecta el sensor y vas despejando dudas.

De  todas formas cualquier batería que se quede muy baja de carga y encima  las de las motos que son muy pequeñas, luego es muy difícil recuperarlas y que vuelvan a estar al 100 %. 

Suerte. 

Tiritos likes this

Share this post


Link to post
Share on other sites

Yo cambie la batería porque cuando estaba dos o tres días sin tocarla ya no arrancaba, la cargue y funcionó unos días luego vuelta a lo mismo, así que cambie la batería y solucionado, la he tenido parada mas de una semana y cuando arranque se puso en marchar nada mas tocar el botón de arranque.
Cuando la batería esta ma, no hay mas que cambiarla tampoco es tanto el coste


Enviado desde mi iPhone utilizando Tapatalk

javi70 likes this

Share this post


Link to post
Share on other sites
Hace 1 hora, mandoble dijo:

Yo cambie la batería porque cuando estaba dos o tres días sin tocarla ya no arrancaba, la cargue y funcionó unos días luego vuelta a lo mismo, así que cambie la batería y solucionado, la he tenido parada mas de una semana y cuando arranque se puso en marchar nada mas tocar el botón de arranque.
Cuando la batería esta ma, no hay mas que cambiarla tampoco es tanto el coste


Enviado desde mi iPhone utilizando Tapatalk

Es tal cual dices, pero el compañero @granpitu quiere determinar por qué se le descarga tan rápido una batería con menos de un año. Sustituir la batería sin resolver el problema de consumo eléctrico le haría tener que volver a cambiar la batería dentro de unos meses.

Saludos,

Tiritos and javi70 like this

Share this post


Link to post
Share on other sites
En 27/5/2020 en 8:35 , Tiritos dijo:

Hola @feriber

Los cargadores que hay ahora, llamados "inteligentes" pueden confundir el voltaje de la batería si la batería está muy baja como te ha pasado a tí, me temo que te pueda pasar lo mismo con el cargador que has pedido ahora. Yo lo solucioné en una ocasión conectando 5 minutos un cargador de transformador de los de recargar el taladro, una vez que subió de 8 voltios ya la aceptó el cargador "inteligente" como de 12V descargada, y la pude recuperar. 

 

Un saludo

eso es asi...los cargadores inteligentes son tan inteligentes para cuidar la bateria que algunos no cargan ni las baterias,yo me compre una nueva para la de 49 en su dia y por culpa de la alarma se la jaló en unos dias,al conectarla al cargador me decia a los 5 minutos  que ya estaba cargada pero para nada! la unica manera de cargarla (en mi caso) fue ponerla en la moto tal cual gastada y arrancarla a pata y como la moto no es inteligente,mete los 14 o 15v a saco sin miramientos a la bateria quiera esta o no quiera y jod*r si que se cargó! llevare 3 años o 4 con ella y si que quedó tocada,si no uso la moto de continuo,a la nada de tirar de arranque se consume pero si arranco a pata 2 dias o 3,tengo bateria para siempre si la uso de continuo.con la del coche lo mismo,como baje de X voltios,se supone que da pequeñas descagas para subir el voltaje hasta mas de 10 creo que era y ya le mete caña pero a veces y segun la bateria dice que nada,que esta cargada aunque elijas que es bateria de 12v asique chisporretazo a 12v con un  transformador comun pa engañar al cargador y que le meta chicha de la buena,(una cosa es el voltaje y otra los amperios) creo que no hace ni falta "cargar" un poco la bateria con un cargador mas tocho,sino que poniendola en carga,le das con el otro cargador unos segundos para que el cargador inteligente detecte los 12v y ya "enganche" a cargar.

asi que asi tenemos que estar en el siglo 21...engañando los humanos a los cargadores inteligentes porque sino no trabajan...si que son inteligentes si...

me gustaria hacerme un arrancador con baterias de 18650 que tengo unas pocas para llevarlo de reserva por si algun dia no arranca,asi tipo power bank pero lo justo para arrancar un par de veces de emergencia,luego en teoria al circular deveria de cargar si no esta muy muerta

Share this post


Link to post
Share on other sites

por otro lado,veo que el problema que teneis muchos es que comprais cargadores ineligentes que eligen solos el voltaje,en mi caso es inteligente (mete mas voltios o mas amperios segun vea que esta la bateria y tal pascual) yo puedo elegir que bateria es,tiene 4 modos: 6v, 12v moto (menos capacidad), 12v coche (mas capacidad) y 12v coche de gel o frio extremo (se supone que mete mas voltaje y las trata con mas cuidado o algo asi).

sin ofender eh? pero veo que muchos pillais cargadores inteligentes de 60 pavos y todos pecan de lo mismo,que como se les cruce el cable (nunca mejor dicho) y le de por decir que la bateria esta cargada,no la carga si no lo engañais,el mio 20€ en el lydl y peca de eso tambien pero puedo elegir el voltaje si 6 o 12v aunque tambien peca de que hace lo que quiere,la ultima vez que lo use me peto la bateria del ford ka de la parienta,le meti un poco de carga y todo bien,me fuy de casa y no me fie y lo apague y al volverlo a poner,no se ponia en verde nunca,despues de 1 dia y medio seguia saliendo burbujas y no terminaba de cargar y no pasaba de 12v cuando antes de salir de casa marcaba 14 en reposo,la tocabas y estaba bastante caliente y creo que de esos calentones se doblaron las placas internas y cortocircuitaria alguna.solo me paso esa vez,las demas si me las carga (o el clasico que a los 5 minutos dice que esta cargada pero no lo es pero es porque la bateria no tiene ya capacidad para almacenar carga) asi que en mi opinion y desde mi punto de vista es que no os gasteis un pastizal en cargadores,con uno barato,vale,si la bateria se puede cargar,la cargara uno caro o uno barato,si la bateria esta muerta,no la revive ninguno! y si la bateria acepta carga pero retiene poco es que esta mala y eso no lo arregla ninguno tampoco.mi opinion mejor uno barato y lo que ahorrais teneis para una bateria nueva o para comprar un arrancador barato para no quedaros tirados volviendo del trabajo o asi.

Tiritos and javi70 like this

Share this post


Link to post
Share on other sites

tambien cuanto mas caro,mas amperios por hora suele dar,mas amperios es que carga mas rapido pero si la bateria no esta muy catolica no le sienta muy bien,el mio es de 4ah que es poquito asique una bateria de coche muy descargada y para diesel que es tocha de capacidad es 1 dia y medio de carga por lo menos,si tienes prisa no mola jejeje pero sabes que la carga es lenta y buena,luego los hay de 6ah de 8 de 16 y 32 ya los clasicos ferve rojos de los talleres que ni inteligente ni na,le das a un boton y o te carga la bateria en una hora o arde el taller jaja para una carga esporadica y salir corriendo en una hora esta bien pero para mantener una bateria,mejor despacito y sin prisas.

Tiritos and javi70 like this

Share this post


Link to post
Share on other sites

Otro que no la enciende... Con el rollo confinamiento ha estado mes y medio parada y el voltaje a bajado a 9V, ya no arranca. ¿Alguno ha llamado al seguro? ¿Sabéis si hacen algo en estos casos?

Un saludo,

Share this post


Link to post
Share on other sites

Me ocurre lo mismo. Tampoco tengo enchufe .Me parece que aunque cambies de batería no solucionas nada. Según me comenta el técnico del distribuidor de Bilbao aunque pongas una batería de Ion Litio el alternador de la moto sólo la carga parcialmente (un 70% me dijo aprox.) por lo que estás en la misma. Yo en mi caso tengo una parcela en la que me cabe la moto y coche pequeño. Me han puesto un tornillo en la guantera que hace de positivo conectado a la batería. A partir de ahí o bien con un arrancador que tiene su propia batería (FERVE por ej. u otros por internet) o bien si como en mi caso tienes el coche cerca arrancar la moto con cables desde la batería del coche y a rodar y cargar la de la moto.

Share this post


Link to post
Share on other sites

A todo esto... ¿Cuanto tiempo la habéis tenido sin arrancar para quedaros sin batería? En mi caso 1 mes y tres semanas, lo cual personalmente me parece muy poco tiempo, sobretodo para una moto.

mandoble likes this

Share this post


Link to post
Share on other sites
A todo esto... ¿Cuanto tiempo la habéis tenido sin arrancar para quedaros sin batería? En mi caso 1 mes y tres semanas, lo cual personalmente me parece muy poco tiempo, sobretodo para una moto.
Supongo que dependera segun el consumo que tengo tu bateria estando parada la moto, no todas las motos tienen el mismo consumo, abria que hacer pruebas y mirando el manual de taller de esa moto

Enviado desde mi SM-P615 mediante Tapatalk

Share this post


Link to post
Share on other sites

Buenas,

Lo de las baterías es un gran enigma. Yo tengo dos coches (de 2.009 y 2.015) y la moto (de 2.015). Los tres estuvieron el mismo tiempo parados y, cuál creéis que fue la batería que se agotó, la más vieja, la más pequeña o la más cara? Pues sí, se agotó la más cara y fueron 280€.

Saludos,

mandoble and javi70 like this

Share this post


Link to post
Share on other sites
Hace 1 hora, lord486 dijo:

Buenas,

Lo de las baterías es un gran enigma. Yo tengo dos coches (de 2.009 y 2.015) y la moto (de 2.015). Los tres estuvieron el mismo tiempo parados y, cuál creéis que fue la batería que se agotó, la más vieja, la más pequeña o la más cara? Pues sí, se agotó la más cara y fueron 280€.

Saludos,

Porque tu coche llevara igual que el mío el estupido star/stop y esas baterías son caras que la verdad no se porque son tan caras no tiene sentido. En mi coche si desconecto esa tontería se conecta solo 

Edited by mandoble
lord486 likes this

Share this post


Link to post
Share on other sites
Hace 16 minutos , mandoble dijo:

Porque tu coche llevara igual que el mío el estupido star/stop y esas baterías son caras que la verdad no se porque son tan caras no tiene sentido. En mi coche si desconecto esa tontería se conecta solo 

Así es. Lleva start/stop y necesita una batería especial.

Para cuando tengas que cambiar la batería, si no quieres que vuelva a funcionar el start/stop, basta con que no inicialices el sistema para que detecte la batería. Yo he llevado así el coche 4 meses, pero subió el consumo del coche 0,4L/100Km en los mismos trayectos. Así, que al final lo he inicializado para que volviera a funcionar el start/stop y ha bajado de nuevo el consumo.

Saludos,

mandoble, Tiritos and javi70 like this

Share this post


Link to post
Share on other sites

×