Saltar al contenido

Pata de cabra ak550


Jer

Publicaciones recomendadas

Muchas gracias compañero. Desmonté el cable y no arrancaba. Pero la pieza negra (el sensor) no podia desmontarla. Al final edta todo como montado de serie. Pero pude desconectarlo se una manera muy rara .no sabria explicarlo por aki pero muy rara y funciona. Jejejjeje creo k si cojiera otra ak para hacerselo tardaria 5 min solo. A ver si mañana puedo esplicarlo.

Asi resumiendolo es como si le hubiera invertido la posición de la patilla respecto al sensor.muy raro pero funciona.sin bridas sin desconectar nada de nada. Gracias un saludo

 

Enlace al comentario
Compartir en otros sitios web

Hace 5 horas, javi70 dijo:

Pero si hubieras invertido la posición del conector, que no creo porque tendrá una posición, invertirías también el funcionamiento del sistema.... con la pata desplegada arrancaría y con ella plegada parará el motor... 

No sé, ya lo contarás. 

Pues invertida está y funcionando la moto . Con todas la piezas de orijen .

Si desmontas el tornillo que viene con la pieza negra que es el sensor....y giras el tornillo o arranca o se para la moto. Lo estuve provando todo y es asi.

Es como si desmontas el sensor con la patilla hechada, desmontas el tornillo sensor y griras el tornillocuando el sensor esta afuera y luegogo la montas otra vez con la patilla hechada que también cuesta algo mas de trabajo.....

Y cuando lo montes en la moto... El tornillo sensor se mueve y deja pasar la corriente para que arranque la moto y no haga caso ala patilla si está desplegada o no lo esta. Se que es raro... Lo se....pero asi es..... Llave de 10 y destornillador plano para quitar el muelle

Enlace al comentario
Compartir en otros sitios web

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...