Jump to content
70goyo

NO ACTUA LA BOMBA GASOLINA

Recommended Posts

Hola buena, os explico mi nueva averia de mi super dink 125i del 2009 con 47.000km, circulando con ella se me apago el motor, y me quede sin corriente, no funcionaba nada, todo apagado, contacto, intermitentes, todo, le miro los fusibles y el de 15amp de inyeccion fundido, lo sustituyo y todo vuelve a funcionar, pero posteriormente cuando estaba circulando empezo a parpadear el testigo de fallo motor y se volvio a parar otra vez como la anterior vez, le sustituyo el fusible de 15 amp y vuelvela corriente de contacto, intermitente etc,,,, pero no escucho el ruido de la bomba de inyeccion cuando conectas el contacto, reviso que no tenga puesta la pata de cabra ni activado el boton rojo de paro motor, y claro no arranca, tampoco me sale ningun codigo de error en el panel, tambien he de decir que anteriormente me dejo de funcionar el velocimetro- cuenta km pero lo demas funcionaba bien, no se si alguien le ha pasado algo similar para orientarme, comprobare mañana si llega corriente a la bomba, pero sabeis si antes de la bomba lleva un rele? o tro elemento que lo pueda relacionar con la averia que describo? gracias 

Share this post


Link to post
Share on other sites

Hola buenos dias algun compañero sabe si existe un rele conectado antes de la bomba? no me llega corriente a la bomba gracias

 

Share this post


Link to post
Share on other sites

Hola gracias Mito segun he visto no lleva rele, va a la caja fusibles y a la centralita por lo tanto creo que me ha petado la centralita, la llevare al taller, y os contare, gracias por tu ayuda.

Share this post


Link to post
Share on other sites

SI crees que te a petado la centralita el problema es serio, que alguien las arregle es complicado, no se si eres de Madrid pero en Tad motor a mi me arreglaron la mía y hasta hoy va de lujo, eso si, no te dan garantía y lo mismo el arreglo te dura unos días, semanas, meses o años, no se sabe, es lo que me dijeron. No se si lo sabrás, pero en el modelo E3 de la Super Dink 125cc la centralita va adosada al cuerpo de la mariposa y  y lo cambian todo, no se puede cambiar solo la centralita, y es una pasta, en su día a mi presupuestaron entre 500 - 600 euros pieza y mano de obra incluida. Es lo malo de tener este modelo.

Share this post


Link to post
Share on other sites

hola si se que va todo junto todavia no la he llevado al taller, con la movida del covid-19, yo soy de barna pero si fuera finalmente la centralita le pedire presupuesto al taller que tu me has dicho  Tad motor mil gracias por orientarme y ya os dire gracias

TRANCELINE likes this

Share this post


Link to post
Share on other sites

De nada, aquí estamos para ayudar en lo que sea. Con el tema del covid-19, vamos a estar parados por mucho tiempo para algunas cosas. Pues si es posible que les puedas enviar la centralita a Tad motor y te la pueden arreglar estaría bien, eso si habría que sopesar los gastos de envío y de mas, estudialo bien, mas que nada por tener una alternativa mas, suerte con la reparación, ya nos contarás.

Share this post


Link to post
Share on other sites
On 6/3/2020 at 9:04 AM, 70goyo said:

Hola buena, os explico mi nueva averia de mi super dink 125i del 2009 con 47.000km, circulando con ella se me apago el motor, y me quede sin corriente, no funcionaba nada, todo apagado, contacto, intermitentes, todo, le miro los fusibles y el de 15amp de inyeccion fundido, lo sustituyo y todo vuelve a funcionar, pero posteriormente cuando estaba circulando empezo a parpadear el testigo de fallo motor y se volvio a parar otra vez como la anterior vez, le sustituyo el fusible de 15 amp y vuelvela corriente de contacto, intermitente etc,,,, pero no escucho el ruido de la bomba de inyeccion cuando conectas el contacto, reviso que no tenga puesta la pata de cabra ni activado el boton rojo de paro motor, y claro no arranca, tampoco me sale ningun codigo de error en el panel, tambien he de decir que anteriormente me dejo de funcionar el velocimetro- cuenta km pero lo demas funcionaba bien, no se si alguien le ha pasado algo similar para orientarme, comprobare mañana si llega corriente a la bomba, pero sabeis si antes de la bomba lleva un rele? o tro elemento que lo pueda relacionar con la averia que describo? gracias 

Hola, antes de hacer otra cosa, yo comprobaría la resistencia del devanado de la bomba, por si está derivado o cortocircuitado, en el apartado 14/12 del manual se ve como se hace y así descartas la bomba.

Un saludo

TRANCELINE likes this

Share this post


Link to post
Share on other sites

puede parecer tonto pero has comprobado el regulador de voltaje y el alternador, algo te ha fundido el fusible, y ese fue el primer fallo...

Enviado desde mi SM-A405FN mediante Tapatalk

TRANCELINE likes this

Share this post


Link to post
Share on other sites

×