Saltar al contenido

Ruido zona embrague y correa


Fernando13
 Compartir

Publicaciones recomendadas

Buenas noches, necesito vuestra ayuda. Tengo una People Gti 125 con 2.900 kilómetros, la compré en el año 2015 y apenas le he dado uso. He leído mucho en el foro sobre el dichoso ruido y vibración a ralentí que viene de la zona del cárter, embrague, correa y demás, pero no he sacado nada en claro. La he llevado varias veces al taller y no dan con la tecla o no se quieren complicar. Lo que sí me he fijado es que después de la última revisión, dejó de hacerlo durante dos semanas, pero después volvió a aparecer y ahora el ruido es insoportable. Se escucha mucho más en caliente y las vibraciones se notan hasta en el pie izquierdo apoyado en la plataforma, temo que se pueda romper algo y la avería sea más cara. También es un problema de las Super Dink 125, así que os adjunto un vídeo con el mismo ruido que tiene la mía. Muchas gracias de antemano por vuestra ayuda y un saludo!

 

 

Editado por Fernando13
Enlace al comentario
Compartir en otros sitios web

ese ruido puede ser de la correa, que con 5 años haya perdodo "algo" de flexibilidad, del embrague, que tenga algún muelle  o ferodo suelto, o simplemente los rodillos que no estén en buen estado.

Si abres la tapa de la trasmisión, que son "cuatro"tronillos  y arrancas la moto, tu mismo podrás concretar visualmente de donde proviene el ruido, y así ir a tiro hecho.

 

v'ss

A Fernando13 le gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 6 horas, rob73 dijo:

ese ruido puede ser de la correa, que con 5 años haya perdodo "algo" de flexibilidad, del embrague, que tenga algún muelle  o ferodo suelto, o simplemente los rodillos que no estén en buen estado.

Si abres la tapa de la trasmisión, que son "cuatro"tronillos  y arrancas la moto, tu mismo podrás concretar visualmente de donde proviene el ruido, y así ir a tiro hecho.

 

v'ss

Pues el ruido lo hace desde el primer día. En el periodo de garantía la llevé varias veces al taller y nada... simplemente me dijeron que el ruido se debía a que la moto estaba nueva, que con 1.000 kilómetros se quitaría. En una ocasión le cambiaron la correa. Pasó la garantía y después de casi 3.000 kilómetros, el ruido y las vibraciones son cada vez más molestas.

Así que haré lo que me aconsejas, a ver si consigo averiguar algo.

Muchas gracias rob73!

Enlace al comentario
Compartir en otros sitios web

  • 5 meses más tarde...
  • 3 semanas más tarde...
 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...