Saltar al contenido

Daelim XQ1 125. ¡Os la presento!


Mito
 Compartir

Publicaciones recomendadas

Hace 19 horas, Rogers dijo:

Bueno, más bien es al contrario TRACELINE... Conforme la cilindrada es mayor más dificultoso es montar un chasis sin túnel central.

Un saludo  

Ok, lo recordaba al revés, fallo mío:azote:

A abhang le gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 2 meses más tarde...

Pues hace un par de semanas que me he comprado una igual pero en negra y el modelo D. (El del tunel central reforzado) Que para mi gusto, y sin desmerecer a la de suelo plano, me parece mas bonita esteticamente, y como no suelo llevar carga en esa zona y personalmente no me supone demasiado esfuerzo ni incomodidad pues  he elegido la del travesaño central.  (Que al existir la versión de 300 cc supongo que efectivamente vendra mas reforzado el chasis) Comentar también que lástima no tener el carnet ya que por solo 300 euros mas me hubiese comprado la 300 sin dudarlo y en ese color granate tan bonito. (Solo disponible en 300cc) 

 

Sobre lo que comentáis del chasis y el motor etc...Esto es como con los coches, que la versión descapotable normalmente les añaden refuerzos al chasis por debajo y al pilar A del parabrisas para suplir las carencias de quitarle el techo. Hasta cierta porencia y si ya de por si tiene un buen chasis puede que no necesite reforzar nada ni modificar el chasis, pero evidentemente todo tiene un limite. De todas formas, creo que no solo es cuestión de potencia, ya que aparte de la potencia la moto tambien ha de estar preparada para soportar baches, frenadas, cambios de apoyo, etc. 

Una pregunta compañero que no se si es normal o no....La tuya al arrancar el motor se apaga el testigo del ABS inmediatamente estando la moto parada? Porque en la mia tengo que subirme y andar un par de metros para que se apague. (Enseguida se apaga y no se vuelve a encender, pero no se si es normal) 

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 13 horas, Tito69 dijo:

Pues hace un par de semanas que me he comprado una igual pero en negra y el modelo D. (El del tunel central reforzado) Que para mi gusto, y sin desmerecer a la de suelo plano, me parece mas bonita esteticamente, y como no suelo llevar carga en esa zona y personalmente no me supone demasiado esfuerzo ni incomodidad pues  he elegido la del travesaño central.  (Que al existir la versión de 300 cc supongo que efectivamente vendra mas reforzado el chasis) Comentar también que lástima no tener el carnet ya que por solo 300 euros mas me hubiese comprado la 300 sin dudarlo y en ese color granate tan bonito. (Solo disponible en 300cc) 

 

Una pregunta compañero que no se si es normal o no....La tuya al arrancar el motor se apaga el testigo del ABS inmediatamente estando la moto parada? Porque en la mia tengo que subirme y andar un par de metros para que se apague. (Enseguida se apaga y no se vuelve a encender, pero no se si es normal) 

La luz de ABS es normal que quede encendida hasta que se mueva la moto, ¿ Porqué? Pues porque el testigo está preparado para encenderse en cuanto hay una diferencia de vueltas entre la rueda delantera y la trasera, ya que el ABS está fundamentado en mantener el mismo giro en ambas ruedas mientras se está frenando, de manera que si una rueda derrapa ( pierde giro) en centésimas de segundo suelta el freno de esa rueda para que mantenga la misma velocidad de giro en ambas ruedas y en centésimas de segundo vuelve a dejar actuar el freno.
Si no están girando las ruedas al arrancar, como se está realizando un test de todo el sistema,  la centralita no sabe si está correcto el sistema de ABS hasta que giran las 2 ruedas, por lo que a pesar de estar el motor en marcha,  la centralita no termina el test hasta que no recibe los datos de velocidad de la rueda delantera y trasera.

Saludos

Editado por Tiritos
A lord486, Mito, Rogers y 1 otro les gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 4 horas, Tiritos dijo:

La luz de ABS es normal que quede encendida hasta que se mueva la moto, ¿ Porqué? Pues porque el testigo está preparado para encenderse en cuanto hay una diferencia de vueltas entre la rueda delantera y la trasera, ya que el ABS está fundamentado en mantener el mismo giro en ambas ruedas mientras se está frenando, de manera que si una rueda derrapa ( pierde giro) en centésimas de segundo suelta el freno de esa rueda y vuelve a frenarlo. Si no están girando las ruedas al arrancar, como se está realizando un test de todo el sistema,  la centralita no sabe si está correcto el sistema de ABS hasta que giran las 2 ruedas, por lo que a pesar de estar el motor en marcha,  la centralita no termina el test hasta que no recibe los datos de velocidad de la rueda delantera.

Saludos

Gracias. Es  la primera moto que tengo con ABS, y me extrañaba que a diferencia de los coches, no se apagase asta mover la moti. Peto sabiendo que es normal ya me quedo mas tranquilo ya que asta los 1.000 kms no la llevaré a la primera revisión.

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

Otra cosa que he notado, es que creo que tarda bastante en coger temperatura. No se si es normal, pero pienso que puede estar el termostato siempre abierto. O quizas este modelo de moto tarde mas en coger temperatura, no se. Tengo que ir observandola ya qie solo le he hecho 100 y pico kms. 

 

Tambien me hace un ligero chirrido al ir despacio casi parado (al aproximarme a un semaforo o paso de peatones por ejemplo) y no estoy seguro pero tiene pinta de ser los frenos. Aunque lo hace sin frenar, pero pienso que quizas el disco esté un poco doblado por alguna parte y roce. Esto me pasó en una bici con discos de freno siendo nueva, que el disco venia ligeramente torcido de fabrica. (Como cuando está la rueda descentrada y toca con las zapatas de freno) 

 

Saludos.

Enlace al comentario
Compartir en otros sitios web

hace 7 horas, Tito69 dijo:

Otra cosa que he notado, es que creo que tarda bastante en coger temperatura. No se si es normal, pero pienso que puede estar el termostato siempre abierto. O quizas este modelo de moto tarde mas en coger temperatura, no se. Tengo que ir observandola ya qie solo le he hecho 100 y pico kms. 

 

Tambien me hace un ligero chirrido al ir despacio casi parado (al aproximarme a un semaforo o paso de peatones por ejemplo) y no estoy seguro pero tiene pinta de ser los frenos. Aunque lo hace sin frenar, pero pienso que quizas el disco esté un poco doblado por alguna parte y roce. Esto me pasó en una bici con discos de freno siendo nueva, que el disco venia ligeramente torcido de fabrica. (Como cuando está la rueda descentrada y toca con las zapatas de freno) 

 

Saludos.

Cuando dices que tarda en calentar ¿de cuanto tiempo estamos hablando?.

Lo del ruido también pienso que es un roce de la pastilla con el disco, pero de ahí a que estén doblados no sé... cuando esto sucede se nota como un rebote en la maneta. Si es poca cosa de momento no le des importancia y dale un poco más de margen hasta que el conjunto se adapte.

Un saludo

Enlace al comentario
Compartir en otros sitios web

hace 20 horas, Rogers dijo:

Cuando dices que tarda en calentar ¿de cuanto tiempo estamos hablando?.

Lo del ruido también pienso que es un roce de la pastilla con el disco, pero de ahí a que estén doblados no sé... cuando esto sucede se nota como un rebote en la maneta. Si es poca cosa de momento no le des importancia y dale un poco más de margen hasta que el conjunto se adapte.

Un saludo

Sobre lo de que tarda en calentar tendré a ver si este finde le doy un paseo mas largo y la voy observando, pero por ejemplo normalmenlte la uso a diario para un trayecto de unos 10 minutos y no llega a subir la temperatura. Pero claro, no se si tambien puede influir que solo tiene 3 niveles de temperatura, con lo cual no tiene punto intermedio entre totalmente frio y temperatura óptima de funcionamiento, que por logica supongo que sería por la mitad. 

 

Gracias un saludo. 

A Mito le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 3 horas, Tito69 dijo:

Sobre lo de que tarda en calentar tendré a ver si este finde le doy un paseo mas largo y la voy observando, pero por ejemplo normalmenlte la uso a diario para un trayecto de unos 10 minutos y no llega a subir la temperatura. Pero claro, no se si tambien puede influir que solo tiene 3 niveles de temperatura, con lo cual no tiene punto intermedio entre totalmente frio y temperatura óptima de funcionamiento, que por logica supongo que sería por la mitad. 

 

Gracias un saludo. 

Si el indicador de temp solo tiene tres quesitos se entiende que el del medio es la temperatura de funcionamiento y en días fríos donde no se cogen semáforos y no se le da excesiva caña pues ésta tarda en llegar... a mi me pasa igual, dispongo de 5 escalas siendo 3 la temp de trabajo y circulando en las mismas circunstancias que dije antes hasta que no estoy llegando al punto de destino no sube al 3. Claro que en mi caso al menos tengo la referencia del 2º quesito que aprox. salta a los 4/6 min. de funcionamiento, con él al menos ya sé que el motor ha cogido cierto nivel de calor suficiente para retorcer la oreja der.

Un saludo

 

A Mito, Tiritos y lord486 les gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 3 semanas más tarde...

Muy buenas compañero, te contesto a todo lo que has preguntado. Decirte que la XQ1 D es más bonita que la mia que tiene suelo plano, es cierto, pero por mi trabajo la compré con el suelo plano y estoy encantado. 12.000 kms y cada dia va mejor.

La luz del ABS se apaga una vez que inicies la marcha, es algo normal en esta moto.

Lo de los ruidos de frenos, los vas a estar escuchando hasta los 5.000 kms y cada vez los oiras menos, osea, que por el tipo de pastilla que monta, es normal. Yo en el próximo cambio de pastillas, montaré Galfer o Brembo.

Esta moto es más bien fria, tarda bastante en coger la temperatura y que el marcador se ponga en medio. Lo cierto es que hasta se nota en la salida que la moto va fría.

Saludos 

Enlace al comentario
Compartir en otros sitios web

En 5/5/2021 a las 10:45, Tito69 dijo:

Otra cosa que he notado, es que creo que tarda bastante en coger temperatura. No se si es normal, pero pienso que puede estar el termostato siempre abierto. O quizas este modelo de moto tarde mas en coger temperatura, no se. Tengo que ir observandola ya qie solo le he hecho 100 y pico kms. 

 

Tambien me hace un ligero chirrido al ir despacio casi parado (al aproximarme a un semaforo o paso de peatones por ejemplo) y no estoy seguro pero tiene pinta de ser los frenos. Aunque lo hace sin frenar, pero pienso que quizas el disco esté un poco doblado por alguna parte y roce. Esto me pasó en una bici con discos de freno siendo nueva, que el disco venia ligeramente torcido de fabrica. (Como cuando está la rueda descentrada y toca con las zapatas de freno) 

 

Saludos.

Nada....no te preocupes, la mia lo hacía y con el tiempo se le quitá, los discos van bien, son las pastillas que vienen de serie super pagadas y la calidad es media baja, aunque veras que el punto fuerte de esta moto es la frenada, es una pasada. 

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 14 horas, Mito dijo:

Yo en el próximo cambio de pastillas, montaré Galfer o Brembo.

 

hace 14 horas, Mito dijo:

Nada....no te preocupes, la mia lo hacía y con el tiempo se le quitá, los discos van bien, son las pastillas que vienen de serie super pagadas y la calidad es media baja, aunque veras que el punto fuerte de esta moto es la frenada, es una pasada. 

Aparte de Galfer y Brembo ten en cuenta la marca EBC que hace años está siendo toda una referencia en pastillas para moto/scooter.

Y para aquellos usuarios les guste meter caña a los frenos aconsejo montar unas sinterizadas sobre todo ahora de cara al verano...

Las tres marcas mencionadas fabrican un modelo y compuesto específico para scooter:

Galfer G1380... Brembo XS... y EBC HH Scooter

Un saludo

A Mito, lord486 y Tiritos les gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 14 horas, Rogers dijo:

 

Aparte de Galfer y Brembo ten en cuenta la marca EBC que hace años está siendo toda una referencia en pastillas para moto/scooter.

Y para aquellos usuarios les guste meter caña a los frenos aconsejo montar unas sinterizadas sobre todo ahora de cara al verano...

Las tres marcas mencionadas fabrican un modelo y compuesto específico para scooter:

Galfer G1380... Brembo XS... y EBC HH Scooter

Un saludo

Lo del temido fading me pasó en dos ocasiones en esos días de extrema calor del verano, una yendo con prisas con mucho tráfico y haciendo continuas frenadas se me acabo bloqueando el trasero y otra bajando el último tramo de un puerto de montaña empecé a notar como accionaba las manetas y apenas tenía eficacia la frenada, enseguida paré para que se enfriara el tema.

Desde entonces monto siempre sinterizadas, por pagar 20€ más en el juego de pastillas merecen la pena de largo y te ahorras sustos.

Saludos

A Tiritos y Rogers les gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 8 horas, JuanOky dijo:

Lo del temido fading me pasó en dos ocasiones en esos días de extrema calor del verano, una yendo con prisas con mucho tráfico y haciendo continuas frenadas se me acabo bloqueando el trasero y otra bajando el último tramo de un puerto de montaña empecé a notar como accionaba las manetas y apenas tenía eficacia la frenada, enseguida paré para que se enfriara el tema.

Desde entonces monto siempre sinterizadas, por pagar 20€ más en el juego de pastillas merecen la pena de largo y te ahorras sustos.

Saludos

El problema de las pastillas orgánicas (las convencionales) así como en las zapatas de los frenos de tambor es que tras haber sufrido un overheat ya no vuelven a ser lo mismo, suele pasar que el compuesto se cristaliza perdiendo capacidad de fricción .. hay quien las desmonta les pasa una lija para sacar la primera capa pero no deja de ser algo chapucero dado el coste que supone montar unas nuevas. 

Con las sinterizadas esto anterior es muy difícil que suceda. 

Un saludo

Enlace al comentario
Compartir en otros sitios web

  • 3 meses más tarde...

Despues de casi 15.000 kms con la Daelim XQ1 de momento va bien y estoy contento. No ha tenido problemas grabes, algún tornillo mal ajustado por Jade motor, un tornillo partido del colector del escape, tambien partido por ellos, segun me han dicho. Y un escape nuevo en garantía por que el de serie se rompió por dentro y sonaba a lata. Por lo demás la moto no es que sea una locura en salida, con rodillos de 20x17 en 13 gramos, sale algo perezosa, pero luego en altas los 120 de marcador en llano, los pilla sin problema. Luego con algo de bajada puedes ver los 130-135 ya corta inyección. Voy a ponerle los Rodillos techpulley en 13 gramos, ya que he 12 gramos, en el grupo que tenemos en facebook de la XQ1 y XQ2 me dicen que va más revolucionada y con los de 13 sale mejor sin perder punta y sin subir las revoluciones del motor.

Ya le ha cambiado las kenda por las michelin city grip 2 y el paso por curva de esta moto es muy bueno. Cuando cambie pastillas de freno, iré a por las brembo o las galfer. Saludos 

A Chulma, Rogers y lord486 les gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 3 semanas más tarde...

Buenas a todos. Siento no haber entrado mucho por aquí últimamente, pero he estado bastante liadillo con otros asuntos. 

 

Sobre la Daelim, pues no se si serán paranoias mias, pero como ya dije, creo que llevo el termostato siempre abierto y que el disco delantero esta ligeramente doblado.  Los motivos para pensar eso son que hoy por ejemplo la he cogido (con el motor frio obviamente) en un trayecto en el cual al inicio han sido unos 6 minutos callejeando. (Eso si, calles grandes de Barcelona que cuando pillas el semaforo en verde te puedes poner a 80 facilmente) y luego todo ronda, que básicamente es como una especie de autovia que rodea la ciudad, a velocidades al principio de 60 o 70 porque habia trafico y un par de radares, pero luego una velocidad mas o menos de entre 90 y 100 con puntas de 110 incluso 120 en algun momento puntual. En total el trayecto han sido unos 23 minutos aproximadamente, y la raya de la temperatura no ha subido. He llegado al parking la he dejado al ralentí mientras me he quitado el casco y sacado unas cosas de debajo del asiento, y enseguida ha subido a la mitad. Y eso, que a mi no me parece normal que en un trayecto de mas de 20 minutos no alcance la temperatura optima. Que os parece a vosotros? De todas formas probaré cuando tenga tiempo de hacer un trayecto de ciudad pura y dura, de para, arranca para arrabca o dejarla al ralentí etc a ver que pasa...pero no se, yo apostaría a que el termostato esta siempre abierto.

 

Sobre lo del disco, pues el otro dia probe de girar la rueda delantera con la mano y efectivamente roza, pero solo en un punto. Cada vez que la rueda llega a ese punto roza y se oye un ruido de que roza. Lo que haré sera cojer un rotulador permanente y pintar todo el disco por la zona de frenado y girar la rueda varia veces a mano y asi ver donde roza. 

Por otro lado el cofre de debajo del asiento, no cierra todo lo bien que debería, va un poco duro. Los primeros dias iba bien, pero despues se endureció como si llevase años sin engrasarse. Cierra bien, pero hay que darle fuerte para que cierre. 

Por lo demas estoy contento con la moto, pero esos detalles me hacen no estar del todo contento....

AH! si, otra cagada mas de esta moto....Al echar gasolina tienes que apretar la manguera como máximo medio centímetro, ya que la boca del depósito está diseñada por un subnormal y si apretas la manguera de forma normal  como harias con cualquier coche o moto, te escupe la gasolina hacia afuera. 

Son detalles que por mucho que sea una moto relativamente barata, no se pueden consentir. De todas formas la llevaré porque esta en garantia. Que por cierto, cuanto es un año o dos? Porque no me acuerdo y no me han dado ningún papel al respecto, mas que la factura de compra. 

 

Un saludo y perdón por el tocho.

Editado por Tito69
Enlace al comentario
Compartir en otros sitios web

@Tito69

Con respecto a lo que dices del disco comentar que en mi sym yo he tenido que cambiar el disco delantero y pagarlo de mi bolsillo(la garantía no lo cubrió). En el taller me comentaron que nunca habían visto uno tan doblado y yo no le dí ningún golpe,ni me cayó ni tampoco tengo un antirrobo de disco... Pero ahora que te leo( y he leído a otros con el mismo problema) veo muy posible que sea un problema del propio disco.

En cuanto a lo de echar gasolina, a mí tampoco me parece fácil en la mía y directamente voy a donde te sirve una  persona. Y está claro que no es fácil porque llevo cuenta de los llenados con la app fuelio y según cuanto consiga echarme el dependiente tengo un consumo medio de 2,6 o de 3,4 litros de media. Ese es el resultado de un mal llenado o de un llenado completo.

 

Editado por Vic 75
A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 10 horas, Vic 75 dijo:

@Tito69

Con respecto a lo que dices del disco comentar que en mi sym yo he tenido que cambiar el disco delantero y pagarlo de mi bolsillo(la garantía no lo cubrió). En el taller me comentaron que nunca habían visto uno tan doblado y yo no le dí ningún golpe,ni me cayó ni tampoco tengo un antirrobo de disco... Pero ahora que te leo( y he leído a otros con el mismo problema) veo muy posible que sea un problema del propio disco.

En cuanto a lo de echar gasolina, a mí tampoco me parece fácil en la mía y directamente voy a donde te sirve una  persona. Y está claro que no es fácil porque llevo cuenta de los llenados con la app fuelio y según cuanto consiga echarme el dependiente tengo un consumo medio de 2,6 o de 3,4 litros de media. Ese es el resultado de un mal llenado o de un llenado completo.

 

Muchas gracias por tu respuesta. 

 

Pues vaya gracia tener que pagarlo de tu bolsillo. Si viene mal de fábrica deberían de hacerse cargo. 

 

Sobre la gasolina es que es increible, el primer dia me tiró por lo menos medio litro o mas fuera y me manche casi toda la mano de gasolina. Otra cosa, siempre lo lleno hasta arriba, que se ve la gasolina en la boca de llenado, pero el indicador nunca me sube la ultima ralla, siempre queda un espacio como si no estubiese lleno a tope. Sobre el consumo tengoque mirarlo, ahora que ya le he hecho los 1.000 kms de rodaje, porque creo que consume demasiado. De ser así, parte de culpa la puede tener el termostato, ya que en frio se consume algo mas, y lo del disco, porque aunque sea poco, pero algo la frenará. 

Un saludo.

Enlace al comentario
Compartir en otros sitios web

El deposito de esta moto, tiene muy mala sombra, si te pasas con la manguera, escupe la gasolina. Yo o lo aviso al señor que la va a poner o la pongo yo. Yo lo que hago es darle poco "gas" al surtidor y lo lleno sin problemas. En cuanto al disco de freno, si la moto está en garantía, llama a Daelim Valencia y veras como llaman al taller y te lo cambian en garantía. Y lo normal en esta moto es que la temperatura suba a la mitad cuando lleves 4 o 5 kilómetros. De todas formas revisa el nivel de refrigerante. Y una moto que matriculada roza los 3.800€ para mi es cara para la marca que es. El problema que tienen nuestras motos es que el servicio postventa es un desastre en España. Vienen de Corea del Sur y las montan a puñetazos aqui... Saludos 

Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...