Jump to content
Esu

Se me descarga la bateria en Super dink 300

Recommended Posts

 Tengo una super dink 300 y desde hace un tiempo me da problemas la bateria.. hace mes y medio se me quedo tirada y la lleve al mecánico el cual me cambio la bateria y el regulador..  Al poco tiempo la moto le a ido costando al arrancar  al dar al Star.. hasta que a las 3 semanas mas o menos me volvió a dejar tirado de nuevo.. la lleve al mecanico y me dijo q estaba todo bien.. que tenía la bateria bien solo q estaba descargada.. en fin me dijo q si hacia trayectos cortos pues podría ser d eso q se m descargarse.. total le compre un mantenedor de bateria como el me recomendó.. y a los 8 días de sacarla del taller la voy arrancar y no me va... Pues pongo el mantenedor de bateria me carga a  las 3 horas y estoy con ella varias horas la arranco en esas horas 3 vecs y cuando ya la dejo en el garaje compruebo 2 p 3 veces más si me arranca bien lo cual ya no arranca.. la pongo el mantenedor y al los 10 minutos me arranca  de nuevo.. la dejo cargada y ya no la utilizo hasta el dia siguiente q voy a cogerla y no m arranca de nuevo.. alguien puede ayudarme?? Xq el mecánico al q  fui dudo mucho d su profesionalidad y al tenerla en garantía aun no se ni q hacer... aparte de q tiene malos comentarios... etc

 

Muchas gracias!!! 

 

 

 

Share this post


Link to post
Share on other sites

Garantía del mecánico que me puso la bateria regulador.... no garantía de la casa..

Share this post


Link to post
Share on other sites

Ahh, pues eso es otra cosa, aunque yo ese tipo de garantia no le doy ningun valor ni tengo fe (no lo digo por tu taller aunque tu dudas de su profesionalidad), a no ser que la garantia sea de un taller oficial. No es que defienda a unos y a otros no, es que cuando yo llevo la moto al servicio oficial en la parte trasera de la factura me pone que esta cubierta por un periodo de 3 meses (creo recordar) en tu factura pone eso?, si lo pone, ves a reclamar, si no lo pone, tendrias que pelearlo porque los talleres no oficiales, la verdad algunos se quitan las pulgas de encima, aunque se de otros que no son asi y tienen buenas referencias, todo  hay que decirlo como Tad Motor en Madrid.

Repito no defiendo ni critico a nadie, es lo que he vivido mas de 40 años llevando motos y coches y en su dia fui mecanico de coches.

Respecto a tu problema, lo que tendria que haber hecho el taller, es hacer las comprobaciones necesarias para determinar cual era el problema, porque esta claro que no ha dado con lo que le ocurre, y cuando lo supiera, entonces solucionarlo, pero tirarse a la piscina, puede pasar eso.

Y a nivel bricolage, o hacerlo tu, primero yo miraria a ver si la bateria tiene alguna fuga de corriente o hay algo que haga que la bateria se descarge mas si te la han puesto nueva, yo cuando tenia la sd 300i abs, me paso algo igual, tuve la suerte de un forero que me ayudo mucho aqui y que ahora por desgracia no escribe, pero segui sus consejos porque el ya conocia ese problema y lo resolvi, en mi caso era el regulador pero esta claro que en el tuyo no lo es, por lo tanto, o la reparacion que te han hecho esta mal, o se les ha pasado por alto algo.

Por Youtube hay videos de gente donde explica como saber si el sistema electrico tiene fugas de corriente.

 

Suerte

 

 

Share this post


Link to post
Share on other sites
Hace 3 horas, mandoble dijo:

Ahh, pues eso es otra cosa, aunque yo ese tipo de garantia no le doy ningun valor ni tengo fe (no lo digo por tu taller aunque tu dudas de su profesionalidad), a no ser que la garantia sea de un taller oficial. No es que defienda a unos y a otros no, es que cuando yo llevo la moto al servicio oficial en la parte trasera de la factura me pone que esta cubierta por un periodo de 3 meses (creo recordar) en tu factura pone eso?, si lo pone, ves a reclamar, si no lo pone, tendrias que pelearlo porque los talleres no oficiales, la verdad algunos se quitan las pulgas de encima, aunque se de otros que no son asi y tienen buenas referencias, todo  hay que decirlo como Tad Motor en Madrid.

Repito no defiendo ni critico a nadie, es lo que he vivido mas de 40 años llevando motos y coches y en su dia fui mecanico de coches.

Respecto a tu problema, lo que tendria que haber hecho el taller, es hacer las comprobaciones necesarias para determinar cual era el problema, porque esta claro que no ha dado con lo que le ocurre, y cuando lo supiera, entonces solucionarlo, pero tirarse a la piscina, puede pasar eso.

Y a nivel bricolage, o hacerlo tu, primero yo miraria a ver si la bateria tiene alguna fuga de corriente o hay algo que haga que la bateria se descarge mas si te la han puesto nueva, yo cuando tenia la sd 300i abs, me paso algo igual, tuve la suerte de un forero que me ayudo mucho aqui y que ahora por desgracia no escribe, pero segui sus consejos porque el ya conocia ese problema y lo resolvi, en mi caso era el regulador pero esta claro que en el tuyo no lo es, por lo tanto, o la reparacion que te han hecho esta mal, o se les ha pasado por alto algo.

Por Youtube hay videos de gente donde explica como saber si el sistema electrico tiene fugas de corriente.

 

Suerte

 

 

Gracias mirare a ver!! Un saludo

Share this post


Link to post
Share on other sites

Está claro que siendo la batería y el regulador nuevos el problema es por alguna fuga en alguna parte del sistema eléctrico... Para descubrir el lugar de dicha fuga "con el contacto apagado y borne negativo sacado" hay que ir puenteando con el multímetro (Amp) partes del sistema a ver donde hay demanda de consumo (p. ej. desde los fusibles) o bien ir sacando conectores de partes eléctricas de la moto.

Cualquier mecánico un poco avezado en el tema lo podrá averiguar.

Share this post


Link to post
Share on other sites
Hace 3 horas, Rogers dijo:

Está claro que siendo la batería y el regulador nuevos el problema es por alguna fuga en alguna parte del sistema eléctrico... Para descubrir el lugar de dicha fuga "con el contacto apagado y borne negativo sacado" hay que ir puenteando con el multímetro (Amp) partes del sistema a ver donde hay demanda de consumo (p. ej. desde los fusibles) o bien ir sacando conectores de partes eléctricas de la moto.

Cualquier mecánico un poco avezado en el tema lo podrá averiguar.

Si eso pienso yo q cualquier mecánico.. pero este hombre el.otro dia se quedó tan ancho diciéndome q estaba todo bien y que me comprara un mantenedor de bateria para cargar cada X tiempo..  Le dije que no era normal que en un mes la moto se descargara  sin mas.. Gracias.

Hace 1 hora, Tiritos dijo:

Hola, te paso un método para encontrar una fuga de batería en un coche, pero se puede aplicar igual a una moto.

https://youtu.be/z2yoKHwRFQg

 

Muchas gracias!!

Share this post


Link to post
Share on other sites
Hace 17 horas, Esu dijo:

Si eso pienso yo q cualquier mecánico.. pero este hombre el.otro dia se quedó tan ancho diciéndome q estaba todo bien y que me comprara un mantenedor de bateria para cargar cada X tiempo..  Le dije que no era normal que en un mes la moto se descargara  sin mas.. Gracias.

Muchas gracias!!

Ya suele pasar... La electricidad en las motos es el talón de Aquiles de muchos mecánicos.

Ese señor debería de hablar con más propiedad y NO decir que todo está bien en la SuperDink... sustituyó la batería y el regulador y persiste el mismo problema. En todo caso lo que debería decir es que él no detecta cual es el problema y derivarte a alguien más especializado.

Saludos y suerte

Esu likes this

Share this post


Link to post
Share on other sites

Si has pagado por una reparación y no la han resuelto, no tienes que volver a pagar, tienen que seguir intentando resolver la avería sin que tú tengas que pagar nada más, aunque te sigan cambiando piezas. Infórmate en la oficina del consumidor de tu localidad (OCU)

Un saludo

Share this post


Link to post
Share on other sites

Lo sé pero.. en parte se la llevaria  mañana y por otra parte no..  pues las opiniones q tiene recientes de otros usuarios y etc me hacen pensármelo  bien.. 

Share this post


Link to post
Share on other sites
Hace 6 horas, Tiritos dijo:

Si has pagado por una reparación y no la han resuelto, no tienes que volver a pagar, tienen que seguir intentando resolver la avería sin que tú tengas que pagar nada más, aunque te sigan cambiando piezas. Infórmate en la oficina del consumidor de tu localidad (OCU)

Un saludo

totálmente de acuerdo.

Share this post


Link to post
Share on other sites

Desde mi mayor ignorancia, tal vez sería conveniente ponerle un desconectador de baterías. He visto algún brico en el foro pero no termino de verlo claro.

Creo que este desconectador puede quedar bien en nuestra moto, puede que incluso en el hueco del casco, donde está el conector de la diagnosis, haciendo un agujero igual queda bien y no molesta. ¿que os parece, alguien lo ha puesto?.

Saludos

Share this post


Link to post
Share on other sites

Ese desconectados funciona y se puede montar en el portscascos, seccionado el cable negativo de la batería 

La función práctica es la de impedir el arranque de la moto y la de impedir que cualquier derivación descontrolada consuma la batería.

Es necesario instalarlo? No, pero puede ser útil 

Un saludo

 

 

 

Share this post


Link to post
Share on other sites

Yo creo que solo pierde el reloj al desconectar la batería y se puede ganar en duración de la batería y evitar problemas de arranque si está varios días parada la moto y si por casualidad el motor de arranque queda encendido con el desconectador puedes apagarlo, cosa que no puedes hacer con el corta corriente de la piña. 

Por cierto, si te llevas la rueda también sirve como antirrobo 

 

 

mandoble likes this

Share this post


Link to post
Share on other sites
Hace 5 horas, Jsanchez@20607 dijo:

Yo en montado donde decis ese mismo desconectador de batería por problemas de arranque que por desgracia no me ha solucionado

Pues no debe ser problema de batería.

Seria muy interesante que pongas una foto para ver como queda y si es fácil de instalar. Saludos

Share this post


Link to post
Share on other sites

Yo tenía el problema de que mi batería veía que perdía "chicha" al de días parado. Opté por poner un interruptor que permitiera desconectar la batería (en la masa) y sinceramente cada arranque va genial. No se si será imaginación mía o qué … pero de verdad que no tengo ahora los problemas que tenía antes. Es una tontería su instalación y yo al menos estoy super contento. Te pongo una foto para que veas pero queda muy discreto y no molesta para meter el caso bajo el asiento ni nada.

Maligno and indalezio like this

Share this post


Link to post
Share on other sites

El interruptor lo veo claro, aunque supongo que los cables deben ser muy finos para ese tipo de interruptor. 

Por cierto ¿ las otras dos piezas que hay encima del interruptor que son?

Saludos

Share this post


Link to post
Share on other sites

Son dos bornas (+ y -) que le he sacado directamente de la bateria para cuando necesite arrancarla con algun arrancador/bateria no tenga que desmontar nada porque la verdad es un coñazo... De esta manera tengo todo super a mano y me olvido de lios para acceder a la bateria.
Por el interior tuve la precaucion de poner un conector macho/hembra para cada cable y en caso de tener que quitar el asiento sea relativamente sencillo sin tener que desmontar todo.

Enviado desde mi CLT-L09 mediante Tapatalk

Share this post


Link to post
Share on other sites

Ahh, entendido, muy bien pensado lo de las bornas porque lo de quitar el asiento es un autentico peñazo. Te ha quedado muy práctico.

Share this post


Link to post
Share on other sites

Mi intención es localizar un poco con más tiempo unas bornas más profesionales, un pelín más discretas, un tapón en condiciones, etc,. pero por ahora funciona a la perfección y el dia que las localice simplemente sería sustituirlas y fuera. La verdad que te pones a hacerle pijaditas de estas y no se aburre uno ... jejeje

Share this post


Link to post
Share on other sites

×