Saltar al contenido

Problema Cerraduras Xciting S400


Publicaciones recomendadas

Si la arandela es para subir la cerradura y ajustarla dándole altura, debe de haberla puesto entre el mecanismo y donde este apoya en la estructura de la moto, por eso no la ves. otra cosa es lo gruesa que debe de ser la arandela, arandela tocha ? arandela fina ? eso se debe de probar acierto error. Y perdón por la intromisión. Suerte compis.

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 9 horas, Germi dijo:

Si la arandela es para subir la cerradura y ajustarla dándole altura, debe de haberla puesto entre el mecanismo y donde este apoya en la estructura de la moto, por eso no la ves. otra cosa es lo gruesa que debe de ser la arandela, arandela tocha ? arandela fina ? eso se debe de probar acierto error. Y perdón por la intromisión. Suerte compis.

perdonado estás jajajjaajaj, seguramente tienes razón, lo dicho, este finde lo miro y digo alguna cosa

Enlace al mensaje
Compartir en otros sitios web

bueno parece que el tema de la arandela soluciona el problema, desde que la pusieron no ha fallado una sola vez, tengo que decir que no pongo foto porque no se ve la arandela, imagino que debe de estar debajo del mecanismo.

heeeeee, acabo de descubrir que las bombillas se pueden romper con el puntero jajajjajajaj, lo escribo aquí con permiso de los administradores :Sobrero:

Editado por Street_R
A carlos675 le gusta esto
Enlace al mensaje
Compartir en otros sitios web
  • 3 semanas más tarde...
Hace 1 hora, Street_R dijo:

Conoceis el dicho de "que nada es eterno", pues eso le ha pasado al apaño que le han hecho al cierre del asiento, sigue funcionando si le doy con el botón, con la llave falla un 50% de las ocasionenes

Vaya!, yo estoy haciendo una prueba que de momento después de un par de semanas parece que funciona. Como por lo que he visto el problema es que al asiento le falta algún tipo de resorte que haga que cuando se acciona cualquera de los sistemas de apertura este resorte impulse ligeramente el asiento hacia arriba para liberarse de las cerraduras, lo que he hecho ha sido lo siguiente: Bajo el asiento hay 2 tacos de goma redondos que hacen que el asiento apoye sobre el maletero, bien, pues lo que he hecho es pegar 2 juntas de goma del mismo diámetro que dicho taco de goma y de unos 4mm de grosor, ha de ser una goma tipo las que se usan en fontaneria, y sobretodo que sea de goma ya que lo que hará es que cuando se cierre el asiento mantenga una mínima presión para que cuando se accione la cerradura el asiento se impulse hacia arriba para liberarse de las cerraduras, si veo que este invento con el tiempo fallara, el próximo paso será introducir en el agujero de los tacos de goma unos pequeños muelles para que mantengan esa presión al abrir el asiento, esa será la solución definitiva, pero por el momento las gomas que he añadido me están funcionando perfectamente. A ver si entre tanto Kymco considera este fallo como generalizado y ellos mismos nos ofrecen una solución. Cuando pueda colgaré fotos del invento.  Un saludo. 

Editado por jogipacla
A Street_R y Tiritos les gusta esto
Enlace al mensaje
Compartir en otros sitios web
3 hours ago, Street_R said:

Conoceis el dicho de "que nada es eterno", pues eso le ha pasado al apaño que le han hecho al cierre del asiento, sigue funcionando si le doy con el botón, con la llave falla un 50% de las ocasionenes

Si falla con la llave es cuestión de tensar un poco más el cable que viene de la llave. La apertura eléctrica no falla porque es todo o nada, no tiene regulación.

Saludos

Enlace al mensaje
Compartir en otros sitios web
Hace 4 minutos , Tiritos dijo:

Si falla con la llave es cuestión de tensar un poco más el cable que viene de la llave. La apertura eléctrica no falla porque es todo o nada, no tiene regulación.

Saludos

probaré lo que me dices, gracias compañero

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web

El tema de los tensores ya los ajuste varias veces y el problema no se ha solucionado porque el problema reside en que no hay ningún mecanismo que empuje al asiento hacia arriba como en otras motos cuando accionas la apertura sea con la llave o sea con el pulsador, es como si tú accionas la maneta de la puerta de tu casa para abrir, si no estiras de la puerta para abrir cuando sueltas la maneta se volverá a cerrar, el caso del asiento es lo mismo si accionas la apertura pero al asiento no hay nada que lo empuje hacia arriba para hacerlo salir de las cerraduras, cuando sueltes el accionamiento vuelve a quedar cerrado, no se si me explico.

Yo por ahora la solución provisional que he encontrado ya la he explicado, consiste en poner unas juntas de goma  de unos 4mm de grueso en los tacos de goma que lleva el asiento debajo y que apoyan sobre el maletero, de esta manera cuando cierras el asiento las gomas ejercen una pequeña presión para que cuando accionas la apertura hace saltar el asiento hacia arriba y este se libera de las cerraduras.

Editado por jogipacla
A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web
39 minutes ago, jogipacla said:

El tema de los tensores ya los ajuste varias veces y el problema no se ha solucionado porque el problema reside en que no hay ningún mecanismo que empuje al asiento hacia arriba como en otras motos cuando accionas la apertura sea con la llave o sea con el pulsador, es como si tú accionas la maneta de la puerta de tu casa para abrir, si no estiras de la puerta para abrir cuando sueltas la maneta se volverá a cerrar, el caso del asiento es lo mismo si accionas la apertura pero al asiento no hay nada que lo empuje hacia arriba para hacerlo salir de las cerraduras, cuando sueltes el accionamiento vuelve a quedar cerrado, no se si me explico.

Yo por ahora la solución provisional que he encontrado ya la he explicado, consiste en poner unas juntas de goma  de unos 4mm de grueso en los tacos de goma que lleva el asiento debajo y que apoyan sobre el maletero, de esta manera cuando cierras el asiento las gomas ejercen una pequeña presión para que cuando accionas la apertura hace saltar el asiento hacia arriba y este se libera de las cerraduras.

Lo que tu dices influye mucho, pero todos los casos no son iguales, el compañero dice que después de que le regularan los cierres, le empieza a fallar la apertura desde la llave, pero no desde el accionamiento eléctrico, en ese caso parece que el mecanismo funciona al completo actuando desde el mando eléctrico, pero falla desde el accionamiento manual, entonces está claro que manualmente le falta un poco de tensión al cable,  si no termina de abrir porque el cable estira poco, tampoco abrirá aunque le pongas un muelle al asiento.

Un saludo

Enlace al mensaje
Compartir en otros sitios web
Hace 3 horas, Tiritos dijo:

Lo que tu dices influye mucho, pero todos los casos no son iguales, el compañero dice que después de que le regularan los cierres, le empieza a fallar la apertura desde la llave, pero no desde el accionamiento eléctrico, en ese caso parece que el mecanismo funciona al completo actuando desde el mando eléctrico, pero falla desde el accionamiento manual, entonces está claro que manualmente le falta un poco de tensión al cable,  si no termina de abrir porque el cable estira poco, tampoco abrirá aunque le pongas un muelle al asiento.

Un saludo

En ese caso si que es posible que sea cuestión de ajustar los tensores, ya que como dices mediante el pulsador abre el asiento pero mediante la llave no. Igualmente yo estuve analizando el sistema de apertura y si accionas el pulsador eléctrico con el asiento levantado si miras las cerraduras verás que la apertura igualmente la reslizan los cables, el sistema eléctrico me da la sensación que solo actua entre el pulsador y algún mecanismo que estira de los cables desde el interior del escudo para abrir. 

A JD400 y Tiritos les gusta esto
Enlace al mensaje
Compartir en otros sitios web
  • 4 semanas más tarde...

Hola a todos, ¿alguien tiene novedades sobre este tema? , yo después de probar varias cosas que expliqué anteriormente, me siguen fallando las cerraduras, no es que fallen porque de hecho abren, el problema como expliqué es que al accionar la apertura, sea a través del botón o a través de la llave, como no hay nada que empuje el asiento hacia arriba para liberarlo de las cerraduras, o lo haces tu con la otra mano a la vez que accionas la apertura o uno de los 2 anclajes no se libera. Es como si accionas la maneta de una puerta sin tirar de ella para que se abra, al soltar la maneta la cerradura de la puerta la mantendrá cerrada porque la puerta no se ha movido para liberarse de la cerradura, pués es lo mismo que le pasa al asiento. 

Editado por jogipacla
Enlace al mensaje
Compartir en otros sitios web
Hace 59 minutos , jogipacla dijo:

Hola a todos, ¿alguien tiene novedades sobre este tema? , yo después de probar varias cosas que expliqué anteriormente, me siguen fallando las cerraduras, no es que fallen porque de hecho abren, el problema como expliqué es que al accionar la apertura, sea a través del botón o a través de la llave, como no hay nada que empuje el asiento hacia arriba para liberarlo de las cerraduras, o lo haces tu con la otra mano a la vez que accionas la apertura o uno de los 2 anclajes no se libera. Es como si accionas la maneta de una puerta sin tirar de ella para que se abra, al soltar la maneta la cerradura de la puerta la mantendrá cerrada porque la puerta no se ha movido para liberarse de la cerradura, pués es lo mismo que le pasa al asiento. 

pues lo dicho, en principio me lo solucionaron pero a día de hoy vuleve a fallar tanto del botón como de la llave, lo doy por perdido.

Enlace al mensaje
Compartir en otros sitios web
Hace 6 minutos , Street_R dijo:

pues lo dicho, en principio me lo solucionaron pero a día de hoy vuleve a fallar tanto del botón como de la llave, lo doy por perdido.

Cuando dices que sigue fallando tanto con la llave como con el botón, ¿quieres decir que la cerradura no abre o te pasa como a mi, que si que abre pero con la otra mano has de tirar a la vez del asiento para abrirlo?.

Enlace al mensaje
Compartir en otros sitios web

Por cierto, en el subforo donde se habla de la AK 550, parece ser que nuestra hermana mayor padece el mismo problema con la apertura del asiento, por lo que parece los usuarios lo solucionan con alguna ñapa. Yo he pedido por internet unos pequeños resortes para ponerlos en los topes de goma que hay bajo el asiento para que ejerzan un poco de presión bajo el asiento y al accionar la apertura y lo empujen hacia arriba. Cuando los tenga montados ya os contaré. 

Enlace al mensaje
Compartir en otros sitios web
Hace 11 horas, jogipacla dijo:

Cuando dices que sigue fallando tanto con la llave como con el botón, ¿quieres decir que la cerradura no abre o te pasa como a mi, que si que abre pero con la otra mano has de tirar a la vez del asiento para abrirlo?.

me pasa como a ti, igual que al principio tengo tirar del asiento con la mano a la vez que abro con llave o con botón

A jogipacla le gusta esto
Enlace al mensaje
Compartir en otros sitios web
  • 1 mes más tarde...

Hola a todos, creo que ya he dado con la solución al problema de apertura de nuestro asiento. He comprado en aliexpress unos muelles de 15 mm (largo) x 15 mm (diametro) x 1,2 mm (de grosor del hilo del muelle) y parece que funciona perfectamente, le da al asiento ese empuje que necesita para desengancharse de las cerraduras cuando accionamos la apertura, este finde lo probaré mejor haciendo una ruta y estando más tiempo seguido sobre la moto.  Os pongo las fotos.

Editado por jogipacla
A carlos675, Street_R y Tiritos les gusta esto
Enlace al mensaje
Compartir en otros sitios web
  • 3 meses más tarde...
Hace 26 minutos , SpartanXXXIII dijo:

Hola lo.que indicas tu no me pasa de momento, lo que si me pasa es con las guanteras que unas veces abren y otras no... Hay que tener en alguna posición la llave ? Porque algunas veces con el contacto puesto no abren o incluso encendida la moto... A ver si alguien me ayuda gracias.

A mi las guanteras sólo se me cierran cuando bloqueo el manillar y saco la llave. 

Enlace al mensaje
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.
Note: Your post will require moderator approval before it will be visible.

Invitado
Responder a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.




×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...