Jump to content
jogipacla

Problema Cerraduras Xciting S400

Recommended Posts

Hola, tengo un problema con las cerraduras del asiento de mi Xciting S400 y me gustaría saber si a alguen más le pasa. El caso es que de nueva ya me lo hacia, ahora hace un mes y medio que la tengo aprox. y el problema después de haber engrasado las cerraduras y de haber tensado los cables persiste, la cuestión es que al intentar abrir el asiento después de haber estado sentado o después de haber ejercido una ligera presión sobre él, la cerradura izquierda se queda como atascada y debo accionar 2 veces el sistema de apertura para que acabe de abrirse (ocurre tanto a través de la llave de contacto como a través del botón de la piña) o bien debo con una mano hacer como si quisiera abrirlo y a la vez accionar la apertura, en ese caso no hay problema. Es como si le faltara algun muelle  o algo parecido que hiciera que cuando abres el asiento el muelle lo impulsara hacia arriba, al no ser así, es como si al abrir, no acaba de hacerlo porque en anclaje que lleva el asiento queda insertado en la cerradura y al soltar el dispositivo de apertura como el asiento no se ha elevado pues vuelve a quedar cerrada. No se si me explico, es como si accionas la maneta de una puerta, no tiras de ella para abrirla y al volver la maneta a su posición normal intentas abrir la puerta, como no lo has hecho mientras la maneta estaba en posición abierta al volver a la posición de cerrado, la puerta sigue cerrada. Después del rollo que os he metido a ver si a alguien la ha pasado y sabe cual es el problema, después de mirar lo más evidente, me temo que pueda ser problema o defecto de la propia cerradura. Gracias.

Share this post


Link to post
Share on other sites

yo siempre utilizo las dos manos una giro la llave y con la otra al mismo tiempo tiro del asiento, si utilizo sólo la llave me pasa igual que a ti, en la primera revisión me lo ajustaron (según los del taller), pero nada, además coincide con el cierre izquierdo.

Share this post


Link to post
Share on other sites

buenas,con la llave no he probado,pero con el pulsador del manillar,a mi me abre a la primera y sin tocar el asiento para nada con la mano,yo lo comentaria al llevarla a revision,un saludo

Share this post


Link to post
Share on other sites

Llevo mes y pico con la mía y abro el asiento a diario un par de veces, nunca me ha pasado lo que comentas.Tanto con la llave como con el pulsador,libera el asiento de los dos puntos sin problema.

Salu2

Share this post


Link to post
Share on other sites

Hola

Que te lo revisen porque no funciona correctamente.

Yo lo abro un par de veces al día y tanto con el botón como con la llave abre sin tocar nada.

Un saludo

Share this post


Link to post
Share on other sites

Gracias por vuestras respuestas. Precisamente, hoy he estado con un compañero que tiene la misma moto y le pasa exactamente lo mismo que a mí ,con la cerradura izquierda. Yo tensé los cables y engrasé las cerraduras pero la cosa sigue igual. Ayer hablé con Kymco España para ver si habían recibido noticias de este posible problema de algún concesionario y me dijeron que de momento no han tenido ninguna noticia al respecto. Estaremos pendientes a ver el primero que la lleve al concesionario si lo solucionan y como. 

Edited by jogipacla
abhang likes this

Share this post


Link to post
Share on other sites
Hace 7 horas, Elias600 dijo:

Hola

Que te lo revisen porque no funciona correctamente.

Yo lo abro un par de veces al día y tanto con el botón como con la llave abre sin tocar nada.

Un saludo

+1 

Ve a kymco y que te cambien el cierre 

Share this post


Link to post
Share on other sites

A mi me pasa exactamente lo mismo desde el principio. Tengo un compañero del trabajo que tiene una superdink300 y también le ocurre. A mi no me molesta, a veces pasa a veces no, pero para mi no es crítico, de modo que prefiero que no me desmonten nada. Entiendo que la calidad de ese ajuste es mejorable...

Enviado desde mi SM-A505FN mediante Tapatalk

Share this post


Link to post
Share on other sites

Yo como he comentado, hoy he vuelto a ajustar los cables y ha mejorado mucho, antes me lo hacia 2 de cada 3 veces y hoy de 10 veces seguidas que he probado sólo lo ha hecho una. Como bien dices es una tonteria y siendo nueva la moto yo tampoco soy partidario de llevarla para que me la desmonten y me la toqueteen, he tenido malas experiencias en talleres oficiales cuando me han tocado alguna moto: alguna rayada, alguna pestaña rota, pérdida de algún tornillo o remache, etc... en fin mecanicos poco cuidadosos y yo que soy muy meticuloso y cuidadoso con lo mio, pues imagínate. 

Share this post


Link to post
Share on other sites
Hace 23 horas, jogipacla dijo:

Yo como he comentado, hoy he vuelto a ajustar los cables y ha mejorado mucho, antes me lo hacia 2 de cada 3 veces y hoy de 10 veces seguidas que he probado sólo lo ha hecho una. Como bien dices es una tonteria y siendo nueva la moto yo tampoco soy partidario de llevarla para que me la desmonten y me la toqueteen, he tenido malas experiencias en talleres oficiales cuando me han tocado alguna moto: alguna rayada, alguna pestaña rota, pérdida de algún tornillo o remache, etc... en fin mecanicos poco cuidadosos y yo que soy muy meticuloso y cuidadoso con lo mio, pues imagínate. 

es muy complicado ajustárselo uno mismo,...?

Share this post


Link to post
Share on other sites
Hace 2 horas, Street_R dijo:

es muy complicado ajustárselo uno mismo,...?

Pues a pesar de ser unos simples tensores, a mi me ha parecido complicado porque si te pasas de tensado, el asiento no cierra y si lo dejas flojo, el problema persiste, y entre un punto y otro hay muy poco margen, has de desmontar el asiento del pasajero y el marco del maletero y tener en cuenta que para probar bien si cierra correctamente lo has de hacer con todo montado ya que el asiento del conductor al cerrarlo apoya en el marco del maletero y un poco en el asiento del pasajero y si no lo montas todo, quizas te cierre correctamente y cuando lo montes todo no cierre. Es cuestión de paciencia y encontrarle el punto, yo he conseguido mejorar mucho aunque aún de vez en cuando sigue quedandose atascado el cierre izquierdo, pero quizás 1 de cada 10 veces y así se va a quedar. Yo es que entre que tengo el concesionario un poco lejos, y que como comenté soy muy maniático para que me desmonten la moto siendo tan nueva debido a malas experiencias con mecánicos poco cuidadosos que por ahora prefiero dejarla como está, no me supone una molestia importante. Un saludo y Suerte.

Edited by jogipacla

Share this post


Link to post
Share on other sites
Hace 39 minutos , jogipacla dijo:

Pues a pesar de ser unos simples tensores, a mi me ha parecido complicado porque si te pasas de tensado, el asiento no cierra y si lo dejas flojo, el problema persiste, y entre un punto y otro hay muy poco margen, has de desmontar el asiento del pasajero y el marco del maletero y tener en cuenta que para probar bien si cierra correctamente lo has de hacer con todo montado ya que el asiento del conductor al cerrarlo apoya en el marco del maletero y un poco en el asiento del pasajero y si no lo montas todo, quizas te cierre correctamente y cuando lo montes todo no cierre. Es cuestión de paciencia y encontrarle el punto, yo he conseguido mejorar mucho aunque aún de vez en cuando sigue quedandose atascado el cierre izquierdo, pero quizás 1 de cada 10 veces y así se va a quedar. Yo es que entre que tengo el concesionario un poco lejos, y que como comenté soy muy maniático para que me desmonten la moto siendo tan nueva debido a malas experiencias con mecánicos poco cuidadosos que por ahora prefiero dejarla como está, no me supone una molestia importante. Un saludo y Suerte.

buenas en lo de tener el conce lejos te entiendo,en lo de que te desmonten la moto,quieras o no,para la comprobacion y ajuste de valvulas,te van a desmontar,el hueco del asiento y los laterales,justo donde estan los cierres,y ya de paso teniendo la garantia,pues eso,yo lo dejaria y al llevarla a revision,lo comentaria y que lo ajusten,un saludo

Share this post


Link to post
Share on other sites
En 29/11/2019 en 20:41 , jogipacla dijo:

Pues a pesar de ser unos simples tensores, a mi me ha parecido complicado porque si te pasas de tensado, el asiento no cierra y si lo dejas flojo, el problema persiste, y entre un punto y otro hay muy poco margen, has de desmontar el asiento del pasajero y el marco del maletero y tener en cuenta que para probar bien si cierra correctamente lo has de hacer con todo montado ya que el asiento del conductor al cerrarlo apoya en el marco del maletero y un poco en el asiento del pasajero y si no lo montas todo, quizas te cierre correctamente y cuando lo montes todo no cierre. Es cuestión de paciencia y encontrarle el punto, yo he conseguido mejorar mucho aunque aún de vez en cuando sigue quedandose atascado el cierre izquierdo, pero quizás 1 de cada 10 veces y así se va a quedar. Yo es que entre que tengo el concesionario un poco lejos, y que como comenté soy muy maniático para que me desmonten la moto siendo tan nueva debido a malas experiencias con mecánicos poco cuidadosos que por ahora prefiero dejarla como está, no me supone una molestia importante. Un saludo y Suerte.

gracias por la respuesta, creo que un día de estos con paciencia y una cerveza para acompañar me pondré con ello, gracias.

Edited by Street_R

Share this post


Link to post
Share on other sites
Hace 1 hora, Street_R dijo:

gracias por la respuesta, creo que un día de estos con paciencia y una cerveza para acompañar me pondré con ello, gracias.

Comentarte que hoy he cogido la moto y después de una hora encima, al parar e intentar abrir el asiento, el problema persiste. Creo que he hecho todo lo que se podía hacer, engrasara cerraduras, intentar ajustar los cables en varias ocasiones, y el problema sigue ahí, me temo que el problema podría deberse a un defecto en la cerradura o el hecho de que las cerraduras vayan montadas al revés (un único modelo de cerradura que en un lado trabaja desde arriba y en el otro desde abajo), en una el cable estira hacia arriba y en la otra hacia abajo, osea que el gancho que hace de cierre en una abre y cierra desde la parte superior de la cerradura y en la otra lo hace desde abajo, el hecho de ser asimétrico el cierre podria estar provocando ese bloqueo. De momento almenos hasta la próxima revisión, lo voy a dejar tal cual, ya me he acostrumbrado a cuando acciono la llave o el botón, al mismo tiempo tirar del asiento hacia arriba y así abre a la primera. He visto en algún video que la antigua Xciting 400, cuando accionabas el botón el asiento automáticamente se levanta sólo, quizás eso es lo que le falta a la nueva S400, o un muelle que mantenga el asiento con una presión de apertura para que cuando se acciona la apertura no se quede atascado o un amortiguador hidráulico más firme que haga que se abra sólo. En fín, es un mal menor, he tenido otras motos nuevas con problemas más graves. Saludos.

Share this post


Link to post
Share on other sites

No se si sabéis que las cerraduras van sujetas con 2 tornillos y tienen un poco de  movimiento para su ajuste, lo más fácil es aflojar los tornillos y mover la cerradura  hacia el lado más favorable y volver a apretar.

Aquí os paso la foto de una de las cerraduras de la SD350 que no serán igual, pero para que veáis los 2 tornillos de los que hablo.

Un saludo

carlos675 likes this

Share this post


Link to post
Share on other sites
Hace 21 minutos , Tiritos dijo:

No se si sabéis que las cerraduras van sujetas con 2 tornillos y tienen un poco de  movimiento para su ajuste, lo más fácil es aflojar los tornillos y mover la cerradura  hacia el lado más favorable y volver a apretar.

Aquí os paso la foto de una de las cerraduras de la SD350 que no serán igual, pero para que veáis los 2 tornillos de los que hablo.

Un saludo

Gracias por tu aporte, yo intenté lo que comentas de las cerraduras y también intenté ajustar los ganchos que van bajo el asiento y que ajustan en las cerraduras, y en el caso de los ganchos la posibilidad de ajuste era mínima y no sirvió de nada, y en el de las cerraduras, almenos en mi moto la posibilidad de ajustarlas es nula. 

Share this post


Link to post
Share on other sites

Ostras, yo pensaba que era un caso aislado el mio y me encuentro con esto. Me pasa exactamente lo mismo y el mismo lado, el izquierdo. 

A mi me pasa desde el principio, se lo comenté en la revisión de los 1000, aunque es verdad que cuando lo llevé iba bien la muy....El caso es que me lo engrasó y me dijo que probase y parecía que si pero no...sigue igual.

Lo que si me he fijado es que el hierro del cierre del asiento está más rozado, yo creo que ajusta demasiado y no sale bien a no ser que sea con ayuda. Es una cosa que no es crítica pero oye...debería de funcionar bien. En la próxima revisión lo comentaré de nuevo y que me lo revisen.

Share this post


Link to post
Share on other sites

A mi también me pasa desde el primer día, y siempre la cerradura izquerda, como he comentado lo he mirado todo, engrasado un par de veces, ajuste de cables a través de los tensores varias veces hasta conseguir que fuera lo más fino posible, incluso he intentado ajustar los anclajes del asiento, y al principio parece que va bien, pero a la que subo a la moto para dar una vuelta y estoy un rato encima, al intentar abrir, el problema persiste, parece que por algún motivo, cuando te subes a la moto, el asiento tiende a abrirse porque tiene cierta flexibilidad y el anclaje izquerdo queda clavado, y yo no es que pese mucho ¿porque el lado derecho no queda clavado? quizás porque las cerraduras siendo un modelo único van montadas al revés, de una el cable tira hacia el cul* de la moto y de la otra el cable tira hacia la parte delantera de la moto, es por buscarle alguna explicación, aunque como bién dices no es un problema grave, creo que sería suficiente con que el asiento llevara un resorte que lo mantuviera presionado en sentido de la apertura para que al accionar la llave o el botón, lo empujara hacia arriba, en la antigua Xciting 400, el asiento al accionar la llave se abre y levanta solo completamente, creo que lleva 2 amortiguadores en vez de uno que lleva la nuestra, y me imagino que hacen fuerza de apertura desde el primer momento que abres. A ver los primeros que la dejen en el taller para mirar si encuentran el problema.  

Share this post


Link to post
Share on other sites

como ya he comentado tengo el mismo problema, pero este fin de semana he tratado de abrir con la llave en la posición primera, es decir sin estar el manillar bloqueado, y no hay manera ni acompañándolo con la mano, mañana la llevo al conce para que me pongan un baúl y lo comentaré, ya os diré algo.

Share this post


Link to post
Share on other sites

hola a todos, acabo de llegar del conce de ponerle el baúl a la xciting y de paso le he comentado lo del asiento, pues bien parece que me lo han solucionado, almenos de momento. Según el mercánico el problema no es el ajuste del cables sino que la altura de las dos cerraduras no es la misma, es decir no están al mismo nivel, así que me ha puesto un arandela para subir un poco la cerradura izquierda y como he comentado de momento funciona. Dejaré pasar un tiempo haber si sigue igual y en tal caso ya lo comento y de paso cuaelgo alguna foto para que se vea bien.

Edited by Street_R
carlos675 and jogipacla like this

Share this post


Link to post
Share on other sites
Hace 4 minutos , Street_R dijo:

hola a todos, acabo de llegar del conce de ponerle el baúl a la xciting y de paso le he comentado lo del asiento, pues bien parece que me lo han solucionado, almenos de momento. Según el mercánico el problema no es el ajuste del cables sino que la altura de las dos cerraduras no es la misma, es decir no están al mismo nivel, así que me ha puesto un arandela para subir un poco la cerradura izquierda y como he comentado de momento funciona. Dejaré pasar un tiempo haber si sigue igual y en tal caso ya lo comento y de paso cuaelgo alguna foto para que se vea bien.

Muchas gracias compañero, ya nos dirás dentro de unos dias si se ha solucionado definitivamente y así yo le pondré también unas arandelas. Si el problema es ese, cojonudo. ¡ole! por tu mecánico. 

Share this post


Link to post
Share on other sites
En 3/12/2019 en 21:04 , Street_R dijo:

hola a todos, acabo de llegar del conce de ponerle el baúl a la xciting y de paso le he comentado lo del asiento, pues bien parece que me lo han solucionado, almenos de momento. Según el mercánico el problema no es el ajuste del cables sino que la altura de las dos cerraduras no es la misma, es decir no están al mismo nivel, así que me ha puesto un arandela para subir un poco la cerradura izquierda y como he comentado de momento funciona. Dejaré pasar un tiempo haber si sigue igual y en tal caso ya lo comento y de paso cuaelgo alguna foto para que se vea bien.

Hola compañero, queria saber si después de varios dias y de haberte colocado la arandela en la cerradura el mecánico tal como comentaste si el asiento se sigue abriendo correctamente. Muchas gracias.

Share this post


Link to post
Share on other sites
Hace 3 horas, jogipacla dijo:

Hola compañero, queria saber si después de varios dias y de haberte colocado la arandela en la cerradura el mecánico tal como comentaste si el asiento se sigue abriendo correctamente. Muchas gracias.

hola, de momento perfecto y lo abro una 6-8 veces al día, en todas las posiciones de la llave y con el botón (de hecho voy probando), esperaba unos días más para asegurarme, he estado mirando donde está la arandela y no la veo, este fin de semana lo miraré bien y si no veo donde han puesto la arandela se lo preguntaré al mecánico, en breve te comento. Un saludo

Edited by Street_R
Tiritos, Maligno and carlos675 like this

Share this post


Link to post
Share on other sites
Hace 19 minutos , Street_R dijo:

hola, de momento perfecto y lo abro una 6-8 veces al día, en todas las posiciones de la llave y con el botón (de hecho voy probando), esperaba unos días más para asegurarme, he estado mirando donde está la arandela y no la veo, este fin de semana lo miraré bien y si no veo donde han puesto la arandela se lo preguntaré al mecánico, en breve te comento. Un saludo

Perfecto, pués ya dirás donde va la arandela y yo lo probaré. Muchas gracias. Un saludo.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×