Saltar al contenido

Consumo real y personal XcitinS 400


Publicaciones recomendadas

En 10/12/2019 en 14:11 , carlos675 dijo:

os pongo mis 3 primeros depósitos:

uso, normalmente 40km de autopista en rodaje (80-100kmh en alguna bajada y estirándose) y algun recado por ciudad...

1 deposito, 231km 4,58l/100km

2 deposito, 287km 3,67l/100km ( incluido un viaje de 120km en rodaje pero con 2 personas)

3 deposito, 254km 4,11l/100km

el siguiente ya será casi al completo con el rodaje hecho, por lo que entiendo que el consumo subirá al aumentar la velocidad máxima...

 

actualizo, con 2025km

4 deposito, 236km 4.46l/100km

5 deposito 233km 4,77l/100km

6 deposito 251km 4,41l/100km

7 deposito 218km 4,86l/100km

8 deposito 265km 4l/100km

 

En resumen:

MAX: 4,87l/100

MIN: 3,67l/100km

A Tiritos, FERNANDOPR y Luis Alfredo les gusta esto
Enlace al mensaje
Compartir en otros sitios web
  • 1 mes más tarde...

Buenas a tod@s, he leído vuestros comentarios y estoy algo preocupado, ya estaba viendo que mis consumos eran muy elevados pero ahora viendo el que ustedes soléis tener creo que estoy siendo demasiado brusco en la conducción.... 

Aún estoy en rodaje unos 560km llevo, y mi conducción actual es uno 90% ciudad 10% carreteras

Los únicos datos que he podido calcular fue un depósito entero que no llegó a los 200km cuando salto la reserva creo recordar que se quedó en unos  7l/100km.. , no he visto que me baje de 6l/100km desde que la tengo y llegando a ver más de 8l/100km..., soy consciente de que es por mi forma de conducción pero me párece excesivo tanto consumo

Os dejo mi caso para que tengáis más información. 

Un saludo. 

Enlace al mensaje
Compartir en otros sitios web
Hace 5 minutos , A.Castro dijo:

Buenas a tod@s, he leído vuestros comentarios y estoy algo preocupado, ya estaba viendo que mis consumos eran muy elevados pero ahora viendo el que ustedes soléis tener creo que estoy siendo demasiado brusco en la conducción.... 

Aún estoy en rodaje unos 560km llevo, y mi conducción actual es uno 90% ciudad 10% carreteras

Los únicos datos que he podido calcular fue un depósito entero que no llegó a los 200km cuando salto la reserva creo recordar que se quedó en unos  7l/100km.. , no he visto que me baje de 6l/100km desde que la tengo y llegando a ver más de 8l/100km..., soy consciente de que es por mi forma de conducción pero me párece excesivo tanto consumo

Os dejo mi caso para que tengáis más información. 

Un saludo. 

Buenas tardes,  yo veo eso muy muy excesivo de consumo. 

Enlace al mensaje
Compartir en otros sitios web
Hace 2 horas, A.Castro dijo:

Buenas a tod@s, he leído vuestros comentarios y estoy algo preocupado, ya estaba viendo que mis consumos eran muy elevados pero ahora viendo el que ustedes soléis tener creo que estoy siendo demasiado brusco en la conducción.... 

Aún estoy en rodaje unos 560km llevo, y mi conducción actual es uno 90% ciudad 10% carreteras

Los únicos datos que he podido calcular fue un depósito entero que no llegó a los 200km cuando salto la reserva creo recordar que se quedó en unos  7l/100km.. , no he visto que me baje de 6l/100km desde que la tengo y llegando a ver más de 8l/100km..., soy consciente de que es por mi forma de conducción pero me párece excesivo tanto consumo

Os dejo mi caso para que tengáis más información. 

Un saludo. 

se asemeja bastante a los consumos que llevo, por ciudad sobre los 160-180 km, salta la reserva, en carretera es otra historia los consumos bajan una barvaridad, llevo casi 3000 km.

A A.Castro le gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 2 horas, Esparzda dijo:

Yo llevo 500km y no me baja de 6l ni empujando, suelo hacer 220-230km x deposito.... espero que baje el consumo despues del rodaje xq viniendo de los 2,6 de la forza 125 me parece q traga como una burra jajajajajap

Jajajajaja jajajajaja pues eso mismo me pasaba A mi con la dylan 150  pero no vayas a comparar......

Enlace al mensaje
Compartir en otros sitios web

Muy buenas a tod@s, pues yo saque ayer por la tarde mi Xciting 400s del concesionario. Despues de 11km, todos por ciudad, y sin dar ni un solo aceleron, y sin pasar de 4000rpm en ningun momento me , esta marcando un consumo de 8.6l/100km lo cual me parece super exagerado, de ser asi gasta esta mas que mi otra moto (bmw r1250gs). Un saludo familia!!!

Enlace al mensaje
Compartir en otros sitios web
On 5/3/2020 at 10:26 AM, Iker.jordi said:

Muy buenas a tod@s, pues yo saque ayer por la tarde mi Xciting 400s del concesionario. Despues de 11km, todos por ciudad, y sin dar ni un solo aceleron, y sin pasar de 4000rpm en ningun momento me , esta marcando un consumo de 8.6l/100km lo cual me parece super exagerado, de ser asi gasta esta mas que mi otra moto (bmw r1250gs). Un saludo familia!!!

Hola compañeros.

Por vuestros comentarios yo diría que estáis equivocados, esta moto es de las que menos consumo tiene en el sector de scooters de 400 cc.

Lo que pasa y es normal, es que al llevar la moto con tanto miedo de no pasar la de 4000 rpm, el variador no cambia de marchas, es como si en un coche por miedo a no pasar de 3000 rpm en el rodaje lo llevamos a 3000 rpm en segunda, no te digo nada el consumo como se dispara.

Todas las scooter que por lo general llevan el variador "automático" CVT, consumen más por ciudad porque no tenemos un mecanismo para cambiar de marcha a voluntad, (el variador cambia cuando el vehículo adquiere velocidad) ,el truco está en acelerar progresivamente hasta alcanzar la velocidad que admita la vía donde circulamos, y una vez en esa velocidad aflojar el gas de manera que se mantenga en esa velocidad, no importa si en un momento el motor ha subido a 7000rpm, no pasa nada, lo que no se debe hacer es mantener las rpm altas todo el rato mientras estemos en rodaje, pero unos segundos mientras el variador cambia el desarrollo no pasa nada, al revés es bueno hacerlo en el rodaje, pero sin llegar al corte ni manteniendo el puño a tope.

Tenéis una gran scooter, en mi opinión la mejor de la cilindrada media.

Un saludo

Editado por Tiritos
A javidasi, A.Castro y JD400 les gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 42 minutos , Tiritos dijo:

Hola compañeros.

Por vuestros comentarios yo diría que estáis equivocados, esta moto es de las que menos consumo tiene en el sector de scooters de 400 cc.

Lo que pasa y es normal, es que al llevar la moto con tanto miedo de no pasar la de 4000 rpm, el variador no cambia de marchas, es como si en un coche por miedo a no pasar de 3000 rpm en el rodaje lo llevamos a 3000 rpm en segunda, no te digo nada el consumo como se dispara.

Todas las scooter que por lo general llevan el variador "automático" CVT, consumen más por ciudad porque no tenemos un mecanismo para cambiar de marcha, el truco está en acelerar progresivamente hasta alcanzar la velocidad que admita la vía donde circulamos, y una vez en esa velocidad aflojar el gas de manera que se mantenga en esa velocidad, no importa si en un momento el motor ha subido a 7000rpm, no pasa nada, lo que no se debe hacer es mantener las rpm altas todo el rato mientras estemos en rodaje, pero unos segundos mientras el variador cambia el desarrollo no pasa nada, al revés es bueno hacerlo en el rodaje, pero sin llegar al corte ni manteniendo el puño a tope.

Tenéis una gran scooter, en mi opinión la mejor de la cilindrada media.

Un saludo

Muchas gracias por tu respuesta compañero!!!

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 2 horas, Tiritos dijo:

Hola compañeros.

Por vuestros comentarios yo diría que estáis equivocados, esta moto es de las que menos consumo tiene en el sector de scooters de 400 cc.

Lo que pasa y es normal, es que al llevar la moto con tanto miedo de no pasar la de 4000 rpm, el variador no cambia de marchas, es como si en un coche por miedo a no pasar de 3000 rpm en el rodaje lo llevamos a 3000 rpm en segunda, no te digo nada el consumo como se dispara.

Todas las scooter que por lo general llevan el variador "automático" CVT, consumen más por ciudad porque no tenemos un mecanismo para cambiar de marcha, el truco está en acelerar progresivamente hasta alcanzar la velocidad que admita la vía donde circulamos, y una vez en esa velocidad aflojar el gas de manera que se mantenga en esa velocidad, no importa si en un momento el motor ha subido a 7000rpm, no pasa nada, lo que no se debe hacer es mantener las rpm altas todo el rato mientras estemos en rodaje, pero unos segundos mientras el variador cambia el desarrollo no pasa nada, al revés es bueno hacerlo en el rodaje, pero sin llegar al corte ni manteniendo el puño a tope.

Tenéis una gran scooter, en mi opinión la mejor de la cilindrada media.

Un saludo

no seré yo quien ponga en duda lo que dices, pero te aseguro que lo he probado absolutamente todo y en ciudad el consumo más bajo que he conseguido ha sido de 7,10 l/100km. muy diferene en carretera que he llegado a conseguir los 4.1l/100km. Saludos

Enlace al mensaje
Compartir en otros sitios web
On 5/3/2020 at 2:27 PM, Street_R said:

no seré yo quien ponga en duda lo que dices, pero te aseguro que lo he probado absolutamente todo y en ciudad el consumo más bajo que he conseguido ha sido de 7,10 l/100km. muy diferene en carretera que he llegado a conseguir los 4.1l/100km. Saludos

Hola Street.

Estas ratificando lo que yo he tratado de explicar:

 

On 5/3/2020 at 12:20 PM, Tiritos said:

Todas las scooter que por lo general llevan el variador "automático" CVT, consumen más por ciudad porque no tenemos un mecanismo para cambiar de marcha voluntariamente, (el variador cambia cuando el vehículo adquiere velocidad) .

El resto de mi comentario es para que el consumo no sea tan exagerado en ciudad, ya que el variador no se pone en marchas largas hasta que llega a 100Km/h. y si vas  a 4000 rpm todo el rato, te va a salir un consumo de 8 /100

En ciudad es impredecible el consumo, si hay mucho tráfico y semáforos se dispara aún más.

Saludos

Editado por Tiritos
Enlace al mensaje
Compartir en otros sitios web
  • 4 semanas más tarde...

Buenas; mi Xciting es una Euro 4 en fase de rodaje, tan sólo he hecho 150 km,  todos en ciudad y os aseguro que al menos en mi caso, considerando los siguientes parámetros:

- que vivo en Salamanca,  es   una ciudad pequeña, sin grandes avenidas, con mucho semáforo y continuas rotondas

- y mis recorridos son muy cortos, unos 8 km/diarios entre ida y vuelta

es evidente que la moto nunca llega a conseguir la temperatura óptima de funcionamiento, lo que unido al uso exclusivo en ciudad  hace que  me esté dando también un promedio de 7l/100 km

No es comparable el consumo que puedes obtener en carretera con el que sale en ciudad. Vengo de una Piaggio X9 de 200 cc y os puedo asegurar que los consumos son similares al que me está dando la Xciting

Editado por the muse
A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web
  • 2 meses más tarde...
  • 3 semanas más tarde...

 

En 4/4/2020 en 21:29 , the muse dijo:

Buenas; mi Xciting es una Euro 4 en fase de rodaje, tan sólo he hecho 150 km,  todos en ciudad y os aseguro que al menos en mi caso, considerando los siguientes parámetros:

- que vivo en Salamanca,  es   una ciudad pequeña, sin grandes avenidas, con mucho semáforo y continuas rotondas

- y mis recorridos son muy cortos, unos 8 km/diarios entre ida y vuelta

es evidente que la moto nunca llega a conseguir la temperatura óptima de funcionamiento, lo que unido al uso exclusivo en ciudad  hace que  me esté dando también un promedio de 7l/100 km

No es comparable el consumo que puedes obtener en carretera con el que sale en ciudad. Vengo de una Piaggio X9 de 200 cc y os puedo asegurar que los consumos son similares al que me está dando la Xciting

 

Hace 1 minuto , the muse dijo:

 

Continúo con uso exclusivo en ciudad y seguramente debido a que al irme acostumbrando a la moto, conduzco con más suavidad, el consumo ha descendido a los 5,5 l/100 km

 

Editado por the muse
Enlace al mensaje
Compartir en otros sitios web
  • 2 semanas más tarde...

Yo llevo 700 kms y tres repostajes. El primero, en los 300 primeros Kms, la mitad fuera de ciudad, 3,6L (he respetado el no pasar de 80 Km/h) . El segundo, subiendo la velocidad hasta 100-110 me ha consumido lo mismo 3,6 L (he hecho un poco más carretera)  y ahora, con 700 kms he subido a 110-120 y tengo la impresión de que está gastando lo mismo. Lo comprobaré en unos días. Sólo un par de veces la he visto en autopista ponerse a 6.000 vueltas. Generalmente me marca entre 4 y 5 mil 

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web
En 31/7/2020 en 19:15 , Carlos Infante dijo:

Yo llevo 700 kms y tres repostajes. El primero, en los 300 primeros Kms, la mitad fuera de ciudad, 3,6L (he respetado el no pasar de 80 Km/h) . El segundo, subiendo la velocidad hasta 100-110 me ha consumido lo mismo 3,6 L (he hecho un poco más carretera)  y ahora, con 700 kms he subido a 110-120 y tengo la impresión de que está gastando lo mismo. Lo comprobaré en unos días. Sólo un par de veces la he visto en autopista ponerse a 6.000 vueltas. Generalmente me marca entre 4 y 5 mil 

no voy a decir que no me lo creo, aunque no lo entiendo,  por más que lo intento no llego a esos consumos, la mía me habrá salido tragona.........

Enlace al mensaje
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.
Note: Your post will require moderator approval before it will be visible.

Invitado
Responder a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.




×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...