Saltar al contenido

Correa Bando para Super Dink 300


Ivanvan

Publicaciones recomendadas

En 12/9/2019 en 8:31 , Tiritos dijo:

Si vas a vender la moto como nos dijiste, te aconsejo que no le hagas más cambios.

Saludos

Esa era la idea, pero por ahora va a tener que esperar....
A ver si mañana le monto el LGE5 que he comprado recientemente....

Enlace al comentario
Compartir en otros sitios web

En 3/9/2019 en 15:30 , Ivanvan dijo:

Buenas tardes a todos, con el permiso del moderador reabro este tema para echar una mano con las dichosas correas de transmisión.

Mi moto es la Sd 300 del 2010, con 50 mil km y lleva reforzado el muelle del embrague ( Malossi blanco ) y los rodillos Dr Pulley 14gr

Ya he roto dos correas “originales” una con 9mil y otra, esta última con 6mil, romper correa en autovía y a unos 130 k/h adelantando no mola, os lo digo.

Pues bien con la encomiable ayuda del Sr Tiritos y siguiendo sus consejos, he puesto hoy la correa Bando, la que suele usar la Honda SH o Forza 300 de los años 07/15 con Referencia Sb 110.

Primeras impresiones buenas, llaneando y sin forzar mucho he conseguido 140 km/h a 7.500 vueltas, como ya me dijo Tiritos conseguimos bajar las revoluciones, pero mantenemos buena punta, eso si como la llevo yo, el muelle del embrague hace mucho, lo recomiendo y es barato. Estoy seguro que bajando la moto desarrollará más velocidad punta, aunque innecesario a mi parecer. Solo queda esperar y ver los kilómetros que la conseguimos hacer. Ya lo comentaré en su momento.

Se me olvidaba la correa comprada en la casa, comercialcasas de Murcia, tienen web, unos 76 lereles puesta en casa y comprada un viernes y servida el lunes siguiente, muuuy rápidos.

un saludo y espero ayudar con esta chapa

Hola @Ivanvan

Como te va con la correa especial?

Lo que comentas del muelle del embrague (creo que llevas el muelle blanco de Malossi), te diré que no es bueno para la correa, ya que está diseñado  para el variador Malossi con el objetivo de equilibrar la fuerza de ese variador, en definitiva si va montado con el variador Kymco ese muelle hace demasiada fuerza de tensión en la correa, y se pierde potencia por fricción, si que es verdad que se nota sobre todo al soltar gas en que reduce algo más, y al dar gas es mejor la reacción, porque tarda más en cambiar de velocidad, pero no es bueno para la correa. ( lo digo porque no es normal que te rompa las correas tan pronto), también tendrías que mirar si llevas instalada la arandela de 2,3 mm de espesor que lleva de origen antes que el variador, es decir: tocando al fondo del eje. Esaarandela es necesaria para 2 cosas: 1.- El centraje de la polea del variador con la polea del embrague ( alineacion).

2.- distancia del paquete del variador para que al apretar la tuerca del eje la arandela de tuerca  no se clave en el estriado del eje y haga mal apriete del variador, con lo cual se puede deteriorar la polea y la correa.

Te hice esas observaciones para ver si la correa te dura más.

Un saludo

Enlace al comentario
Compartir en otros sitios web

Tiritos ? Qué raro que me digas eso, si ya lo hemos comentado antes, el muelle me lo recomendaste tú hace ya tiempo, las correas se me han roto a los 5.500 a los 9 mil y los dos mil,  si no recuerdo mal ( por ahí está apuntado) la primera fue al otro dueño de la moto, luego me enteré que la correa era vete tú a saber cuál. Pero las otras dos fueron compradas originales por mí y la primera no llevo puesto el muelle blanco.

Lo que comentas de la arandela de antes del variador, ahí está puesta desde el principio, eso no lo toque.

Tal y como está la moto ya no la toco más y comprobaré los km que hace con esta correa.

Saludos 

Enlace al comentario
Compartir en otros sitios web

Hablamos del muelle de compensación del embrague de color blanco Malossi? Supongo que sí te lo recomendé sería por algo concreto, pero en general solo va bien con el variador Malossi y con el variador de origen en caso de llevar rodillos ligeros.

Si, ya he visto porque te recomendé el muelle blanco: pensando que como llevabas los Dr Pulley te estaba patinando la correa y por eso te duraba poco. Yo probé este verano una correa china y me duró menos de 1000 km, sin embargo la que llevo de origen tiene 10.000 y no se me desgasta ni 0,1 mm (quiero decir que está demostrado que la calidad de la correa tiene mucho que ver)

Pues a ver si esta correa te dura más. ¿Qué tal te anda con ella?.

Un saludo

Enlace al comentario
Compartir en otros sitios web

Si el mismo, rodillos de 14gr y variador de origen y va de lujo. Vamos lo que entiendo yo por lujo, para un water con ruedas, siendo de 300 mono cilíndrico y con esos caballines, que me ande a 140 con casi 90 kg que peso, más que de sobra. Eso si que no me rompa más correas que la pego fuego ? Es la primera scooter que tengo y por lo que me gaste en ella y el poco gasto que me da, (excepto correas) estoy muy contento. Así que lo dicho voy comentando el desgaste de esta nueva Bando, que espero sea laaaaargo. Saludos 

Enlace al comentario
Compartir en otros sitios web

Buenos días @Tiritos, ¿como va por ahí?

Tengo alguna novedad que me gustaría preguntarte ya que tu tienes muchísima experiencia con estos temas.

Ya tengo la correa Bando en casa, a ver cuando la puedo montar. Mientras llegaba he instalado los DR Pulley de 15gr así revisaba el estado de la correa (desconocía el estado ya que acabo de comprar la moto de segunda mano)

Es caso es que la correa tenía buena pinta y me ha dado confianza para aguantarla unos km más mientras llegaba la nueva Bando.

La sensación con los dr pulley ha sido extraña. La moto al acelerar sube hasta 6500-7000rpm (algo más que antes) y se queda ahí hasta los 120kmh. Es caso es que le cuesta mucho subir de 120km y tampoco sale más rapido que antes, que llegaba a las 6000rpm. Creo que me esperaba algo diferente.

Por otro lado y lo que más me preocupa es que ayer hice un viaje de 400km con la SD desde Madrid hasta Motorland a 120kmh y algo raro le ha sucedido. La moto dejaba de subir de vueltas como antes y no pasaba de 6000rpm y subiendo alguna cuesta llegaba a quedarse en 5000rpm y a 80 sin fuerza. No lo entiendo, ha dejado de subir hasta las 7000rpm y ha perdido su fuerza desde 80kmh hasta 120kmh. Ahora, si acelero en un semáforo llega a las 5500rpm aproximadamente. 

¿Sabes porqué puede ser?

Tiene que ser algo de la correa creo yo, ya que los rodillos son nuevos y dejé todo perfectamente limpio (cuando abrí el variador tenía bastante grasa y suciedad junto con rodillos bastante viejos y planos)

Muchas gracias por la ayuda.

Enlace al comentario
Compartir en otros sitios web

Hace 8 minutos , Brama dijo:

Buenos días @Tiritos, ¿como va por ahí?

Tengo alguna novedad que me gustaría preguntarte ya que tu tienes muchísima experiencia con estos temas.

Ya tengo la correa Bando en casa, a ver cuando la puedo montar. Mientras llegaba he instalado los DR Pulley de 15gr así revisaba el estado de la correa (desconocía el estado ya que acabo de comprar la moto de segunda mano)

Es caso es que la correa tenía buena pinta y me ha dado confianza para aguantarla unos km más mientras llegaba la nueva Bando.

La sensación con los dr pulley ha sido extraña. La moto al acelerar sube hasta 6500-7000rpm (algo más que antes) y se queda ahí hasta los 120kmh. Es caso es que le cuesta mucho subir de 120km y tampoco sale más rapido que antes, que llegaba a las 6000rpm. Creo que me esperaba algo diferente.

Por otro lado y lo que más me preocupa es que ayer hice un viaje de 400km con la SD desde Madrid hasta Motorland a 120kmh y algo raro le ha sucedido. La moto dejaba de subir de vueltas como antes y no pasaba de 6000rpm y subiendo alguna cuesta llegaba a quedarse en 5000rpm y a 80 sin fuerza. No lo entiendo, ha dejado de subir hasta las 7000rpm y ha perdido su fuerza desde 80kmh hasta 120kmh. Ahora, si acelero en un semáforo llega a las 5500rpm aproximadamente. 

¿Sabes porqué puede ser?

Tiene que ser algo de la correa creo yo, ya que los rodillos son nuevos y dejé todo perfectamente limpio (cuando abrí el variador tenía bastante grasa y suciedad junto con rodillos bastante viejos y planos)

Muchas gracias por la ayuda.

leñe, estás por aquí?? eso se avisa!!

Enlace al comentario
Compartir en otros sitios web

Hace 23 minutos , avfoto dijo:

leñe, estás por aquí?? eso se avisa!!

He venido por primera vez este año!

Tengo unos amigos que llevan viniendo 4 años seguidos y esta vez me he animado.

Estoy por aquí hasta el lunes que toca volver para Madrid, a ver si llegamos bien con la SD después de los cambios que le he notado...

Tu estas por Alcañiz?

Enlace al comentario
Compartir en otros sitios web

Hace 35 minutos , Brama dijo:

Buenos días @Tiritos, ¿como va por ahí?

Tengo alguna novedad que me gustaría preguntarte ya que tu tienes muchísima experiencia con estos temas.

Ya tengo la correa Bando en casa, a ver cuando la puedo montar. Mientras llegaba he instalado los DR Pulley de 15gr así revisaba el estado de la correa (desconocía el estado ya que acabo de comprar la moto de segunda mano)

Es caso es que la correa tenía buena pinta y me ha dado confianza para aguantarla unos km más mientras llegaba la nueva Bando.

La sensación con los dr pulley ha sido extraña. La moto al acelerar sube hasta 6500-7000rpm (algo más que antes) y se queda ahí hasta los 120kmh. Es caso es que le cuesta mucho subir de 120km y tampoco sale más rapido que antes, que llegaba a las 6000rpm. Creo que me esperaba algo diferente.

Por otro lado y lo que más me preocupa es que ayer hice un viaje de 400km con la SD desde Madrid hasta Motorland a 120kmh y algo raro le ha sucedido. La moto dejaba de subir de vueltas como antes y no pasaba de 6000rpm y subiendo alguna cuesta llegaba a quedarse en 5000rpm y a 80 sin fuerza. No lo entiendo, ha dejado de subir hasta las 7000rpm y ha perdido su fuerza desde 80kmh hasta 120kmh. Ahora, si acelero en un semáforo llega a las 5500rpm aproximadamente. 

¿Sabes porqué puede ser?

Tiene que ser algo de la correa creo yo, ya que los rodillos son nuevos y dejé todo perfectamente limpio (cuando abrí el variador tenía bastante grasa y suciedad junto con rodillos bastante viejos y planos)

Muchas gracias por la ayuda.

A ver, que la correa tenga buena pinta no quiere decir nada, hay que medir la, tiene que tener más de 23mm de anchura, si no no sirve.

El tema de los rodillos si desde el primer momento te ha ido mal, es que están mal montados o se ha girado alguno. No se giran en marcha, lo que ocurre es que al montar el variador en el eje, hay que aguantar el paquete de variador comprimido con el dedo por detrás, para que no se vuelque ningún rodillo ( es frecuente que ocurra cuando no lo sabes), también te puede haber ocurrido que se haya agarrado el casquillo central del variador si es que lo has untado de grasa, hay que montarlo todo muy limpio y seco, yo le doy con alcohol a todo.

Otra precaución que hay que tomar siempre es que al apretar la tuerca del variador hacerlo en varias veces y entre vez y vez girar la polea hacia adelante y seguir apretando, así se va colocando la correa y no queda pellizcada, apretar así hasta el final.

Con la correa Bando verás que va diferente, pero con la original y rodillos Pulley de 15 te tiene que alcanzar los 150 de marcador.

Yo por lo que dices juraría que se te han movido los rodillos.

Un saludo

Enlace al comentario
Compartir en otros sitios web

 
Hace 14 minutos , Brama dijo:

He venido por primera vez este año!

Tengo unos amigos que llevan viniendo 4 años seguidos y esta vez me he animado.

Estoy por aquí hasta el lunes que toca volver para Madrid, a ver si llegamos bien con la SD después de los cambios que le he notado...

Tu estas por Alcañiz?

7.- Use los MP (mensajes privados) para temas personales. Evite mensajes del tipo “Para xxxx” , "Ánimo xxxxxxxx", "saludos a xxxxx", etc... El foro no es un chat.
 
Enlace al comentario
Compartir en otros sitios web

Gracias @Ivanvan y @Tiritos

Voy a tratar de llegar a Madrid sin que se rompa nada y una vez allí cambiar correa a ver sensaciones.

Me ha preocupado porque funcionaba bien todo (no estiraba mucho más de 130kmh pero bueno) pero a mitad de viaje ha cambiado totalmente. Es como si la correa fuera más suelta y cedida y vibra dentro de la caja y por ello no llega a subir de revoluciones.

Ya os cuento novedades a la vuelta!

Enlace al comentario
Compartir en otros sitios web

Puff ojito que esa correa te parte, los tembleques suele ser la campana del embrague cuando se limpia bien por dentro, la zona de rozamiento y un poco las pastillas, parece que agarra mejor y no resbala ( tembleques) serían mejores los embragues de cinco pastillas, pero eso ya es otro tema. 

No mola partir la correa en movimiento ehh cuidado con eso.

Enlace al comentario
Compartir en otros sitios web

No...yo creo que se han dado vuelta los Pulley y se le han quedado empujando el variador con una marcha larga y por eso no tiene fuerza para subir de r.p.m. en esas condiciones la correa sufre más, todo depende si estaba bien o ya estaba tocada.

Ahí donde estás con tantas motos, no habrá alguien que tenga la herramienta para abrir el variador? Hay gente que viaja con herramientas y correa.

Qué tengas suerte Brama.

Enlace al comentario
Compartir en otros sitios web

El tema es que lo monté y funcionaba bien. Se notaba que subía de vueltas hasta las 7000rrpm si aceleraba fuerte pero a mitad de viaje ha cambiado algo. Tengo la correa Bando conmigo por si las moscas.

Iré despacio de vuelta tratando de ser lo más progresivo posible, soltar variador y embrague fuera de casa es una buena faena.

Enlace al comentario
Compartir en otros sitios web

Hola!

Tal como menciona @Tiritos yo probe la correa marca Honda en la medida 997.5x25 y con rodillos Dr. Pulley 15gr y el resultado me parecio perfecto! La moto iba mucho mas relajada, sin perder el poder de aceleracion, por lo que para mi es super recomendable el cambio.

Ademas de que la correa de la Honda Forza 300 es mucho mas economica que la original Kymco.

Saludos!

Enlace al comentario
Compartir en otros sitios web

Hace 1 hora, mpower34 dijo:

Hola!

Tal como menciona @Tiritos yo probe la correa marca Honda en la medida 997.5x25 y con rodillos Dr. Pulley 15gr y el resultado me parecio perfecto! La moto iba mucho mas relajada, sin perder el poder de aceleracion, por lo que para mi es super recomendable el cambio.

Ademas de que la correa de la Honda Forza 300 es mucho mas economica que la original Kymco.

Saludos!

cuantos km llevas ya con ella?

Enlace al comentario
Compartir en otros sitios web

  • 1 mes más tarde...
On 22/9/2019 at 3:14 AM, Brama said:

El tema es que lo monté y funcionaba bien. Se notaba que subía de vueltas hasta las 7000rrpm si aceleraba fuerte pero a mitad de viaje ha cambiado algo. Tengo la correa Bando conmigo por si las moscas.

Iré despacio de vuelta tratando de ser lo más progresivo posible, soltar variador y embrague fuera de casa es una buena faena.

Hey, @Brama, como te fué? Solucionaste el problema o te dejó tirado en mitad del camino?

Cuéntanos algo.çUn saludo

Enlace al comentario
Compartir en otros sitios web

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.




×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...