Saltar al contenido

De golpe, mucho ruido y pocas nueces...


Publicaciones recomendadas

hace 41 minutos, Tiritos dijo:

Lo que no entiendo es como no lo solucionan, si son capaces de diseñar esos motores, también tienen que ser capaces de detectar las causas de esas averías.

A no ser que sea un error de diseño inicial, con lo que deberían de cambiar todo el cárter del embrague

Yo lo que haría si fuera kymco, sacar el depósito del aceite de este carter y ponerlo por fuera del mismo, de forma que se seguiría utilizando el mismo carter (para el tema de los enlaces de los circuitos de lubricación) y se conseguiría que al embrague no le llegase más aceite del previsto, claro que esto sólo se podría hacer a los motores nuevos de fábrica

Salu2

Enlace al mensaje
Compartir en otros sitios web
hace 14 minutos, Chulma dijo:

A no ser que sea un error de diseño inicial, con lo que deberían de cambiar todo el cárter del embrague

Yo lo que haría si fuera kymco, sacar el depósito del aceite de este carter y ponerlo por fuera del mismo, de forma que se seguiría utilizando el mismo carter (para el tema de los enlaces de los circuitos de lubricación) y se conseguiría que al embrague no le llegase más aceite del previsto, claro que esto sólo se podría hacer a los motores nuevos de fábrica

Salu2

Que sea un error de diseño inicial ya lo había valorado, pero en ese caso la €5 traería algún cambio imagino, a ver cuando tengáis acceso los entendidos al motor de la €5 si veis algún cambio en el motor o en el embrague al menos

Enlace al mensaje
Compartir en otros sitios web

La mía es de noviembre del 2017, tiene 42.000 klm, y van 2 embragues, me están durando 20.000 klm. y tengo todo de serie. Por cierto me los cambiaron  en garantía, y tengo que decir que sin rechistar, de diez 

 

Enlace al mensaje
Compartir en otros sitios web
hace 38 minutos, Xesuslijo dijo:

La mía es de noviembre del 2017, tiene 42.000 klm, y van 2 embragues, me están durando 20.000 klm. y tengo todo de serie. Por cierto me los cambiaron  en garantía, y tengo que decir que sin rechistar, de diez 

 

De 10???? Vamos me quedo helado, embragues que parten cada 20.000km ???? Te los van cambiando en garantía y luego a pagarlos de nuestro bolsillo ?? Pues con ese ritmo de desgaste cualquiera mantiene la moto fuera de garantía .... de lo más preocupante que he leído de esta moto a parte de las roturas de motor ..... si cuando se me termine la garantía veo que no se ha solucionado tocará quitar la moto o probar con el embrague que comenta @ Tiritos

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web
hace 11 horas, Xesuslijo dijo:

La mía es de noviembre del 2017, tiene 42.000 klm, y van 2 embragues, me están durando 20.000 klm. y tengo todo de serie. Por cierto me los cambiaron  en garantía, y tengo que decir que sin rechistar, de diez 

 

De diez te refieres al comportamiento de Kymco con la garantía, pero lo que no es de recibo es que esos embragues estén durando tan poco.

Yo estoy seguro que la duración de los embragues está directamente relacionada con el aceite, yo siempre me he centrado en que el nivel de aceite no es el correcto y ha coincidido con los datos que han dado los compañeros de que con el nivel más alto la moto tira menos, etc. pero.... y si me equivoco y no es así.... ¿Qué otra cosa puede influir en el aceite para que los discos se degraden?

Ya sabéis que los embragues de moto bañados en aceite tienen que tener un aceite que cumpla la norma  JASO MA2 porque si no se queman los discos, pues si partimos de la base de que KYMCO "exige" que en sus motores en España se utilice el aceite WORKS 10W40 y que algunos talleres como son multimarca, utilizan otros aceites diferentes ¿Pudiera darse el caso de que los embragues que rompen no estén utilizando el aceite adecuado?

Por otra parte, otras motos sí que es verdad que llevan el nivel del cárter bañando el centro de los discos de embrague y ese mismo aceite lubrica el motor sin tener esos problemas. ¿Pudiera ser al revés de lo que pienso y que el nivel de aceite deba estar más alto para que no le falte aceite a los discos a pesar de que haya un batido del aceite? Porque también si el aceite está muy por debajo del centro del paquete de embrague el paquete de embrague por fuerza centrífuga  puede separar el aceite de los discos.

Dejo esas preguntas en el aire, porque está claro que hay una relación directa entre la rotura de motor y el deterioro de los discos de embrague.

Un saludo

A Chulma y lord486 les gusta esto
Enlace al mensaje
Compartir en otros sitios web
hace 2 horas, Tiritos dijo:

De diez te refieres al comportamiento de Kymco con la garantía, pero lo que no es de recibo es que esos embragues estén durando tan poco.

Yo estoy seguro que la duración de los embragues está directamente relacionada con el aceite, yo siempre me he centrado en que el nivel de aceite no es el correcto y ha coincidido con los datos que han dado los compañeros de que con el nivel más alto la moto tira menos, etc. pero.... y si me equivoco y no es así.... ¿Qué otra cosa puede influir en el aceite para que los discos se degraden?

Ya sabéis que los embragues de moto bañados en aceite tienen que tener un aceite que cumpla la norma  JASO MA2 porque si no se queman los discos, pues si partimos de la base de que KYMCO "exige" que en sus motores en España se utilice el aceite WORKS 10W40 y que algunos talleres como son multimarca, utilizan otros aceites diferentes ¿Pudiera darse el caso de que los embragues que rompen no estén utilizando el aceite adecuado?

Por otra parte, otras motos sí que es verdad que llevan el nivel del cárter bañando el centro de los discos de embrague y ese mismo aceite lubrica el motor sin tener esos problemas. ¿Pudiera ser al revés de lo que pienso y que el nivel de aceite deba estar más alto para que no le falte aceite a los discos a pesar de que haya un batido del aceite? Porque también si el aceite está muy por debajo del centro del paquete de embrague el paquete de embrague por fuerza centrífuga  puede separar el aceite de los discos.

Dejo esas preguntas en el aire, porque está claro que hay una relación directa entre la rotura de motor y el deterioro de los discos de embrague.

Un saludo

Yo pienso que el problema no debe ser la calidad del embrague, o el compuesto de los discos, creo que sería algo de fácil solución por parte de kymco con una campaña para las primeras unidades y ya estaría resuelto en las últimas unidades, pienso más en algún fallo de diseño que que cause ese problema y no sepan cómo solventarlo, a ver si los entendidos veis alguna diferencia significativa en el motor e5 que de pistas de por dónde viene el problema.

Por otro lado, si no consiguen dar con el fallo del desgaste anormal de los embrague creo que kymco se enfrentará en un futuro no muy lejano a un aluvión de demandas de usuarios que se ven obligados a cambiar los embragues cada 15.000-20.000km, ahora cubriéndolos kymco en garantía la gente no estará tan quemada pero en el momento que se terminen las garantías y toque pagar los embragues nuevos..... con las pruebas en la mano ( como el compañero que ya le han cambiado 2 embragues en garantía y problemas varios de otros tantos ) creo que él aluvión de demandas-reclamaciones va a ser tremendo...

Esperemos que se encuentre una solución antes.

Enlace al mensaje
Compartir en otros sitios web
En 28/4/2021 a las 0:47, Jorgeabuela dijo:

Me da a mi que el gran fallo de esta moto viene por ese dichoso embrague, creo que la mayoría de fallos puntuales iniciales se han corregido ( keyless, discos freno, horquilla etc ... ) y si solucionasen ese tema creo que la moto no tendría la mala fama que se está llevando, a parte de solucionar el problema específico del embrague creo que terminarían con las roturas de motores por falta de lubricación producida según tengo entendido por el desgaste de los discos del embrague ....

La verdad que según tengo entendido no han cambiado los embragues y siguen poniendo los mismos, por lo cual temo que siga pasando.

Por lo que veo muchos fallan sobre los 13.000km, que curiosamente es el punto en el que me fallo a mi tb y me provocó la rotura de motor, una campaña de embragues me da a mi que es lo que tenían k hacer pero será un dineral... a ver si finalmente sacan la €5 y vemos si han cambiado el embrague en el despiece del nuevo modelo.

Efectivamente. Justo eso es lo que pregunté yo cuando me volvieron a cambiar el embrague. Si continuaban poniendo los mismos embragues. Por que yo 13 mil kilómetros más no sé si llegaré a hacerle de aquí a que acabe la garantía el año que viene. Me da a mí que no. Pero en cualquier caso, no me parecería ni medio normal estar cada 12 o 13 mil kilómetros llevándola al taller para un cambio de embrague que precisamente, barato no es...

 

La respuesta de la mujer que me gestionó la entrada de la moto fué que sí. Así que deduzco que no han pensado si quiera en que esos embragues son malos de por sí y que mejor cambiar a otro modelo o que lo fabriquen con mejores materiales. Cabe decir que desde que me cambiaron el embrague, la moto no va igual. No va tan fina como antes y entiendo que tal vez es por que los muelles son mas duros o estarán mas apretados (hablo desde la barra del bar y con la mascarilla puesta por supuesto), pero hace mas ruido de motor y sale mas revolucionada. Que algún compañero arroje algo de luz al respecto. Se agradecería...

A Juancarkim le gusta esto
Enlace al mensaje
Compartir en otros sitios web
hace 32 minutos, Monsieur dijo:

Efectivamente. Justo eso es lo que pregunté yo cuando me volvieron a cambiar el embrague. Si continuaban poniendo los mismos embragues. Por que yo 13 mil kilómetros más no sé si llegaré a hacerle de aquí a que acabe la garantía el año que viene. Me da a mí que no. Pero en cualquier caso, no me parecería ni medio normal estar cada 12 o 13 mil kilómetros llevándola al taller para un cambio de embrague que precisamente, barato no es...

 

La respuesta de la mujer que me gestionó la entrada de la moto fué que sí. Así que deduzco que no han pensado si quiera en que esos embragues son malos de por sí y que mejor cambiar a otro modelo o que lo fabriquen con mejores materiales. Cabe decir que desde que me cambiaron el embrague, la moto no va igual. No va tan fina como antes y entiendo que tal vez es por que los muelles son mas duros o estarán mas apretados (hablo desde la barra del bar y con la mascarilla puesta por supuesto), pero hace mas ruido de motor y sale mas revolucionada. Que algún compañero arroje algo de luz al respecto. Se agradecería...

Buenas,

La solución que aportaba @ Tiritos; sustituir los discos de embrague por los Malossi, es la solución por la que todos optamos cuando un determinado componente no dura lo que debería una vez finalizado el periodo de garantía. Es muy habitual cambiar discos, pastillas de freno y neumáticos por otros diferentes a los de fábrica porque el rendimiento es mejor (se adapta mejor a nuestras necesidades).

Personalmente, no creo que los discos de embrague que monta Kymco sean malos. Pero lo que está claro que en determinadas condiciones que están directamente relacionadas con la calidad, densidad y cantidad del aceite hace que los discos se deterioren (no desgaste) prematuramente.

Ahora bien, lo que no tengo claro es si en Kymco han llegado a estas mismas conclusiones o si estamos equivocados y las causas reales son otras.

Saludos,

Enlace al mensaje
Compartir en otros sitios web
hace 11 minutos, lord486 dijo:

Buenas,

La solución que aportaba @ Tiritos; sustituir los discos de embrague por los Malossi, es la solución por la que todos optamos cuando un determinado componente no dura lo que debería una vez finalizado el periodo de garantía. Es muy habitual cambiar discos, pastillas de freno y neumáticos por otros diferentes a los de fábrica porque el rendimiento es mejor (se adapta mejor a nuestras necesidades).

Personalmente, no creo que los discos de embrague que monta Kymco sean malos. Pero lo que está claro que en determinadas condiciones que están directamente relacionadas con la calidad, densidad y cantidad del aceite hace que los discos se deterioren (no desgaste) prematuramente.

Ahora bien, lo que no tengo claro es si en Kymco han llegado a estas mismas conclusiones o si estamos equivocados y las causas reales son otras.

Saludos,

Como has dicho a día de hoy valoro como posible futura “solución” el cambio de los discos cuando termine la garantía, aunque lo que dudo es que el problema del deterioro de los discos de embrague se deba al material del que están hechos, ya que de ser así y viendo los graves problemas que se derivan de ese desgaste ( roturas de motor ) lo normal es que kymco ya hubiera cambiado eso discos, pero según tengo entendido sigue montando los mismos, lo que me hace pensar que el problema de ese deterioro no esté relacionado con la calidad de los discos sino que venga de otro lado y no sepan cómo solucionarlo.... iremos viendo .... .

Hablamos de un problema que puede provocar la rotura completa del motor por falta de lubricación, no de unas pastillas de freno que chirrían o doblan algún disco o algo  del estilo, lo que daña el bolsillo de kymco y sobretodo la imagen como marca, por eso dudo que sea algo que se solucione cambiando los discos de embrague.

Cuando  se conozcan los cambios del motor e5 creo que se podrá sacar alguna conclusión más.

Enlace al mensaje
Compartir en otros sitios web
hace 19 minutos, lord486 dijo:

Buenas,

La solución que aportaba @ Tiritos; sustituir los discos de embrague por los Malossi, es la solución por la que todos optamos cuando un determinado componente no dura lo que debería una vez finalizado el periodo de garantía. Es muy habitual cambiar discos, pastillas de freno y neumáticos por otros diferentes a los de fábrica porque el rendimiento es mejor (se adapta mejor a nuestras necesidades).

Personalmente, no creo que los discos de embrague que monta Kymco sean malos. Pero lo que está claro que en determinadas condiciones que están directamente relacionadas con la calidad, densidad y cantidad del aceite hace que los discos se deterioren (no desgaste) prematuramente.

Ahora bien, lo que no tengo claro es si en Kymco han llegado a estas mismas conclusiones o si estamos equivocados y las causas reales son otras.

Saludos,

La única manera de investigar la causa de la avería es hacerle la "autopsia" a los motores averiados, y para eso haría falta que se los llevarán a un departamento de Kymco especializado en ello para su estudio y poner mientras tanto motores nuevos a los afectados.  Ignoro si los motores averiados se los llevan a Kymco o van directamente a la chatarra.

Los talleres da igual que sean concesionarios principales o no, no dejan de ser franquicias que llevan su propio negocio, y por tanto no pueden invertir tiempo en investigación de averías ya que ese tiempo no se lo paga nadie, y ellos son los únicos que pudieran averiguar de primera mano que es lo que está ocurriendo, ya que son los únicos que están desmontando los motores y están viendo las piezas, pero todo lo más que pueden ofrecer al usuario son opiniones personales que muchas veces no tienen demasiada lógica.

Así, que no hay mucho más que decir, y muy a pesar mío, diré que yo no tengo fe en que hallen la solución.

Un saludo

A lord486 y javi70 les gusta esto
Enlace al mensaje
Compartir en otros sitios web
hace 1 hora, Tiritos dijo:

La única manera de investigar la causa de la avería es hacerle la "autopsia" a los motores averiados, y para eso haría falta que se los llevarán a un departamento de Kymco especializado en ello para su estudio y poner mientras tanto motores nuevos a los afectados.  Ignoro si los motores averiados se los llevan a Kymco o van directamente a la chatarra.

Los talleres da igual que sean concesionarios principales o no, no dejan de ser franquicias que llevan su propio negocio, y por tanto no pueden invertir tiempo en investigación de averías ya que ese tiempo no se lo paga nadie, y ellos son los únicos que pudieran averiguar de primera mano que es lo que está ocurriendo, ya que son los únicos que están desmontando los motores y están viendo las piezas, pero todo lo más que pueden ofrecer al usuario son opiniones personales que muchas veces no tienen demasiada lógica.

Así, que no hay mucho más que decir, y muy a pesar mío, diré que yo no tengo fe en que hallen la solución.

Un saludo

Buenas,

Ya he comentado en muchas ocasiones que no trabajo en este sector, pero es sorprendentemente parecido en cuanto funcionamiento y te puedo asegurar que Kymco no manda un motor completo en garantía sin recoger el defectuoso. No puedo asegurarte es si lo envían o no para hacer un análisis minucioso en laboratorio, pero si no lo hacen es porque ya conocen las causas.

Saludos,

Enlace al mensaje
Compartir en otros sitios web

Hola a tod@s, os leo con mucho detenimiento pues desde un principio la AK550 es o ha sido una clara candidata a compra, a día de hoy me cuestiono su adquisición, por varios motivos, uno de ellos esos abundantes casos de fallos persistentes.

Dicho esto, y leyendo el hilo abierto, me da que pensar que Kymco ha asumido sus errores de diseño y cambiará en garantía todo lo necesario a las unidades vendidas, hasta que saquen una nueva AK con cambios o mejoras de diseño, estética y tecnológicamente hablando, por eso siguen sustituyendo las piezas defectuosas por exactamente las mismas, no buscando evolucionar un modelo con años en el mercado.

Un saludo.

A Tiritos y javi70 les gusta esto
Enlace al mensaje
Compartir en otros sitios web
hace 1 hora, kevin_34 dijo:

Hola a tod@s, os leo con mucho detenimiento pues desde un principio la AK550 es o ha sido una clara candidata a compra, a día de hoy me cuestiono su adquisición, por varios motivos, uno de ellos esos abundantes casos de fallos persistentes.

Dicho esto, y leyendo el hilo abierto, me da que pensar que Kymco ha asumido sus errores de diseño y cambiará en garantía todo lo necesario a las unidades vendidas, hasta que saquen una nueva AK con cambios o mejoras de diseño, estética y tecnológicamente hablando, por eso siguen sustituyendo las piezas defectuosas por exactamente las mismas, no buscando evolucionar un modelo con años en el mercado.

Un saludo.

Pues el problema gordo está por venir, como dices si “”””ha asumido sus errores de diseño y cambiará en garantía todo lo necesario  “””y “”””sigue cambiando las piezas defectuosas POR EXACTAMENTE LAS MISMAS””” está claro que en el momento que se terminen las garantías dejara a un montón de clientes con piezas que seguirán dando problemas pero ya fuera del periodo de garantía ...... se va a montar gorda con un aluvión de denuncias si no se solucionan los problemas en lugar de volver a poner las mismas piezas.

De todas formas yo creo que las últimas unidades no dan tantos fallos como se leía antes, k los problemas de discos de freno , fuga en horquilla, descarga batería, keyless etc ... que daban ya no se lee prácticamente nada de las últimas unidades, el problema grave lo veo con los embragues que siguen fallando y las roturas de motor ( al parecer muy relacionado con el embrague ) y si siguen montando el mismo seguirá pasando lo mismo , lo que hace pensar que puede ser debido a un fallo de diseño más que a la calidad del embrague. 

Enlace al mensaje
Compartir en otros sitios web
En 23/7/2019 a las 8:15, Rayh dijo:

Hola chicos, tengo la AK550 desde octubre del 2017, casi sin problemas hasta ahora salvo alguna tontería pero desde hace unos 3 días noto algo "raro", la moto se revoluciona muchisimo al darle gas desde parado, hasta me da la sensación que suena diferente mucho mas gritona y está muy perezosa a penas se mueve si no tiro más del puño, en rampa es ya un poco suplicio y me cabrea sobretodo si acabo de sacar la moto y está aún fria, despues ya en marcha a partir de 15-20km/h todo correcto en principio y tira bien hasta llega a la punta. 

La verdad que me da la sensación que esto pasa desde que llené el deposito en otra gasolinera, no se si será paranoia mia o que, pero es que además, normalmente suelo hacer entre 215 y 230 km con un depósito y ahora llevo 170 km y ya en reserva... no sé, muy raro todo. 

 

A alguien le ha pasado algo parecido o tiene idea de que puede ser? 

 

Gracias de antemano! 

Buenos días...pues justo iba a abrir un hilo para preguntar esto ya que hace cosa de una semana que me pasa lo mismo, se le nota muy perezosa y revolucionada hasta los 30km/h y después ya va como un tiro. La mía es de finales de 2019 con 9000km y no quería darle mucha importancia pero si es embrague..tendré que acercarme al taller a ver que dicen.

 

¿Tu la has llevado ya??? La garantía lo cubre entiendo no?

Enlace al mensaje
Compartir en otros sitios web
hace 2 minutos, UnaiVD dijo:

Buenos días...pues justo iba a abrir un hilo para preguntar esto ya que hace cosa de una semana que me pasa lo mismo, se le nota muy perezosa y revolucionada hasta los 30km/h y después ya va como un tiro. La mía es de finales de 2019 con 9000km y no quería darle mucha importancia pero si es embrague..tendré que acercarme al taller a ver que dicen.

 

¿Tu la has llevado ya??? La garantía lo cubre entiendo no?

Pinta embrague si , otro más .... llévala rápido que puede que las partículas que suelta el embrague te taponé el circuito de lubricación y de gripe el motor.

Una pregunta, al dejar la moto parada tiempo ( 1 día al menos ) y al arrancar la moto escuchas un ligero ruido como de fricción debajo de los pies ?? 

Enlace al mensaje
Compartir en otros sitios web
hace 39 minutos, Jorgeabuela dijo:

Pinta embrague si , otro más .... llévala rápido que puede que las partículas que suelta el embrague te taponé el circuito de lubricación y de gripe el motor.

Una pregunta, al dejar la moto parada tiempo ( 1 día al menos ) y al arrancar la moto escuchas un ligero ruido como de fricción debajo de los pies ?? 

Puueees...no sabría decirte la verdad pero eso es lo único raro que he notado y el único problema de momento. Por que lo preguntas?

A ver si puedo acercarme esta tarde y espero que se comporten con la Garantía...

Enlace al mensaje
Compartir en otros sitios web

Por lo que describes que se revoluciona y le cuesta salir coinciden los síntomas con el fallo de embrague, por lo que he leído fallan mucho así que no creo que tengas problema y si es eso lo cambien sin problema en garantía, el problema vendrá después si siguen montando el mismo embrague y te sucede lo mismo fuera de garantía .....

El desgaste de esos embragues en algunos casos tapona un tamiz que comunica con el cárter del motor y  termina por obstruirlo, provocando falta de lubricación en la zona del cárter, los primeros síntomas ( al menos en mi caso y otro compañero del foro ) a parte de que le cuesta más salir a la moto es que tras arrancar la moto después de tiempo parada se ha secado por completo la zona del cárter y SUENA COMO FRICCIÓN DURANTE UNOS MINUTOS hasta que consigue pasar algo de aceite a esa zona y desaparece el ruido, tb en mi caso noté que la moto le costaba cada vez más coger temperatura de régimen. Finalmente partió y motor nuevo. 

Editado por Jorgeabuela
Enlace al mensaje
Compartir en otros sitios web

Finalmente, el mecánico la revisó y efectivamente es el embrague...le comenté ya de antemano que había varias personas con el mismo problema y no ha tenido ningún problema de cara a gestionar la garantía aunque hasta de aquí un par de semanas no tendrán el embrague nuevo para ponerlo pero me ha dicho que la puedo ir cogiendo con suavidad...

A ver cuanto dura con el cambio ?

Enlace al mensaje
Compartir en otros sitios web
hace 5 minutos, UnaiVD dijo:

Finalmente, el mecánico la revisó y efectivamente es el embrague...le comenté ya de antemano que había varias personas con el mismo problema y no ha tenido ningún problema de cara a gestionar la garantía aunque hasta de aquí un par de semanas no tendrán el embrague nuevo para ponerlo pero me ha dicho que la puedo ir cogiendo con suavidad...

A ver cuanto dura con el cambio ?

Mejor no la cojas que como se bloquee el tamiz adiós al motor, pues menuda gaita otro embrague ....no va a haber quien pueda mantener esta moto cuando terminen las garantías 

Enlace al mensaje
Compartir en otros sitios web
  • 1 mes más tarde...

Aquí seguimos después de un mes y medio casi..y el taller aún no ha recibido el embrague por problemas de logística de Kymco. He hablado con Kymco y varios talleres de Barcelona y todos me dicen lo mismo, que Kymco no tiene Embragues en Stock en Madrid y que los recibirán de cara a final de mes...

Tampoco me dejan moto de sustitución por que es mucho tiempo y en fin...en esas estamos...intentando coger la moto lo menos posible ya que cada vez que la cojo el embrague patina más y revoluciona más..

Enlace al mensaje
Compartir en otros sitios web

Recomendación, compra discos de embrague Malossi, dile a tu tu taller que te los cambie en el embrague que ya tienes puesto y te evitas que el nuevo se te vuelva a quemar como está pasando en muchos.

Que la garantía asuma los costes que ya iba a asumir (mano de obra, cambio aceite) y tú pagas los discos Malossi que son 100 y pocos euros y te quedas más tranquilo y acabas mucho antes.

Ahora  si, deberás  convencer al taller  para que consigan que entre en garantía.

Saludos

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web
hace 18 minutos, UnaiVD dijo:

Aquí seguimos después de un mes y medio casi..y el taller aún no ha recibido el embrague por problemas de logística de Kymco. He hablado con Kymco y varios talleres de Barcelona y todos me dicen lo mismo, que Kymco no tiene Embragues en Stock en Madrid y que los recibirán de cara a final de mes...

Tampoco me dejan moto de sustitución por que es mucho tiempo y en fin...en esas estamos...intentando coger la moto lo menos posible ya que cada vez que la cojo el embrague patina más y revoluciona más..

No me extraña, al ritmo que fallan normal que no tengan stock .

Se me ocurre que podría ser que POR FIN se hayan dado cuenta de los graves problemas que genera ese embrague, hayan decidido desechar los que ya tienen, y estén esperando una remesa de embragues diferentes “ que no se rompan com la mirada” ( discos más resistentes o algo ) y finalmente se solucione la rotura de embrague-motor …. Por desear …. Sería una gran noticia, se verá con el tiempo …

Enlace al mensaje
Compartir en otros sitios web
hace 3 minutos, Anxinhopg dijo:

Recomendación, compra discos de embrague Malossi, dile a tu tu taller que te los cambie en el embrague que ya tienes puesto y te evitas que el nuevo se te vuelva a quemar como está pasando en muchos.

Que la garantía asuma los costes que ya iba a asumir (mano de obra, cambio aceite) y tú pagas los discos Malossi que son 100 y pocos euros y te quedas más tranquilo y acabas mucho antes.

Ahora  si, deberás  convencer al taller  para que consigan que entre en garantía.

Saludos

Yo estando en garantía no me la jugaría, luego si vuelve a fallar te dicen que es por esos discos y te quedas sin moto, yo exprimiría la garantía con lo que decida poner la  marca para no tener problemas, y el día que se acabe la garantía si se ve que siguen con el mismo problema por supuesto o vender la moto o probar con unos discos de embrague diferentes.
Imagina por un momento que el problema no es del material de los discos sino de algún fallo de diseño, lubricación embrague o lo que sea, se te bloquea el tamiz, revienta el motor ( cosa nada rara visto los antecedentes ) te abren el motor y estando en garantía te lo rechazan por ver unos discos de embrague no originales.

Lo veo como una buena opción y en principio es la que tengo en mente ( lo de poner los discos Malossi por ejemplo ) pero una vez terminada la garantía, a ver cómo evoluciona el tema de aquí a los 3 años que me quedan de garantía …/

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web

Si..de momento prefiero dejarlo todo de serie y cubrirme las espaldas con los años que quedan de garantía. Lo que más me revienta es que ningún taller me quiera dejar una moto por que es mucho tiempo y las necesitan para "cosas puntuales".

Y si ,espero que pongan otros embragues diferentes a ver si los problemas cesan un poco.

Ya os iré diciendo....

Enlace al mensaje
Compartir en otros sitios web



×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...