Saltar al contenido

De golpe, mucho ruido y pocas nueces...


Publicaciones recomendadas

Hola chicos, tengo la AK550 desde octubre del 2017, casi sin problemas hasta ahora salvo alguna tontería pero desde hace unos 3 días noto algo "raro", la moto se revoluciona muchisimo al darle gas desde parado, hasta me da la sensación que suena diferente mucho mas gritona y está muy perezosa a penas se mueve si no tiro más del puño, en rampa es ya un poco suplicio y me cabrea sobretodo si acabo de sacar la moto y está aún fria, despues ya en marcha a partir de 15-20km/h todo correcto en principio y tira bien hasta llega a la punta. 

La verdad que me da la sensación que esto pasa desde que llené el deposito en otra gasolinera, no se si será paranoia mia o que, pero es que además, normalmente suelo hacer entre 215 y 230 km con un depósito y ahora llevo 170 km y ya en reserva... no sé, muy raro todo. 

 

A alguien le ha pasado algo parecido o tiene idea de que puede ser? 

 

Gracias de antemano! 

Enlace al mensaje
Compartir en otros sitios web

Corroboro lo que dicen los compañeros, ese síntoma es de que está patinando el embrague.

Cuando sucede esto, la mayoría de las veces obedece a una causa común: Mucho uso en ciudad con salidas fuertes (ha quien no le gusta salir el primero en un semáforo, aunque eso va en contra de la razón) y/o con mucho peso de arrastre. Eso se puede ver incrementado con una potenciación del motor mediante variador Malossi, muelles especiales, controlador de par Malossi etc. todo encaminado a salir con más mala leche.

Esto lo va a cubrir la garantía Kymco como casi todo lo que ocurre en esta marca, y además quedará manchado de nuevo el nombre de la AK con otro defecto.

Un saludo

A feriber le gusta esto
Enlace al mensaje
Compartir en otros sitios web

A mi me paso exactamente igual, fue muy repentino.

Resultado, cambio de los discos de embrague. Estaban un par quemados.

La averia mas grave y preocupante de todas las que tube, kymco de 10 por eso con el cambio sin rechistar, lo malo es cuando las garantias se vayan acabando.

Editado por ismaelnu83
A feriber le gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 1 hora, ArturoSC1 dijo:

Otras marcas te dirían que es desgaste por mal uso y que a pagar

Eso sería lo normal y lógico, pero si Kymco está asumiendo el coste de los embragues cascados por algo será.., igual que asume el cambio de los retenes de la horquilla o los discos de freno, que son componentes que normalmente también tocaría pagar.

¿A que si por ejemplo cascas el embrague de una SD hay que pagar como en otras marcas?. :claroquesi:

Enlace al mensaje
Compartir en otros sitios web

lo que se me cascó fue de la parte izquierda de la moto, que están los discos del embrague, en el lado derecho zona del variador creo que esta la campana del embrague.

Es compleja la transmisión de la AK, compuesta por 3 "ejes" El del cigueñal, el del embrague/variador y el de la rueda trasera. 2 correas por en medio, variador,embrague,multidisco y correa de transmisión final, con sus piñones, cojinetes etc... Vamos supongo que calcada a la de la TMAX.

Cuando va bien, es muy fina pero...

Enlace al mensaje
Compartir en otros sitios web
Hace 4 horas, Rayh dijo:

Hola chicos, tengo la AK550 desde octubre del 2017, casi sin problemas hasta ahora salvo alguna tontería pero desde hace unos 3 días noto algo "raro", la moto se revoluciona muchisimo al darle gas desde parado, hasta me da la sensación que suena diferente mucho mas gritona y está muy perezosa a penas se mueve si no tiro más del puño, en rampa es ya un poco suplicio y me cabrea sobretodo si acabo de sacar la moto y está aún fria, despues ya en marcha a partir de 15-20km/h todo correcto en principio y tira bien hasta llega a la punta. 

La verdad que me da la sensación que esto pasa desde que llené el deposito en otra gasolinera, no se si será paranoia mia o que, pero es que además, normalmente suelo hacer entre 215 y 230 km con un depósito y ahora llevo 170 km y ya en reserva... no sé, muy raro todo. 

 

A alguien le ha pasado algo parecido o tiene idea de que puede ser? 

 

Gracias de antemano! 

Que kilómetros tiene tu AK? La clave es que no deberían de poner el mismo embrague porque sino estarás en las mismas...

Enlace al mensaje
Compartir en otros sitios web
Hace 24 minutos , cap_hook dijo:

Eso sería lo normal y lógico, pero si Kymco está asumiendo el coste de los embragues cascados por algo será.., igual que asume el cambio de los retenes de la horquilla o los discos de freno, que son componentes que normalmente también tocaría pagar.

¿A que si por ejemplo cascas el embrague de una SD hay que pagar como en otras marcas?. :claroquesi:

Hola Capitán, encantado de volver a leerte por aquí Mi opinión es que está superdemostrado que Kymco está asumiendo los costes de las reparaciones en garantia en la AK que es donde se están presentando más problemas, también en la SD 350 en temas puntuales que han salido, como cambio en los neumáticos. Pero la verdad es que han salido pocas averías que consten en el foro que tenga que asumir Kymco en garantía, así que si mi embrague de la SD 350 peta, supongo que también se tendrá que hacer cargo, por una regla de tres.

Lo cierto es que todo el mundo achaca falta de calidad de materiales cuando salen los fallos en la AK, pero nadie habla de las excelencias de la marca cuándo cumple con la garantía, y si alguien lo hace, añade: "faltaría más", ni nadie habla de que en otros modelos no estamos teniendo ningún problema, yo por ejemplo, cada día estoy más contento con mi SD 350.

Todos sabemos que algunas cosas que se le tachan de defectos a la AK son en realidad desconocimiento de una máquina innovadora por parte de los mecánicos, y algún que otro "defecto" fruto del uso abusivo de sus prestaciones, como puede ser el caso que se está tratando en el hilo.

Un saludo Capitán.

A Dani kym, feriber y javi70 les gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 8 minutos , elmacho dijo:

Que kilómetros tiene tu AK? La clave es que no deberían de poner el mismo embrague porque sino estarás en las mismas...

El embrague de la AK mecanicamente hablando está muy logrado, igual que el resto del motor. Los profanos no pueden entenderlo, pero es un motor de un gran diseño y calidad, lo que no se puede aceptar es que si hacemos modificaciones para que tenga otras prestaciones, y hacemos un uso "abusivo" de las mismas, alguien diga que ese embrague es malo.

Saludos

A feriber le gusta esto
Enlace al mensaje
Compartir en otros sitios web

Pues os aseguro que ni uso abusivo (salgo de parado como una abuela en bicicleta casi siempre) ni modificaciones... está todo de serie, tiene 13150 km. desde que me la entregaron nueva, si que le he apretado la oreja puntualmente en autopista como todo hijo de vecino, pero con motor calentito y rodado desde un rato antes, os aseguro que me encargo de respetar y cuidar mis vehículos al máximo ya que es mi filosofía, tengo el coche con casi 11 años que parece que salió del concesionario la semana pasada... 

A feriber y Tiritos les gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 39 minutos , Tiritos dijo:

Hola Capitán, encantado de volver a leerte por aquí Mi opinión es que está superdemostrado que Kymco está asumiendo los costes de las reparaciones en garantia en la AK que es donde se están presentando más problemas, también en la SD 350 en temas puntuales que han salido, como cambio en los neumáticos. Pero la verdad es que han salido pocas averías que consten en el foro que tenga que asumir Kymco en garantía, así que si mi embrague de la SD 350 peta, supongo que también se tendrá que hacer cargo, por una regla de tres.

Lo cierto es que todo el mundo achaca falta de calidad de materiales cuando salen los fallos en la AK, pero nadie habla de las excelencias de la marca cuándo cumple con la garantía, y si alguien lo hace, añade: "faltaría más", ni nadie habla de que en otros modelos no estamos teniendo ningún problema, yo por ejemplo, cada día estoy más contento con mi SD 350.

Todos sabemos que algunas cosas que se le tachan de defectos a la AK son en realidad desconocimiento de una máquina innovadora por parte de los mecánicos, y algún que otro "defecto" fruto del uso abusivo de sus prestaciones, como puede ser el caso que se está tratando en el hilo.

Un saludo Capitán.

Hola Tiritos

El cumplir con la garantía no es ninguna "excelencia", ni para Kymco ni para ninguna marca, ya que es su obligación y de ahí el decir "faltaría mas" cuando alguien pueda poner como ejemplo que tal o cual marca cumple con su obligación, como puede ser la garantía de su producto.

Yo nunca he generalizado cuestionando la calidad de Kymco como marca, es mas, pienso que hoy por hoy y en general tiene unos productos con una relación calidad/precio excelente, pero cuando fallan o no hacen las cosas todo lo bien que deberían de haberlas hecho, pues normal que se les critique, aunque en muchos casos dichas críticas sean tachadas de "clasistas", ya que lo suyo sería ser "benevolente" y "condescendiente" con una marca "popular" como es Kymco. Craso error en mi opinión.

Desde que la AK salió al mercado se le empezaron a detectar distintos fallos comunes a los que desde el principio se les denominó "fallitos de juventud" (me imagino porque fallitos suena mejor que fallos) y de esos "fallitos" mas que conocidos por quienes frecuentamos este foro y por muchos usuarios de la moto, ninguno tienen que ver con el desconocimiento del mecánico de turno, ni del abuso por parte del usuario, otra cosa es que algunos de esos "fallitos" no se hayan reparado correctamente, pero eso es otra historia.

Cuando una moto cuesta nada mas y nada menos que 10.300€ es normal que si se le doblan los discos de freno, los puños calefactables fallan mas que las escopetas de feria, los retenes de la horquilla se rompen, la óptica trasera se funde, se queman los discos de embrague..., etc., etc., etc.,  haya opiniones que achaquen dichos problemas a la baja calidad de los materiales/componentes empleados, ya que a la postre es la realidad.

Hablando de garantías, una marca con "garantías" cuando tiene un problema claramente detectado y localizado lo que hace es cortar por lo sano y llamar a sus cliente a campaña para solventar el problema, por ejemplo cambiar todos los discos de freno, o los puños calefactados, o el piñón de la transmisión final...., en vez de limitarse a ir cambiando dichos componentes cuando realmente fallan. ¿Qué ocurrirá cuando un usuario de la AK tenga que cambiar uno de estos componentes y esté fuera de la garantía?, pues posiblemente eso es lo que se cuestionan muchos propietarios y hace que se planteen o decidan vender su AK 550.

Yo he tenido una "Kymco" camuflada como Kawasaki y me fue fenomenal, solo me dejó buenos recuerdos, pero eso no quiere decir que todas las Kymco salgan así, ni lo contrario. Con la AK 550 soy muy crítico y de la SD350 pienso que sin duda y hoy por hoy, es la mejor opción en su segmento, por su alguien tuviese la tentación de tacharme de "clasista" o "marquista". :rolleyes:

 

Un saludo.

 

 

A Dani kym y Tiritos les gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 1 hora, Tiritos dijo:

El embrague de la AK mecanicamente hablando está muy logrado, igual que el resto del motor. Los profanos no pueden entenderlo, pero es un motor de un gran diseño y calidad, lo que no se puede aceptar es que si hacemos modificaciones para que tenga otras prestaciones, y hacemos un uso "abusivo" de las mismas, alguien diga que ese embrague es malo.

Saludos

En ningún caso digo que el diseño sea malo, ni mucho menos, pero si en menos de 2 años se va, y te ponen el mismo, ya sabes lo que va pasAr. En mi sportster, me pasó algo similar. Todos los embragues petaban, y la marca volvía a poner el mismo. Cuando el mio se fue, puse uno reforzado de otra marca y sin problrmas nunca más. Insisto en que la AK es mi favorita y me gusta mas que la tmax, pero estoy atento a estos temas que están saliendo. Mas allá del uso no es normal que un embrague se vaya tan pronto. Igual el q ponen en garantía esta reforzado. No se...

Enlace al mensaje
Compartir en otros sitios web
  • 2 semanas más tarde...

Pues lo que suponía, embrague carbonizado... por suerte en el taller me lo han cambiado sin problemas, el mecánico me ha dicho que ha flipado un poco porque no le han pedido ninguna explicación más, le han enviado las piezas y punto, con lo que entiendo que dan por hecho que se trata de un defecto de fábrica bastante común en algunas (eso espero) unidades. 

Enlace al mensaje
Compartir en otros sitios web

Hola a todos,yo tuve un TMAX 2009 nuevo,a los 3000 km puse el variador JCOSTA,la moto la hice 40.000km con ese variador cambiando rodillos,casquillo,etc y nunca dio ningun problema de embrague,tratando la moto muy mal.

La majesty 400 que la siguio le cambie en 60000 km que le hice;

60000 con JCOSTA cambie 3 veces el embrague y rodillos,casquillo,etc,luego puse un polini hasta los 75000 que la vendi

La verdad es que desde que empece en el foro hace poco,cada dia voy descubriendo mas fallos de la AK.

De momento la tengo de serie,1300 km,muy contento.

Esperare a ver como se desarrollan los acontecimientos.

Editado por johnytoxic1
A Prmg1984 le gusta esto
Enlace al mensaje
Compartir en otros sitios web
  • 1 año más tarde...

Otro afectado más por problemas de embrague. Prácticamente nunca ciudad y sólo viajes por autovía. Nada de acelerones fuertes. A partir de los 12.700 kilómetros empezó a patinar el embrague y ya fué cuestión de días (cuando empieza a patinar) que ya es prácticamente imposible circular abajo. Cambio en garantía como es lógico dado el uso y 45 euros de factura que sí que tuve que pagar por cambio de aceite. Imagino que cuando cambian embrague, cambian el aceite. Hasta la fecha, no puedo quejarme por el trato recibido por Kymco. Pero sí que es cierto que los embragues que montan, son malos. Desconozco si los que están montando después de ese fallo endémico suele ser el mismo. No sería plan de estar cada 12 o 13 mil kilómetros en el taller para cambiar embrague. Curiosamente la moto que me dejaron de sustitción (Kymco Miller 125cc) tenía 4600 kilómetros y el embrague estaba ya terminando su vida y dando tirones y sacudidas muy fuertes 

Enlace al mensaje
Compartir en otros sitios web
hace 1 hora, Monsieur dijo:

Otro afectado más por problemas de embrague. Prácticamente nunca ciudad y sólo viajes por autovía. Nada de acelerones fuertes. A partir de los 12.700 kilómetros empezó a patinar el embrague y ya fué cuestión de días (cuando empieza a patinar) que ya es prácticamente imposible circular abajo. Cambio en garantía como es lógico dado el uso y 45 euros de factura que sí que tuve que pagar por cambio de aceite. Imagino que cuando cambian embrague, cambian el aceite. Hasta la fecha, no puedo quejarme por el trato recibido por Kymco. Pero sí que es cierto que los embragues que montan, son malos. Desconozco si los que están montando después de ese fallo endémico suele ser el mismo. No sería plan de estar cada 12 o 13 mil kilómetros en el taller para cambiar embrague. Curiosamente la moto que me dejaron de sustitción (Kymco Miller 125cc) tenía 4600 kilómetros y el embrague estaba ya terminando su vida y dando tirones y sacudidas muy fuertes 

Respecto a la Miller, matizar que lleva un embrague centrífugo, nada que ver con el de la AK y que con 4600 km es imposible que esté acabando sus días, puede ser que esté sucio, que de tirones la correa, o que tenga algún otro defecto, pero desgastado es poco probable.

Saludos

Enlace al mensaje
Compartir en otros sitios web
En 20/4/2021 a las 11:08, Monsieur dijo:

Otro afectado más por problemas de embrague. Prácticamente nunca ciudad y sólo viajes por autovía. Nada de acelerones fuertes. A partir de los 12.700 kilómetros empezó a patinar el embrague y ya fué cuestión de días (cuando empieza a patinar) que ya es prácticamente imposible circular abajo. Cambio en garantía como es lógico dado el uso y 45 euros de factura que sí que tuve que pagar por cambio de aceite. Imagino que cuando cambian embrague, cambian el aceite. Hasta la fecha, no puedo quejarme por el trato recibido por Kymco. Pero sí que es cierto que los embragues que montan, son malos. Desconozco si los que están montando después de ese fallo endémico suele ser el mismo. No sería plan de estar cada 12 o 13 mil kilómetros en el taller para cambiar embrague. Curiosamente la moto que me dejaron de sustitción (Kymco Miller 125cc) tenía 4600 kilómetros y el embrague estaba ya terminando su vida y dando tirones y sacudidas muy fuertes 

Me da a mi que el gran fallo de esta moto viene por ese dichoso embrague, creo que la mayoría de fallos puntuales iniciales se han corregido ( keyless, discos freno, horquilla etc ... ) y si solucionasen ese tema creo que la moto no tendría la mala fama que se está llevando, a parte de solucionar el problema específico del embrague creo que terminarían con las roturas de motores por falta de lubricación producida según tengo entendido por el desgaste de los discos del embrague ....

La verdad que según tengo entendido no han cambiado los embragues y siguen poniendo los mismos, por lo cual temo que siga pasando.

Por lo que veo muchos fallan sobre los 13.000km, que curiosamente es el punto en el que me fallo a mi tb y me provocó la rotura de motor, una campaña de embragues me da a mi que es lo que tenían k hacer pero será un dineral... a ver si finalmente sacan la €5 y vemos si han cambiado el embrague en el despiece del nuevo modelo.

Enlace al mensaje
Compartir en otros sitios web
hace 8 horas, Jorgeabuela dijo:

Me da a mi que el gran fallo de esta moto viene por ese dichoso embrague, creo que la mayoría de fallos puntuales iniciales se han corregido ( keyless, discos freno, horquilla etc ... ) y si solucionasen ese tema creo que la moto no tendría la mala fama que se está llevando, a parte de solucionar el problema específico del embrague creo que terminarían con las roturas de motores por falta de lubricación producida según tengo entendido por el desgaste de los discos del embrague ....

La verdad que según tengo entendido no han cambiado los embragues y siguen poniendo los mismos, por lo cual temo que siga pasando.

Por lo que veo muchos fallan sobre los 13.000km, que curiosamente es el punto en el que me fallo a mi tb y me provocó la rotura de motor, una campaña de embragues me da a mi que es lo que tenían k hacer pero será un dineral... a ver si finalmente sacan la €5 y vemos si han cambiado el embrague en el despiece del nuevo modelo.

Visto lo visto, si yo tuviera la AK le pondría un juego de discos de embrague Malossi, que tampoco son tan caros (cuestan 120€) y son los mismos que Malossi utiliza en las Tmax de todos los modelos. Esas mismas piezas en Kymco cuestan sobre 150€ S/ catálogo (5+6+2 discos +6 muelles).

De todas manera, lo de romper el motor por los fragmentos de desgaste de los discos puede haber sido en tu caso, pero yo discrepo que teniendo un tamiz de aspiración la bomba antes de bombear el aceite, un filtro de aceite antes de llevarlo al motor, y otro tamiz antes de recoger el aceite en el cárter del embrague, sea posible que las partículas lleguen al motor, otra cosa sería que se descompongan los discos, (por temperatura) y el material adhesivo de los mismos diluido esté circulando(están compuestos  de un aglutinante adhesivo y de partículas de fibra que forman "la pastilla ferodo" que a su vez va adherida al metal) a través del tamiz y atasquen primero el filtro de cartucho de la impulsión , se abra la válvula By-pass del mismo y esté pasando aceite sin filtrar al motor, y además se vaya atascando también el filtro tamiz de aspiración de la bomba al patinar el embrague y producir partículas causando la avería que te ha pasado a ti, en ese caso la causa sería por descomposición de los discos de embrague, pero el embrague también tiene que patinar como primer síntoma.

Lo que no entiendo es como no lo solucionan, si son capaces de diseñar esos motores, también tienen que ser capaces de detectar las causas de esas averías.

Un saludo

https://www.malossistore.es/juego-discos-para-embrague-original-kymco-ak-550-ie-4t-lc-euro-4-2017-saa1-5215608-kyak55017-M-P

A feriber le gusta esto
Enlace al mensaje
Compartir en otros sitios web
hace 24 minutos, Tiritos dijo:

Visto lo visto, si yo tuviera la AK le pondría un juego de discos de embrague Malossi, que tampoco son tan caros (cuestan 120€) y son los mismos que Malossi utiliza en las Tmax de todos los modelos. Esas mismas piezas en Kymco cuestan sobre 150€ S/ catálogo (5+6+2 discos +6 muelles).

De todas manera, lo de romper el motor por los fragmentos de desgaste de los discos puede haber sido en tu caso, pero yo discrepo que teniendo un tamiz de aspiración la bomba antes de bombear el aceite, un filtro de aceite antes de llevarlo al motor, y otro tamiz antes de recoger el aceite en el cárter del embrague, sea posible que las partículas lleguen al motor, otra cosa sería que se descompongan los discos, (por temperatura) y el material adhesivo de los mismos diluido esté circulando(están compuestos  de un aglutinante adhesivo y de partículas de fibra que forman "la pastilla ferodo" que a su vez va adherida al metal) a través del tamiz y atasquen primero el filtro de cartucho de la impulsión , se abra la válvula By-pass del mismo y esté pasando aceite sin filtrar al motor, y además se vaya atascando también el filtro tamiz de aspiración de la bomba al patinar el embrague y producir partículas causando la avería que te ha pasado a ti, en ese caso la causa sería por descomposición de los discos de embrague, pero el embrague también tiene que patinar como primer síntoma.

Lo que no entiendo es como no lo solucionan, si son capaces de diseñar esos motores, también tienen que ser capaces de detectar las causas de esas averías.

Un saludo

https://www.malossistore.es/juego-discos-para-embrague-original-kymco-ak-550-ie-4t-lc-euro-4-2017-saa1-5215608-kyak55017-M-P

Efectivamente creo que el embrague estaba muy tocado, como explicas, la moto desde parado la tenía que subir casi a 5.000 vueltas para salir del semáforo ( y eso que salgo como las abuelas siempre , que me dejan atrás todas las motos y muchos coches, para nada salgo agresivo ) luego a más velocidad no se la notaba tan perezosa, te pongo un extracto del correo que mande al taller justo antes de partir el motor “”como os comenté , tras el cambio de correa la moto EN FRÍO , hace un ruido rarísimo, lo hace a ralentí y al acelerar , al pasarme por el taller no se escuchaba ya que al calentarse deja de hacer el ruido , por otro lado tanto en frío como en caliente desde parado da la sensación que la moto no quiere salir , y hay k subirla casi a 5.000 vueltas para k arranque , te mando un vídeo donde se escucha perfectamente el ruido de la moto al arrancar “”

y ese mismo día partió.

 

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web
hace 32 minutos, Tiritos dijo:

Visto lo visto, si yo tuviera la AK le pondría un juego de discos de embrague Malossi, que tampoco son tan caros (cuestan 120€) y son los mismos que Malossi utiliza en las Tmax de todos los modelos. Esas mismas piezas en Kymco cuestan sobre 150€ S/ catálogo (5+6+2 discos +6 muelles).

 

Pues me parece una gran idea, ahora no lo valoro porque la moto está en garantía y le quedan 3 años más y si vuelve a pasar prefiero no haber tocado nada de nada, pero no lo descarto para un futuro.

Iremos viendo si siguen dando este fallo los motores del 2021 ( que imagino será el que me han puesto, después de esperarlo un mes ) y no descarto hacer el cambio de discos cuando termine la garantía. 

La verdad que la moto como está me parece que anda de sobra y no me gusta tocar nada, ni variadores ni nada de nada pero en este caso si que lo valoro como una posible solución. Entiendo que esos discos se pueden montar sin cambiar nada más que el embrague dejando variador original y demás verdad @ Tiritos???

Enlace al mensaje
Compartir en otros sitios web



×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...