Jump to content
Belvan

He descubierto algo raro......

Recommended Posts

Buenas.

 

A ver si mañana me acuerdo y cuelgo fotos. Hasta entonces, a ver si me puedo explicar...

Supongamos que miramos la parte derecha del motor más o menos por encima del caballete cuando está plegado (no por la parte del bloque o la distribución). En esa zona, buscamos el tornillo que está más cerca del suelo, es decir, el más bajo. Y ahora supongamos que lo encontramos rodeado de un líquido verde que deja restos sólidos cuando está seco.

Cuando la moto está fría, pero sin que haya pasado mucho tiempo desde que la paramos, eso está totalmente seco; solo tenemos algo de restos sólidos. Pero por las mañanas, cuando la moto ya lleva parada al menos 12 horas, paso el dedo y lo encuentro húmedo, pero resulta que en el suelo no hay ni gota de nada...

 A mi me da la impresión de que tras ese tornillo hay una junta que no está haciendo bien su trabajo, que el líquido verde es refrigerante, y que lo que hay sobre ese tornillo (pero por dentro) es la bomba de agua. 

¿Le ha pasado a alguien? ¿Opiniones y/o comentarios?

Edited by Belvan

Share this post


Link to post
Share on other sites

Creo que había algo al respecto de ese tornillo..... usa el buscador que a mi me suena.

Share this post


Link to post
Share on other sites

Pues me acabo de dar un largo paseo por el buscador y no he visto nada. 

Joer... a ver si mañana subo fotos. Hoy también me lo he encontrado húmedo con el motor totalmente enfriado. 

Share this post


Link to post
Share on other sites
Hace 19 horas, avfoto dijo:

Aquí lo tienes....
 

 

Muchas gracias! 

Gracias a tu ayuda ya estoy tramitando la solución con mi taller 

Edited by Belvan

Share this post


Link to post
Share on other sites
Hace 3 minutos , Belvan dijo:

Muchas gracias! 

Gracias a tu ayuda ya estoy tramitando la solución con mi taller 

Me alegro que te haya servido.
Ya nos irás contando!

Share this post


Link to post
Share on other sites

×