Saltar al contenido

Ruido de chicharra


Publicaciones recomendadas

Buenos días,

A ver si me podéis echar una mano. Tengo la GD 300 desde hace casi un año y 9.000 km. Todo perfecto, pero desde hace un par de días, cuando la moto está caliente y paso de 100 km/h empieza a sonar un ruido constante como de chicharra.

Como digo, sólo lo hace cuando el motor coge temperatura (pasados unos 10 kilómetros).

Si bajo la velocidad a menos de 100 km/h, el ruido deja de sonar.

¿Tenéis idea de a qué se puede deber?

 

Muchas gracias de antemano.

Enlace al mensaje
Compartir en otros sitios web
Buenos días,
A ver si me podéis echar una mano. Tengo la GD 300 desde hace casi un año y 9.000 km. Todo perfecto, pero desde hace un par de días, cuando la moto está caliente y paso de 100 km/h empieza a sonar un ruido constante como de chicharra.
Como digo, sólo lo hace cuando el motor coge temperatura (pasados unos 10 kilómetros).
Si bajo la velocidad a menos de 100 km/h, el ruido deja de sonar.
¿Tenéis idea de a qué se puede deber?
 
Muchas gracias de antemano.
Pues ni idea! [emoji2955] suerte!

Enviado desde mi SM-A530F mediante Tapatalk

Enlace al mensaje
Compartir en otros sitios web
Hace 7 horas, espynete dijo:

Buenos días,

A ver si me podéis echar una mano. Tengo la GD 300 desde hace casi un año y 9.000 km. Todo perfecto, pero desde hace un par de días, cuando la moto está caliente y paso de 100 km/h empieza a sonar un ruido constante como de chicharra.

Como digo, sólo lo hace cuando el motor coge temperatura (pasados unos 10 kilómetros).

Si bajo la velocidad a menos de 100 km/h, el ruido deja de sonar.

¿Tenéis idea de a qué se puede deber?

 

Muchas gracias de antemano.

Buenas:

Ni idea a mi no me pasa.Espero k no sea nada :)

 

Salu2

 

 

Enlace al mensaje
Compartir en otros sitios web
  • 2 semanas más tarde...

Hola.

Habría que ver si te lo hace en la misma carretera. Si es así puede ser el propio asfalto. 

Si no es así, sería un tema de neumáticos o transmisión.

Te lo hace en vacío?, Es decir, la moto con el caballete puesto y subir rpm hasta que más o menos llegue a 100 km/y. Si se oye algo, sería transmisión.

No obstante, yo la llevaría al concesionario y lo miren bien.

Saludos.

Enlace al mensaje
Compartir en otros sitios web



×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...