Saltar al contenido

Listado problemas en usuarios de AK550


ismaelnu83

Publicaciones recomendadas

hace 8 horas, Anxinhopg dijo:

Bueno, pues ahora los cilindros con una descompensación entre uno y otro de 8 kg. Por lo visto es eso lo que creen que causa que se me achique la moto al arrancar y  durante los primeros minutos. A cambiarlos toca

Saludos

Pero si te pusieron motor nuevo!!! o eso te dijeron, porque da la impresión que te reacondicionaron el averiado, eso no pasa en un motor nuevo.

Hay 2 causas para que baje la presión en un cilindro: o está el reglaje de válvulas mal hecho y hay alguna válvula pisada o quemada, o se ha roto o pegado algún aro.

Si está mal hecho el reglaje es de traca, pero se soluciona haciéndolo de nuevo.

Si se ha roto un aro en un cilindro de un motor reacondicionado es casi 100% seguro de que han montado aros de distinta medida a la serie del pistón y el mecánico no ha comprobado la holgura entre puntas.

Uff... Eso ya es mala suerte tanta coincidencia y en la misma moto.

A ver, si te van a cambiar algo, que te cambien cilindros y pistones de la misma serie, no sea cosa que Kymco pague los cilindros y algún mecánico "listo" reacondicione los averiados, dí que te enseñen los viejos por lo menos.

Un saludo

A Anxinhopg le gusta esto
Enlace al comentario
Compartir en otros sitios web

Hola soy karotone... AK 2019 con 33.000 kms. Os cuento mi experiencia:

El primer día me dejó tirado sin batería... una nueva y hasta hoy.

2 juegos de discos de freno 

2 idem de puños

1 contacto de keylesss.... el mando central azul para arrancarla etc.

1 sensor presión neumáticos 

Y hasta hora estaba contento... la uso para ir a trabajar 88 kms ida y vuela básicamente autovía.. y siempre reparan en 1 día...

Pero el mes pasado discos de embrague... también cambiados en garantía en 1 día y este pasado finde se le ha reventado 1 retén de la horquilla.... que siguen poniendo en garantía. 

Ya empiezo a estar hasta el moño... la moto me encanta... esta de serie menos el tubo y no me planteo seguir con ella hasta fin de garantía.

También he hecho salidas de 320 kms. por autopista bastante rapido y se traga el aceite que da gusto... 700 cm3... eso si fui fundiendo.

Hay que estar muy pendiente de ella...

Hasta 140 el consumo de aceite es razonable.

Un saludín desde Barcelona.

Editado por karotone
Enlace al comentario
Compartir en otros sitios web

En 31/7/2021 a las 7:22, Tiritos dijo:

 

Hay 2 causas para que baje la presión en un cilindro: o está el reglaje de válvulas mal hecho y hay alguna válvula pisada o quemada, o se ha roto o pegado algún aro.

Si está mal hecho el reglaje es de traca, pero se soluciona haciéndolo de nuevo.

Si se ha roto un aro en un cilindro de un motor reacondicionado es casi 100% seguro de que han montado aros de distinta medida a la serie del pistón y el mecánico no ha comprobado la holgura entre puntas.

 

No es tema de válvulas, eso está bien me dicen. Cuando lleve la moto a final de mes y abran el motor me dirán el motivo que apunta a problema con los aros.

Gracias por la advertencia, me aseguraré que lo hagan como me dices.

Saludos

Editado por Anxinhopg
A javi70 le gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 9 meses más tarde...

Buenas a todos. Llevo bastantes días leyendo bastante en el foro todas las experiencias y problemas de la AK550, la cual estoy valorando en comprar de segunda mano, ya que es sabido por todos que hay muchas unidades de segunda mano bastante bien de precio. 

Creo que bastantes de los problemas podrían ser asumibles (frenos, pilotos, ruidos...), pero el que tiene más peso para mi es el problema de embrague/motor. Si bien puedo convivir con un ruido por un desajuste, no iría tranquilo pensando que en cualquier momento me puede llegar al gripar la moto por desgaste del embrague. 

He leído del buen funcionamiento del embrague Jcosta, pero no he encontrado apenas ningún comentario de quien lo vaya usando o si al montar éste se termina el problema de desgaste prematuro del embrague. En este caso si me plantearía comprarla, y cambiar tanto el embrague como el variador de serie por el Jcosta. 

Saludos,

Enlace al comentario
Compartir en otros sitios web

hace 27 minutos, Cjvm2 dijo:

Buenas a todos. Llevo bastantes días leyendo bastante en el foro todas las experiencias y problemas de la AK550, la cual estoy valorando en comprar de segunda mano, ya que es sabido por todos que hay muchas unidades de segunda mano bastante bien de precio. 

Creo que bastantes de los problemas podrían ser asumibles (frenos, pilotos, ruidos...), pero el que tiene más peso para mi es el problema de embrague/motor. Si bien puedo convivir con un ruido por un desajuste, no iría tranquilo pensando que en cualquier momento me puede llegar al gripar la moto por desgaste del embrague. 

He leído del buen funcionamiento del embrague Jcosta, pero no he encontrado apenas ningún comentario de quien lo vaya usando o si al montar éste se termina el problema de desgaste prematuro del embrague. En este caso si me plantearía comprarla, y cambiar tanto el embrague como el variador de serie por el Jcosta. 

Saludos,

Poca gente tiene instalado el J Costa y no se sabe k tal resultado da a la larga ( al menos no he leído yo por aquí de nadie que tras cambiarlo haya podido hacer una pila de kilómetros sin fundir el embrague ) otra gente ha metido discos de embrague de otras marcas y han acabado igual, yo personalmente creo k es un fallo de diseño y no tiene que ver con los discos que montes ( sino una avería tan gorda entiendo que ya la tendrían resuelta ) ... a ver el despiece de la euro 5 cuando salga si cambia algo en el sistema de embrague 

Enlace al comentario
Compartir en otros sitios web

hace 56 minutos, Jorgeabuela dijo:

Poca gente tiene instalado el J Costa y no se sabe k tal resultado da a la larga ( al menos no he leído yo por aquí de nadie que tras cambiarlo haya podido hacer una pila de kilómetros sin fundir el embrague ) otra gente ha metido discos de embrague de otras marcas y han acabado igual, yo personalmente creo k es un fallo de diseño y no tiene que ver con los discos que montes ( sino una avería tan gorda entiendo que ya la tendrían resuelta ) ... a ver el despiece de la euro 5 cuando salga si cambia algo en el sistema de embrague 

Sería interesante saber el resultado que da el embrague j costa, ya que además de los discos cambia todo el conjunto respecto al original, por lo que el funcionamiento no es el mismo.

Enlace al comentario
Compartir en otros sitios web

hace 14 minutos, Cjvm2 dijo:

Sería interesante saber el resultado que da el embrague j costa, ya que además de los discos cambia todo el conjunto respecto al original, por lo que el funcionamiento no es el mismo.

Yo lo pregunté hace tiempo, no he leído nada al respecto, aparte que es una avería k se da entre los 10.000 y 20.000km por lo que pasa mucho tiempo en darse y ver si son efectivos , realmente para ver qué funciona tendrá que pasar mucho tiempo o la moto sea de alguien que le meta muchos kilómetros , y solo tendríamos datos de una o 2 unidades ... a mi me tiene muy mosca el tema

Enlace al comentario
Compartir en otros sitios web

hace 1 hora, Jorgeabuela dijo:

Yo lo pregunté hace tiempo, no he leído nada al respecto, aparte que es una avería k se da entre los 10.000 y 20.000km por lo que pasa mucho tiempo en darse y ver si son efectivos , realmente para ver qué funciona tendrá que pasar mucho tiempo o la moto sea de alguien que le meta muchos kilómetros , y solo tendríamos datos de una o 2 unidades ... a mi me tiene muy mosca el tema

Yo he tenido una y efectivamente a los 12000km empezó a fallar. En la revisión de los 10000 había ferodo en el tamiz del aceite, casi taponandolo, por lo que casi me cargo el motor. Yo era de los que hacía km seguido sin parar, en un año 10000km ya que la vendí con 14000 en apenas un año y tenía 4500km.

Pero en ese tiempo detecté que la tensión de la correa era una salvajada y el piñón de salida estaba doblado y toda la transmisión estaba afectada, así que la correa obliga a todo el sistema de transmisión a trabajar forzado, yo pedí ( y discutí bastante) que me aflojasen la correa un poco y después de eso ni ruidos de correa ni leches de esas. Y la persona que la compró aún no ha ido al taller por nada de eso. 

A Tiritos y javi70 les gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 2 minutos, Jose1972 dijo:

Yo he tenido una y efectivamente a los 12000km empezó a fallar. En la revisión de los 10000 había ferodo en el tamiz del aceite, casi taponandolo, por lo que casi me cargo el motor. Yo era de los que hacía km seguido sin parar, en un año 10000km ya que la vendí con 14000 en apenas un año y tenía 4500km.

Pero en ese tiempo detecté que la tensión de la correa era una salvajada y el piñón de salida estaba doblado y toda la transmisión estaba afectada, así que la correa obliga a todo el sistema de transmisión a trabajar forzado, yo pedí ( y discutí bastante) que me aflojasen la correa un poco y después de eso ni ruidos de correa ni leches de esas. Y la persona que la compró aún no ha ido al taller por nada de eso. 

El compañero pregunta por alguien con el embrague J Costa, por ver si sería una posible solución del típico problema de embrague, en tu caso llevabas el J costa ?

Enlace al comentario
Compartir en otros sitios web

  • 1 mes más tarde...

Buenas! Mi experiencia es totalmente opuesta a la mayoría de comentarios, al menos por ahora con 25.000 kms.

Tengo una ak de marzo del 2020. La compré en marzo del 2021 con 7.000km. (Y por 7.000€!!!). Lo único que puedo decir es que no me arrancó dos días por falta de batería (problema de los mandos que me solucionaron y no ha vuelto a pasar).
Los puños sí que es cierto que son de muy mala calidad, se derriten 😂😂. Ya tengo en mente ponerle otros antes del invierno. En esto Kymco se lo podía haber currado un poquito y poner unos puños bien paridos.

Pero vamos, le he hecho 18.000 km en 15 meses, la cojo para ir a trabajar por autopista y cada día son 84 km ida y vuelta. Y esos han sido todos mis problemas.
 

La moto me va perfecta. Es comodísima en la conducción. Súper estable a velocidades bastante altas. El trazado en curvas es perfecto. Frena que da gusto. Tiene un consumo bastante moderado para su potencia. Y, en fin. Me encanta tanto su diseño que cuando me encuentro otras Kymco me pongo detrás de ellas y voy mirándolas porque me flipa por detrás 😂😂😂. En fin, me tiene enamorada.

Sí que es cierto que hay un ruido al reducir velocidad, especialmente lo noto en ciudad. Pero lo ha hecho desde el primer día que la compré en el taller y no me molesta para nada. 
 

Quizá hubo un cambio importante entre las fabricadas en el 2020 y las anteriores. No lo sé.

Yo sí animo a comprarla. El disfrute con ella es máximo!

😊

A Tiritos, karotone, lord486 y 2 otros les gusta esto
Enlace al comentario
Compartir en otros sitios web




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...