Saltar al contenido

Problemas con Pomo de contacto


Danson
 Compartir

Publicaciones recomendadas

Hola, llevo dos semanas que me está dando problemas el pomo de de contacto Keyless. Parece que se haya salido de su sistema que tiene y tengo que ir con mucho tacto para que me enrosque en las opciones que hay, porque sino no enrosca, es como si se pasa y empiezas a dar vueltas y vueltas y no encaja. Y ahora lleva desde ayer, que le das al boton de arranque y no se enciende la luz pero si giras si funciona. Se ha vuelto loca, jejeje mi ak.

La llevaré al taller la próxima semana para que lo vean y lo arreglen.

No se si me expresado bien, perdonar sino ha sido así. Ya se que la tengo que  llevar al mecánico pero quería saber si alguien más le había pasado.

Igualmente estoy encantado con la moto, solo puedo decir maravillas de ella, la única pega es el pequeño tiron que me da cuando voy a muy poca velocidad que no me llego acostumbrar, pero bueno eso es otro tema.

A Javier moralo y Tiritos les gusta esto
Enlace al comentario
Compartir en otros sitios web

Buenas danson! Yo tengo ahora mismo la mía en el taller con ese problema, el pomo del keyless al parecer para que ancle en cada posición funciona con unos imanes y con que falle solo 1 ya no hace su función bien y se vuelve loco como dices. En el concesionario me han dado esa respuesta y la solución es cambiar todo el keyless (porsupuesto en garantía y sin ningún coste) y a la espera estoy de que lleguen las piezas.Así que mi consejo es que no te marees mucho y la lleves que imagino que no te pondrán problemas.

Un saludo y espero que te sea de ayuda ?

Enlace al comentario
Compartir en otros sitios web

Hace 5 minutos , salva28 dijo:

Buenas danson! Yo tengo ahora mismo la mía en el taller con ese problema, el pomo del keyless al parecer para que ancle en cada posición funciona con unos imanes y con que falle solo 1 ya no hace su función bien y se vuelve loco como dices. En el concesionario me han dado esa respuesta y la solución es cambiar todo el keyless (porsupuesto en garantía y sin ningún coste) y a la espera estoy de que lleguen las piezas.Así que mi consejo es que no te marees mucho y la lleves que imagino que no te pondrán problemas.

Un saludo y espero que te sea de ayuda ?

Muchas gracias por la respuesta, la próxima semana la dejaré, aunque me da una pena estar sin ella, pero bueno todo sea por volverla a tener igual?

Hace 4 horas, Tiritos dijo:

El pomo de contacto al final es un accionamiento mecánico que se podrá arreglar o cambiar.

El tema del pequeño tirón es el mismo que se soluciona cambiándole los muelles del embrague por los Malossi que recomendó el forero Kymcong-ung.

Un saludo:saludo_motero:

Ya los he comprado, en la próxima revisión los cambio y ya comentaré. 

Mi primo tiene la misma y en cambio no le pasa. Yo la tengo limitada y él no, no sé si tendrá algo que ver

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 3 semanas más tarde...

Buenos días, a mi me pasa  todo lo contrario, aunque la llave esté lejos se puede activar el keyless, funcionando a la perfección.

Algún compañero le pasa?? Supongo que se tendrá que cambiar el keyless.

Ahora voy al concesionario y les comento, respecto a la ak nada que objetar, muy contento cn el scooter y eso que la cambié por un z1000, y antes d esa tuve un cbr600.

Brutal kymco, buen scooter.

Enlace al comentario
Compartir en otros sitios web

Buenas Javi me alegra que estés contento con la compra.

Para muchos es el mejor maxiscooter del mercado sin ninguna duda,el problema son los problemillas que están saliendo a la mayoría. Tengo mis dudas si por defectos del fabricante o por los mecánicos que no tienen idea, mas bien ambas cosas.

Enlace al comentario
Compartir en otros sitios web

Continuando con el tema del pomo, estoy pendiente de dejarla para que me digan exactamente lo que es y proceder a su reparación o sustitución, ya me lo conformarán. 

A todo esto se me ha sumado que el contador de cuentakilometros se me ha puesto a cero. Tiene 5500km y ahora marca 0km, como si la estrenará de nuevo, la he llevado a un taller asociado a kymco y han hecho la consulta y no dan crédito, me comenta el mecánico que todo apunta a la centralita pero hasta que kymco no les conteste de momento son especulaciones.

Ya os iré contando

Enlace al comentario
Compartir en otros sitios web

  • 1 año más tarde...
  • 4 meses más tarde...
En 19/4/2019 en 10:04 , Danson dijo:

Hola, llevo dos semanas que me está dando problemas el pomo de de contacto Keyless. Parece que se haya salido de su sistema que tiene y tengo que ir con mucho tacto para que me enrosque en las opciones que hay, porque sino no enrosca, es como si se pasa y empiezas a dar vueltas y vueltas y no encaja. Y ahora lleva desde ayer, que le das al boton de arranque y no se enciende la luz pero si giras si funciona. Se ha vuelto loca, jejeje mi ak.

La llevaré al taller la próxima semana para que lo vean y lo arreglen.

No se si me expresado bien, perdonar sino ha sido así. Ya se que la tengo que  llevar al mecánico pero quería saber si alguien más le había pasado.

Igualmente estoy encantado con la moto, solo puedo decir maravillas de ella, la única pega es el pequeño tiron que me da cuando voy a muy poca velocidad que no me llego acostumbrar, pero bueno eso es otro tema.

A mi me está pasando lo mismo ! La apago Y haces lo de las luces en rojo , pita pero puedo girar la llave y arrancarla y llevármela aunque no tenga la llave física encima! 
total que le he comprado un candado para dejarla aparcada. 
la semana que viene al taller?

Enlace al comentario
Compartir en otros sitios web

  • 7 meses más tarde...

Hola, tal vez llego tarde pero me acaba de pasar este problema. Lo solucione yo mismo ya qué decidí hacer invalida mi garantía al instalar un GPS.

 

Les agrego fotos y video de como se soluciona el problema del keyless se vuelve loco o bien qué el keyless nunca se desactiva.

Las fotos de este post no se cargaron en secuencia, por lo que les sugiero ver las fotos de abajo hacia arriba.

No me dejo subir todas las fotos, en el siguiente post las adjunto.

Espero les sirva, saludos

Editado por DarkKronda
A GZ y feriber les gusta esto
Enlace al comentario
Compartir en otros sitios web

2da parte no me dejo subirla al foro, así que lo anexo a enlaces externos.

Paso3.1 https://photos.app.goo.gl/H2geJ6oPAnermUBU9

Paso4 https://photos.app.goo.gl/aYUjeZkju7enHAhx5

Paso5 https://photos.app.goo.gl/kLVpfhP95aHT4Nr76

Paso6 https://photos.app.goo.gl/HUbBgfgW64EKXpCv8

Paso6.1 https://photos.app.goo.gl/bEuit6awQd7vL8CM9

Paso7 https://photos.app.goo.gl/vfuVmDnjVH3SVKr86

Las siguientes partes son videos así que las subiré a youtube y comparto los enlaces en el siguiente post.

 

Saludos

 

 

A abhang, Tiritos y feriber les gusta esto
Enlace al comentario
Compartir en otros sitios web

Video del antes

https://photos.app.goo.gl/MMhimyMn87xcdA9g9

 

Video del después.

https://photos.app.goo.gl/cZHvAWfPeqo57bfL6

 

Explicación del problema

https://photos.app.goo.gl/cWTMpRqPr7VaZwHFA

 

Montar todo en forma inversa, sugiero reemplazar los tornillos que taladramos en el paso 1 con tornillos de cruz normales

Editado por DarkKronda
A feriber, Tiritos, abhang y 1 otro les gusta esto
Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...