Jump to content
Danson

Problemas con Pomo de contacto

Recommended Posts

Hola, llevo dos semanas que me está dando problemas el pomo de de contacto Keyless. Parece que se haya salido de su sistema que tiene y tengo que ir con mucho tacto para que me enrosque en las opciones que hay, porque sino no enrosca, es como si se pasa y empiezas a dar vueltas y vueltas y no encaja. Y ahora lleva desde ayer, que le das al boton de arranque y no se enciende la luz pero si giras si funciona. Se ha vuelto loca, jejeje mi ak.

La llevaré al taller la próxima semana para que lo vean y lo arreglen.

No se si me expresado bien, perdonar sino ha sido así. Ya se que la tengo que  llevar al mecánico pero quería saber si alguien más le había pasado.

Igualmente estoy encantado con la moto, solo puedo decir maravillas de ella, la única pega es el pequeño tiron que me da cuando voy a muy poca velocidad que no me llego acostumbrar, pero bueno eso es otro tema.

Tiritos likes this

Share this post


Link to post
Share on other sites

El pomo de contacto al final es un accionamiento mecánico que se podrá arreglar o cambiar.

El tema del pequeño tirón es el mismo que se soluciona cambiándole los muelles del embrague por los Malossi que recomendó el forero Kymcong-ung.

Un saludo:saludo_motero:

Share this post


Link to post
Share on other sites

Buenas danson! Yo tengo ahora mismo la mía en el taller con ese problema, el pomo del keyless al parecer para que ancle en cada posición funciona con unos imanes y con que falle solo 1 ya no hace su función bien y se vuelve loco como dices. En el concesionario me han dado esa respuesta y la solución es cambiar todo el keyless (porsupuesto en garantía y sin ningún coste) y a la espera estoy de que lleguen las piezas.Así que mi consejo es que no te marees mucho y la lleves que imagino que no te pondrán problemas.

Un saludo y espero que te sea de ayuda ?

Share this post


Link to post
Share on other sites
Hace 5 minutos , salva28 dijo:

Buenas danson! Yo tengo ahora mismo la mía en el taller con ese problema, el pomo del keyless al parecer para que ancle en cada posición funciona con unos imanes y con que falle solo 1 ya no hace su función bien y se vuelve loco como dices. En el concesionario me han dado esa respuesta y la solución es cambiar todo el keyless (porsupuesto en garantía y sin ningún coste) y a la espera estoy de que lleguen las piezas.Así que mi consejo es que no te marees mucho y la lleves que imagino que no te pondrán problemas.

Un saludo y espero que te sea de ayuda ?

Muchas gracias por la respuesta, la próxima semana la dejaré, aunque me da una pena estar sin ella, pero bueno todo sea por volverla a tener igual?

Hace 4 horas, Tiritos dijo:

El pomo de contacto al final es un accionamiento mecánico que se podrá arreglar o cambiar.

El tema del pequeño tirón es el mismo que se soluciona cambiándole los muelles del embrague por los Malossi que recomendó el forero Kymcong-ung.

Un saludo:saludo_motero:

Ya los he comprado, en la próxima revisión los cambio y ya comentaré. 

Mi primo tiene la misma y en cambio no le pasa. Yo la tengo limitada y él no, no sé si tendrá algo que ver

Tiritos likes this

Share this post


Link to post
Share on other sites

Hola a mi me funciona bien solo noto una vibración

Edited by saoret

Share this post


Link to post
Share on other sites

Buenos días, a mi me pasa  todo lo contrario, aunque la llave esté lejos se puede activar el keyless, funcionando a la perfección.

Algún compañero le pasa?? Supongo que se tendrá que cambiar el keyless.

Ahora voy al concesionario y les comento, respecto a la ak nada que objetar, muy contento cn el scooter y eso que la cambié por un z1000, y antes d esa tuve un cbr600.

Brutal kymco, buen scooter.

Share this post


Link to post
Share on other sites

Buenas Javi me alegra que estés contento con la compra.

Para muchos es el mejor maxiscooter del mercado sin ninguna duda,el problema son los problemillas que están saliendo a la mayoría. Tengo mis dudas si por defectos del fabricante o por los mecánicos que no tienen idea, mas bien ambas cosas.

Share this post


Link to post
Share on other sites

Continuando con el tema del pomo, estoy pendiente de dejarla para que me digan exactamente lo que es y proceder a su reparación o sustitución, ya me lo conformarán. 

A todo esto se me ha sumado que el contador de cuentakilometros se me ha puesto a cero. Tiene 5500km y ahora marca 0km, como si la estrenará de nuevo, la he llevado a un taller asociado a kymco y han hecho la consulta y no dan crédito, me comenta el mecánico que todo apunta a la centralita pero hasta que kymco no les conteste de momento son especulaciones.

Ya os iré contando

Share this post


Link to post
Share on other sites

Danson a mi cuando me desmontaron la moto paso de 9600 a 0 y hablaron con kymco y nada.

Asi la vendes mas cara jaja

Share this post


Link to post
Share on other sites
Hace 31 minutos , ismaelnu83 dijo:

Danson a mi cuando me desmontaron la moto paso de 9600 a 0 y hablaron con kymco y nada.

Asi la vendes mas cara jaja

Y no te dieron algún motivo? Porque normal no es.

Eso si el día que la venda pocos km tendra???

Share this post


Link to post
Share on other sites

×