Saltar al contenido

Consejo Correa Variador


Publicaciones recomendadas

Hay que resaltar que esa correa Bando no era de las medidas adecuadas ni del ángulo correcto. No ha roto por ser Bando, ha roto por qué no trabajaba bien.

Con los Pulley de 14 gr va a ir muy revolucionada. Cómo poco necesita 14,5 g o 15 g depende como te guste.

Saludos

Editado por Tiritos
Enlace al mensaje
Compartir en otros sitios web
Hace 4 minutos , Tiritos dijo:

Hay que resaltar que esa correa Bando no era de las medidas adecuadas ni del ángulo correcto. No havrito por ser Bando, ha roto por qué no trabajaba bien.

Con los Pulley de 14 gr va a ir muy revolucionada. Cómo poco necesita 14,5 g o 15 g depende como te guste.

Saludos

Crees pues que ha petado por no ser de las medidas?

Le voy a poner la china con los pulley de 14, antes llevaba 6 de 8 rodillos, es decir como su llevara 11'2 gramos. Por cierto, los rodillos que eran originales pesaban 15gr (pesados en báscula de precisión)

A ver si mi mecánico me hace el favor de montarme mañana la correa china, pues está cerrado por vacaciones.

Enlace al mensaje
Compartir en otros sitios web
Hace 1 minuto , Tiritos dijo:

Como no se te va a romper si es mucho más larga que la original, 2 mm más ancha que es una burrada, tiene 26º en lugar de 30º como la original, y encima ha funcionado con Dr. Pulley de 14 g que hacen que patine más.

No, patinar te aseguro que no patina, de 7000 rpm la moto no pasa ni queriendo, alguna vez en bajada y con aire a favor se ha puesto a 7500, pero no es lo normal

Enlace al mensaje
Compartir en otros sitios web
Hace 1 hora, avfoto dijo:

No, patinar te aseguro que no patina, de 7000 rpm la moto no pasa ni queriendo, alguna vez en bajada y con aire a favor se ha puesto a 7500, pero no es lo normal

Da igual pero era imposible que fuera bien con esas medidas, y no es que patinara para notarlo en las revoluciones, pero hay un deslizamiento continuo entre correa y poleas porque los grados no corresponden, en fin, que al final se descompone el material y se rompe.

Enlace al mensaje
Compartir en otros sitios web
Hace 6 minutos , Tiritos dijo:

Da igual pero era imposible que fuera bien con esas medidas, y no es que patinara para notarlo en las revoluciones, pero hay un deslizamiento continuo entre correa y poleas porque los grados no corresponden, en fin, que al final se descompone el material y se rompe.

Eso ya me cuadra mas, mañana por la mañana mi mecánico (que está de vacaciones) me va a montar la china. A ver si vemos algo raro ..

Enlace al mensaje
Compartir en otros sitios web
Hace 14 horas, avfoto dijo:

Eso ya me cuadra mas, mañana por la mañana mi mecánico (que está de vacaciones) me va a montar la china. A ver si vemos algo raro ..

Me auto-cito. 
Mi mecánico me ha cambiado la correa, hemos puesto la china (no tenemos otra), yo no la he visto, bastante ha hecho con abrir el taller en plenas vacaciones y montarme la correa. Según me ha dicho la correa no estaba rota, estaba FUNDIDA, cuando vuelva de vacaciones me ha dicho que la veremos. El cree que es un problema de refrigeración en la caja de la correa, ya que todo está perfecto, embrague, variador, etc..., así que ahora yo estoy dándole vueltas al coco a ver como mejoro la refrigeración en la caja de la correa... (y creo que voy a pedir una Malossi por si acaso)

Enlace al mensaje
Compartir en otros sitios web
Hace 5 horas, avfoto dijo:

Me auto-cito. 
Mi mecánico me ha cambiado la correa, hemos puesto la china (no tenemos otra), yo no la he visto, bastante ha hecho con abrir el taller en plenas vacaciones y montarme la correa. Según me ha dicho la correa no estaba rota, estaba FUNDIDA, cuando vuelva de vacaciones me ha dicho que la veremos. El cree que es un problema de refrigeración en la caja de la correa, ya que todo está perfecto, embrague, variador, etc..., así que ahora yo estoy dándole vueltas al coco a ver como mejoro la refrigeración en la caja de la correa... (y creo que voy a pedir una Malossi por si acaso)

Te suena de algo eso de que si hay un deslizamiento continuo se genera calor?

De todas maneras siempre hay que mirar el filtro que lleva escondido la tapa del variador, pero los tiros van en que la correa debe tener las medidas adecuadas para que genere menos fricción, la correa china las tiene, pero el material.....

Un saludo

Enlace al mensaje
Compartir en otros sitios web
Hace 3 minutos , Tiritos dijo:

Te suena de algo eso de que si hay un deslizamiento continuo se genera calor?

De todas maneras siempre hay que mirar el filtro que lleva escondido la tapa del variador, pero los tiros van en que la correa debe tener las medidas adecuadas para que genere menos fricción, la correa china las tiene, pero el material.....

Un saludo

Filtro escondido en la tapa del variador? Donde coñ* está eso? A ver si van a venir los tiros por ahí....

Enlace al mensaje
Compartir en otros sitios web

Hola @avfoto

Ya se que eres maño, pero leñeee.... no se si he contado 20 o 22 mensajes que te he contestado en este hilo respecto a la correa, ya deberías haber entendido que la correa y los rodillos son super importantes para que funcione en condiciones la scooter, y que la correa que te montó el mecánico por culpa del recambista  NO SIRVE para nuestras scooter, te lo advertí nada más ponerla, y si no sirve, lo más fácil es que la moto no vaya bien y que termine por fallar la correa, la mejor correa como está cansado de decir @ mandoble, es la original, lo que pasa es que es muy cara, la peor como he podido comprobar yo es la llamada correa china (muy barata), y hay correas intermedias, como la Malossi, Gates, Bando, etc que van bien pero siempre tienen que ser de la medida original que lleva la moto. La duración de las correas que no son originales depende mucho del tipo de materiales y del uso de la moto, siempre hay que ser consciente de que nos pueden fallar antes.                         A la que iba: Te mando la foto del despiece de la tapa, ahí verás que lleva una rejilla de filtro (nº 11350) que puede que esté sucia, hay que limpiarla, pero NO ES ESA LA CAUSA DE LA ROTURA.                                                                                                                                                                                                                                                            P.D. Si ya no te contesto, puede ser porque piense que no te fías de lo que te digo y piense que sigues preguntando haber si te contesta otro, además, aunque esté feo decirlo, pienso que lo que te digo no te interesa porque no has puesto ni un solo "me gusta" a mis comentarios, y creo que he empleado muuucho  de mi tiempo en tratar de ayudarte.                                                                                                                                                                                                                                                                          Saludos     

                                                                                                                                                                             

A Neonaki, Chulma y mageleno les gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 10 minutos , Tiritos dijo:

Hola @avfoto

Ya se que eres maño, pero leñeee.... no se si he contado 20 o 22 mensajes que te he contestado en este hilo respecto a la correa, ya deberías haber entendido que la correa y los rodillos son super importantes para que funcione en condiciones la scooter, y que la correa que te montó el mecánico por culpa del recambista  NO SIRVE para nuestras scooter, te lo advertí nada más ponerla, y si no sirve, lo más fácil es que la moto no vaya bien y que termine por fallar la correa, la mejor correa como está cansado de decir @ mandoble, es la original, lo que pasa es que es muy cara, la peor como he podido comprobar yo es la llamada correa china (muy barata), y hay correas intermedias, como la Malossi, Gates, Bando, etc que van bien pero siempre tienen que ser de la medida original que lleva la moto. La duración de las correas que no son originales depende mucho del tipo de materiales y del uso de la moto, siempre hay que ser consciente de que nos pueden fallar antes.                         A la que iba: Te mando la foto del despiece de la tapa, ahí verás que lleva una rejilla de filtro (nº 11350) que puede que esté sucia, hay que limpiarla, pero NO ES ESA LA CAUSA DE LA ROTURA.                                                                                                                                                                                                                                                            P.D. Si ya no te contesto, puede ser porque piense que no te fías de lo que te digo y piense que sigues preguntando haber si te contesta otro, además, aunque esté feo decirlo, pienso que lo que te digo no te interesa porque no has puesto ni un solo "me gusta" a mis comentarios, y creo que he empleado muuucho  de mi tiempo en tratar de ayudarte.                                                                                                                                                                                                                                                                          Saludos     

                                                                                                                                                                             

Lo de que la correa no era la adecuada lo entendí desde el primer momento que me diste las medidas, ser maño no es óbice para ser considerado gilip*ll*s, que tengamos que aguantar esto a estas alturas de la vida.

Ya sé que no era la correa de las medidas originales, pero también dijiste que debía de ir como el cul* y patinar (esto también) lo has dicho 30 veces y a mi no me ha patinado en ningún momento.

Obvias por completo que la correa original me petó con 5000 km escasos. Igual alguna causa mas además de que la correa sea Bando y no tenga las medidas originales hay, si la Bando me dura 2000 y la original 5000...

Si el mecánico que me ha desmontado la correa me dice que la correa se ha fundido y que ha visto trozos de correa FUNDIDOS y que no le parece normal por mucho que no sean las medidas, igual algo además de las medidas hay, por eso pregunto lo del filtro ya que con las pruebas que tengo y los datos recabados me niego a creer que solo haya una causa.

 

El ataque de ego/celos acerca de que no le he dado "me gusta" a ninguno de tus comentarios no sé como calificarlo, de verdad, ya que te pones a investigar eso podrías llegar mas a fondo y ver que puede que no le haya dado a ninguno, y si le he dado habrá sido cosa rara, pues no suelo hacerlo.

 

De todas formas mil millones de gracias por toda la ayuda prestada, y te lo estoy diciendo de corazón, sin retintín ni segundas lecturas, créeme, si me importara un bledo tu opinión no te preguntaría casi en exclusiva a ti (cosa que me parece curioso se te haya pasado por alto) ni te habría hablado en privado para intentar quedar a echar una birra estando tan cerca. Lo dicho, mil gracias por toda la ayuda prestada, un saludo.

Enlace al mensaje
Compartir en otros sitios web

Hola de nuevo, lo de"ya sé que eres maño" lo he dicho con todo el cariño del mundo y jamás de dado a entender que eso sea de jilipollas y te pido perdón si te ha ofendido, de lo demás prefiero no hablar porque a veces cuántas más explicaciones damos peor se nos entiende 

Un saludo y disculpa de nuevo.

A mageleno y abhang les gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 1 minuto , Tiritos dijo:

Hola de nuevo, lo de"ya sé que eres maño" lo he dicho con todo el cariño del mundo y jamás de dado a entender que eso sea de jilipollas y te pido perdón si te ha ofendido, de lo demás prefiero no hablar porque a veces cuántas más explicaciones damos peor se nos entiende 

Un saludo y disculpa de nuevo.

Hombre, ya me lo imagino! . Y me reitero en el ofrecimiento de esa cerveza, que las charlas con una cerveza por enmedio siempre son mejores, ya pago yo, que los catalanes ya se sabe (guiño, guiño)

A Tiritos, mageleno y abhang les gusta esto
Enlace al mensaje
Compartir en otros sitios web
Hace 1 hora, avfoto dijo:

Obvias por completo que la correa original me petó con 5000 km escasos. Igual alguna causa mas además de que la correa sea Bando y no tenga las medidas originales hay, si la Bando me dura 2000 y la original 5000...

En el grupo de Super dink Catalunya, muchos de los compañeros con SD 300 tuvieron problemas con las correas estando la moto toda original, @Tiritos te ha puesto el despiece de la zona del variador pero no estoy seguro que tu moto lleve esa rejilla de entrada de aire con el filtro, de todas formas, este modelo ha dado muchos problemas de correa y a mi me parece que es que el variador no trabaja bien encarado con el embrague

Si te sigue petando la correa, te aconsejo que pruebes a cambiar todo el variador + la correa y si puede ser, que tu mecánico le comente a Kymco si puedes poner el variador nuevo de la SD350 + la correa, si no es posible, yo me inclinaría por ponerle el variador Malossi + la correa Malossi

Salu2

Enlace al mensaje
Compartir en otros sitios web
Hace 2 minutos , Chulma dijo:

En el grupo de Super dink Catalunya, muchos de los compañeros con SD 300 tuvieron problemas con las correas estando la moto toda original, @Tiritos te ha puesto el despiece de la zona del variador pero no estoy seguro que tu moto lleve esa rejilla de entrada de aire con el filtro, de todas formas, este modelo ha dado muchos problemas de correa y a mi me parece que es que el variador no trabaja bien encarado con el embrague

Si te sigue petando la correa, te aconsejo que pruebes a cambiar todo el variador + la correa y si puede ser, que tu mecánico le comente a Kymco si puedes poner el variador nuevo de la SD350 + la correa, si no es posible, yo me inclinaría por ponerle el variador Malossi + la correa Malossi

Salu2

Mañana saldré de dudas con lo de la toma de aire, pero a mi tampoco me suena..

En septiembre cae una Xciting 400s nueva sí o sí, ya tengo hasta autorización de LA SUPERIORIDAD. XD

Enlace al mensaje
Compartir en otros sitios web
Hace 15 minutos , avfoto dijo:

Mañana saldré de dudas con lo de la toma de aire, pero a mi tampoco me suena..

Entrada de aire tiene, pero me parece que la canalización dentro de la zona del variador es pésima (en la nueva SD 350 lo han hecho mucho mejor) y en los modelos antiguos, hay con la rejilla, con la rejilla + el filtro y sin nada

Salu2

Enlace al mensaje
Compartir en otros sitios web
Hace 1 hora, Chulma dijo:

Entrada de aire tiene, pero me parece que la canalización dentro de la zona del variador es pésima (en la nueva SD 350 lo han hecho mucho mejor) y en los modelos antiguos, hay con la rejilla, con la rejilla + el filtro y sin nada

Salu2

No me suena ninguna entrada de aire a excepción de una que lleva abajo y atrás.

Si mañana tengo un rato desmonto y le hago fotos.

Enlace al mensaje
Compartir en otros sitios web

Bien, he desmontado el embellecedor y he visto que mi SD300 si que tiene toma de aire para refrigerar la caja de la correa, lo que no lleva es filtro, va directa, así que lo de que se pueda calentar... pues no diré que no, porque la tapa metálica no estaba fría precisamente, pero tengo claro que lo que SIEMPRE ha dicho @Tiritos de que la correa Bando no se adapta bien al variador de nuestra SD300.
Con la china la moto sale mas suave, sin tantos tirones, antes me pensaba que era cosa del embrague, pero no, con esta que si tiene las medidas correctas sale mucho mejor y acelera mucho mas progresivamente, incluso estira algo mas de velocidad punta y conforme le voy haciendo kilómetros la noto mejor. Lo que ya es un enigma va a ser su duración, ya que a él le duró poco y en cambio hay gente que le está yendo sin problemas, espero no tener que comprobarlo pues pienso cambiar mi SD300 por una XC400s en cuanto pueda.


 

 

Enlace al mensaje
Compartir en otros sitios web

La correa china no me iba bien por eso y en respuesta. Prueba a ir a 4000-5000 rpm tranquilo y acelera a tope, si te pasa igual que a mi notarás que le cuesta tirar hasta que llega a 6000 rpm, luego ya va bien. Con la malossi sube a 7000 directamente y tiene mejor respuesta en cualquier momento.

Enlace al mensaje
Compartir en otros sitios web
Hace 1 minuto , lime dijo:

La correa china no me iba bien por eso y en respuesta. Prueba a ir a 4000-5000 rpm tranquilo y acelera a tope, si te pasa igual que a mi notarás que le cuesta tirar hasta que llega a 6000 rpm, luego ya va bien. Con la malossi sube a 7000 directamente y tiene mejor respuesta en cualquier momento.

Mañana lo pruebo. De todas formas mañana voy a pedir una Malossi y por lo menos iré tranquilo, que desde que le petó la china a @Tiritos yo no voy tranquilo con la mía

Enlace al mensaje
Compartir en otros sitios web
Hace 14 horas, lime dijo:

La correa china no me iba bien por eso y en respuesta. Prueba a ir a 4000-5000 rpm tranquilo y acelera a tope, si te pasa igual que a mi notarás que le cuesta tirar hasta que llega a 6000 rpm, luego ya va bien. Con la malossi sube a 7000 directamente y tiene mejor respuesta en cualquier momento.

Lo he probado y no, hasta 6500 sube sin problemas, le cuesta subir de ahí en adelante (por lo menos a la mía).
No sé, hoy he pedido la Malossi, en cuanto pueda la cambio.

Por cierto, la original que se rompió no llevaba 5000km, sino 15800km.

Enlace al mensaje
Compartir en otros sitios web



×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...