Saltar al contenido
Antonio23011970

Luz fallo motor kymco súper dink 125

Mensajes recomendados

Buenas a ver si me podéis ayudar, tengo una súper dink 125 del año 2012, al pulsar el botón de arranque se enciende la luz de fallo motor una vez arrancada se apaga, de que puede ser?

Editado el por Antonio23011970

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Aparte de encenderse la luz ¿te aparece algún fallo o error? ¿notas si el motor va bien? ¿va bien de revoluciones? etc.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

No aparece ningún fallo en el display.

En principio el motor va bien, revoluciones al ralentí sobre 1800 / 1900.

Tiene 14000 km le cambié aceite motor filtro aceite de aire, aceite transmisión hace 6 meses, pero con dicho fallo llevo un par de días, por cierto la bujia no la cambie pero no creo que tenga nada que ver, que opinas?

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

No sabría decirte si la bujía puede influir, yo la cambiaria por las "moscas" y por el precio que vale una nueva pues merece la pena (creo recordar que unos 10€). Siempre que le cambio el aceite del motor filtros y aceite de transmisión a mi super cambio también bujía. En cuanto al tema de la luz de fallo de motor, si no te aparece ningún error y del resto de momento va bien, solo te queda vigilar que no aparezca nada mas, no se si alguien te puede decir algo mas.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 2 minutos , Antonio23011970 dijo:

Ok, muchas  gracias por tu interés.

De nada, espero que no sea nada grave.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 17 horas, Antonio23011970 dijo:

Buenas a ver si me podéis ayudar, tengo una súper dink 125 del año 2012, al pulsar el botón de arranque se enciende la luz de fallo motor una vez arrancada se apaga, de que puede ser?

Hola compañero  

En principio no daría fallo de motor si cuando arrancas se apaga lo preocupante sería si al arrancar se mantuviera encendida. 

Pero lo que dice tranceline puede ser ,a mi a los 15000 me cambiaron la bujía y a ti también lo tendrían haberlo hecho .

Un saludo espero que se te halla arreglado ,ya nos contaras 

A abhang le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 4 horas, Andres_125cc dijo:

Hola compañero 

En principio no daría fallo de motor si cuando arrancas se apaga lo preocupante sería si al arrancar se mantuviera encendida. 

Pero lo que dice tranceline puede ser ,a mi a los 15000 me cambiaron la bujía y a ti también lo tendrían haberlo hecho .

Un saludo espero que se te halla arreglado ,ya nos contaras 

Es cierto, si la luz se apaga al cabo de un rato no muy largo aun estado arrancada como dice andres125cc, no debería de ser nada preocupante,  de todas formas vigilalo, no esta de mas y la bujía como te decía antes es muy fácil cambiarla, si tienes la bolsita de herramientas que hay debajo del asiento que trae la super dink , en dicha bolsa esta la llave para cambiar la bujía.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Si la luz se apaga nada más arrancar, cosa muy rara, cambiaré bujia y ya os digo algo.

Gracias a todos, si se os ocurre algo más no dudéis en comentarmelo

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Buenas cambié bujia y sigue igual, hoy cuando he ido a arrancar le ha costado trabajo (después de varios intentos) y una vez arrancada con el motor en marcha ha vuelto a hacer el checklist de arranque, por su puesto se ha encendido y apagado la luz de fallo motor, me tiene loco.... a ver si alguien sabe de que puede ser, gracias.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Pues es algo extraño ese comportamiento, yo en tu lugar la llevaría a un taller a que lo miren si es que esta ocurriendo algo que pueda a la larga ser una avería importante. Se que en la mayoría de los casos queremos intentar arreglar por nosotros mismos esos fallos o averías (yo el primero) sin tener que ir a un taller, pero creo que hay momentos en los que nos encontramos en una situación que ya poco se puede hacer con los conocimientos que tengamos o con consejos que nos hayan dado, lo dicho llévala y que la miren, creo que es lo mejor, te veo muy preocupado por el tema y no vas a estar tranquilo hasta que se solucione o sepas el porque de lo que esta ocurriendo.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Hola Antonio.

Que la luz con el icono motor de color naranja se quede encendida unos segundos después de arrancar la, es normal. Lo que no me parece normal es que te vuelva a hacer el chequeo de arranque con el motor en  marcha. Mirale los contactos de bateria que estén  bien apretados, y comprueba la carga de bateria, con el motor recien parado  deberia estar cerca de 12,5 V si marca menos, puede ser que la bateria falle o que el regulador no funcione bien. Con el motor en marcha deberia marcar de 13,5 a 14,5 V.

Si todo está bien, mira los contactos de la llave de arranque.

Saludos

A TRANCELINE y abhang les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Hola, verifiqué bornas batería y están bien apretadas, verifiqué tensión bateria (moto parada durante 2 dias) 12.2 v, arrancó y 12,5 al ralentí aceleró 3500 vueltas 12,8, ralentí y pongo luces tension 12,1.

Puede ser regulador? Ya lo cambié hace 2 años, como se comprueba si es regulador o alternador?

Muchas gracias....

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 5 minutos , Antonio23011970 dijo:

Hola, verifiqué bornas batería y están bien apretadas, verifiqué tensión bateria (moto parada durante 2 dias) 12.2 v, arrancó y 12,5 al ralentí aceleró 3500 vueltas 12,8, ralentí y pongo luces tension 12,1.

Puede ser regulador? Ya lo cambié hace 2 años, como se comprueba si es regulador o alternador?

Muchas gracias....

Puede ser tanto regulador como alternador, pero esa tensión es insuficiente.Mira en el manual de taller que te envío. En el apartado 17 te indica como hacer comprobaciones.

Un saludo

 

Manual_de_taller_Kymco_SD_español.pdf

A abhang le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

×