Saltar al contenido
Grofan

problema de embrague Xciting 400 2014

Mensajes recomendados

Buenos días a todos,

Tengo un problema de embrague en mi Kymco 2014 de 25,000 km, me da vibraciones desagradables. No comprendo. Casi todo es nuevo:

- Cinturón: 1000 km.

- Inversor: 2000 km.

- Embrague 15.000 km.

- Dr. Poleas 15G Gallets.

Hay una banda de polvo grasiento en los ferrodos, y dentro de la campana. No entiendo de donde viene.

gracias por su consejo

 

disculpa por mi español porque soy francés

[/IMG]

 

 

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

pues la verdad es que no alcanzo a ver si las zapatas están muy desgastadas o no.

en cualquier caso lo que no puede haber es nada de grasa, y lo que debes de hacer es darle una lijadita con lija muy fina tanto a las zapatas como a la campana.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Lo extraño es que parece que la zapata no está apoyando completamente en la campana, en la foto se ve media zapata de un color y la otra d otro como sino hubiera fricción... Cuando yo Le hacía el mantenimiento al embrague se veía todo parejo 

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Hola compañeros,

si se amplía la imagen se aprecia perfectamente lo que comenta ernestin1612, la zapata no apoya totalmente y puede verse como se ha producido un escalón en la misma, como si la mitad de la zapata se hubiera quedado fuera de la campana.

Todo parece indicar un mal montaje del embrague que ha deteriorado las zapatas de forma anómala.

Un saludo,

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 6 horas, Skooter dijo:

Hola compañeros,

si se amplía la imagen se aprecia perfectamente lo que comenta ernestin1612, la zapata no apoya totalmente y puede verse como se ha producido un escalón en la misma, como si la mitad de la zapata se hubiera quedado fuera de la campana.

Todo parece indicar un mal montaje del embrague que ha deteriorado las zapatas de forma anómala.

Un saludo,

Hola a todos.

Mi opinión es que en su día se cambió el embrague por otro no original y no se cambió la campana. Aunque el Ø de la campana coincide, la anchura de las zapatas es superior a la anchura de la campana, por eso no trabaja todo el ancho de los ferodos. Eso es malo, porque se produce un escalón por desgaste y las zapatas no se desgastan por igual pudiendo producirse desequilibrio y aumento de vibraciones.

Por otro lado, no se si es la imagen, pero se aprecia la campana con un desgaste irregular (excéntrico), y eso afecta directamente también a desequilibrio dinámico y vibración.

Se debería sustituir todo el conjunto de embrague + campana del mismo fabricante (Malossi por ejemplo).

Se puede llamar mal montaje porque no se consideraron esos detalles.

La banda brillante en ambas piezas simplemente  está producida por la fricción, y se ha carbonizado material de ferodos, pero no me parece para nada que sea grasa.

Un saludo

A abhang, Skooter y stingo les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Buenas tardes, y gracias totalmente por sus opiniones.

Pensaba que el corrector de par(pareja) podía huir, es decir perder de la grasa

el espesor de los zapatos es como nueva, pero pienso que la grasa a contaminado el material de embrague.

Mañana, voy a hacer rehacer el ferrodos por un artesano

Editado el por Grofan

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 1 hora, Grofan dijo:

Buenas tardes, y gracias totalmente por sus opiniones.

Pensaba que el corrector de par(pareja) podía huir, es decir perder de la grasa

el espesor de los zapatos es como nueva, pero pienso que la grasa a contaminado el material de embrague.

Mañana, voy a hacer rehacer el ferrodos por un artesano

La única grasa que hay en la transmisión de la xciting , es la que lubrica el bulón, casquillo o cojinete del variador y está protegida por 2 retenes, con lo cuál no puede esparcirse hasta el embrague. Tu piensas quizás que se haya contaminado el embrague con aceite de la transmisión secundaria, pero eso se veria en el nivel de la reductora y por el taladro detector de fugas de la caja.

Lo que tienen los ferodos es normal porque se van requemando dependiendo del uso y del esfuerzo solicitado, eso se arregla con papel de lija (abrasivo) o con una Lima fina, siempre que tengan el espesor por encima de 3mm. Lo que te recomendaba de cambiar el conjunto embrague + campana era porque en la foto parece que hay un escalón en los ferodos debido a la diferencia de anchura con la  campana. En la foto también parece que la campana tiene un desgaste anormal. Si realmente están bien de medida diametral, se puede recuperar, pero si vas a llevar los ferodos a un artesano no vas a solucionar la compatibilidad de medidas con la campana, quizás te merezca más la pena comprar las 3 zapatas nuevas acordes a la anchura de campana.

Un saludo

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

×