Saltar al contenido
Carles piquer

FRENOS OTRA VEZ (Y 2)

Mensajes recomendados

Hace 3 horas, Manuelvela dijo:

 

Yo estoi un poco preocupado con la frenada delantera me vibra un pelin la cupula al apurar un poco la frenada

fui al taller y la probo el macanico me dijo qe discos no eran porqe ya habia tenido casos de discos alaveados y se notaba mucho mas incluso en la maneta de freno

ami la maneta no me vibra y ya nose si es cosa mia o qe hay algo raro

me cambiaron retenes y pastillas nuevas en garantia ...

 

 

Gracias

Felices fiestas a todos

Cuando te entra el ABS se nota perfectamente en la maneta de freno, no es que vibre, es como si se endurece y se afloja muy rápidamente, no hay que confundirlo con vibración de los discos por defecto de los mismos como se está hablando aquí.

En el freno delantero cuesta más que entre el ABS si el terreno está seco y es lógico que el de atrás entre antes porque de atrás es muy fácil hacer derrapar una moto con la frenada.

Si los discos están mal, se ve revisando si tienen movimiento con la mano ya que deben tenerlo al ser flotantes, si en algún punto no lo tienen, es que se han gripado los remaches como dice Carles, y hacen el efecto "alabeo", con lo cuál hasta sin apurar se tiene que notar en la maneta la oscilación del disco.

Un saludo

A SerchAK le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 2 minutos , Tiritos dijo:

Si los discos están mal, se ve revisando si tienen movimiento con la mano ya que deben tenerlo al ser flotantes, si en algún punto no lo tienen, es que se han gripado los remaches como dice Carles, y hacen el efecto "alabeo", con lo cuál hasta sin apurar se tiene que notar en la maneta la oscilación del disco.

Yo no consigo moverlos con la manos desde el primer día que la recogí del concesionario. Puedes adjuntar un vídeo de como consigues moverlos? Porque quizá me falta a mí fuerza o ya tengo los remaches gripados de serie.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Yo probé y están más duros que un cuerno,

Enviado desde mi S41 mediante Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 10 minutos , r4xd3n dijo:

Yo no consigo moverlos con la manos desde el primer día que la recogí del concesionario. Puedes adjuntar un vídeo de como consigues moverlos? Porque quizá me falta a mí fuerza o ya tengo los remaches gripados de serie.

No puedo pasar un vídeo porque no estoy registrado en you tube, y nuestro servidor no deja subir vídeos por tamaño, pero os diré que no esperéis que se muevan exageradamente como se ve en internet, cuando se mueven mucho es que están deteriorados. La holgura es mínima, pero yo en mi Super dink la noto en el freno delantero ya de nueva, lo cojo por la parte de abajo  dejando el pulgar en la parte donde está el disco ranurado (fónico) del ABS y con el resto de dedos por la parte posterior, y apalanco contra el pulgar, da la impresión como si se flexionara el disco, esa es la holgura que hay que notar. Con la otra mano por detrás, en la unión con los remaches, podréis notar como al hacer fuerza con la derecha para flexionar el disco, al tacto en la junta de unión del disco se nota un pequeño movimiento con la mano izquierda.

No se explicarlo mejor, pero si se puede notar si se mueve el disco en los remaches.

Os paso un vídeo que explica un poco el porqué de los discos flotantes.

Un saludo

https://youtu.be/0iaXfn4bYjE

 

A Mac-Auto y SerchAK les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Amigo carles, yo llevo 18mil km mas o menos como tu y nunca me ha vibrado de delante, seguro que los discos no estan al nivel de las pinzas, pero tu mismo pudiste comprobarlo en mi moto y sigue igual.

Imagino que el tipo de conduccion influye mucho en esto, es cierto que yo soy mucho mas de dejar gas que frenar. Evidentemente esta moto debe aguantar toda la caña que se le pueda dar.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Bueno cambiando de tema,le he cambiado el filtro de aire,le he puesto un malossi y madre mía qué cambio



Enviado desde mi S41 mediante Tapatalk

A SerchAK le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Puesto aquí en Melilla 60€ pero es lavable ya te olvidas de comprar más y el rendimiento es mejor el que lleva es de un cartón muy chungo

Felices fiestas a todos

Enviado desde mi S41 mediante Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 5 horas, ismaelnu83 dijo:

Amigo carles, yo llevo 18mil km mas o menos como tu y nunca me ha vibrado de delante, seguro que los discos no estan al nivel de las pinzas, pero tu mismo pudiste comprobarlo en mi moto y sigue igual.

Imagino que el tipo de conduccion influye mucho en esto, es cierto que yo soy mucho mas de dejar gas que frenar. Evidentemente esta moto debe aguantar toda la caña que se le pueda dar.

Hola Isma, buenas noches, pues si, supongo que si, que si no frenas tanto te puede tardar mas en aparecer o es que tus discos están bien, pero yo es que no hago una conducción racing, es normal, y casi todo por carretera... si circulas mucho por ciudad,  as8 no se nota, es a velocidades de 80 para arriba, es cuando vibra más. Lo que es un hecho es que hay un error de calidad en los discos, y reconocido por KYMCO.... Me han dicho que me los cambiarán tantas veces como haga falta, hasta que se agote la garantía...

A Manuelvela y SerchAK les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
En 23/12/2018 en 18:24 , Blas dijo:

Bueno cambiando de tema,le he cambiado el filtro de aire,le he puesto un malossi y madre mía qué cambio



Enviado desde mi S41 mediante Tapatalk
 

Que se nota con el cambio de filtro?

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Alguien a cambiado los disco por otros de calidad  y ha comprobado que realmente se los discos que son de mala calidad.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Hola compañeros.

Os paso un video interesante que habla del mantenimiento de los "remaches" o pines de los discos de freno flotantes, un mantenimiento que estoy seguro que no se le hace y que debe de influir en el buen funcionamiento del disco flotante.

Como veréis se trata de la limpieza y lubricación de los "remaches" para que giren libremente entre los discos, se supone que si se van ensuciando y no giran no hace bien el efecto flotante y surgen problemas de autoalineación del disco con el consiguiente deterioro del mismo si se calienta en exceso y no tiene por donde dilatar.

Es importante saber (si alguien se decide a hacerlo) que se debe de limpiar y desengrasar concienzudamente el disco después de la operación de mantenimiento, y que hay que proteger las pastillas de cualquier contaminación con el lubricante que usemos.

Espero que os guste, un saludo.

https://youtu.be/nqcHw_t3QlU

 

A SerchAK le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hola compañeros.
Os paso un video interesante que habla del mantenimiento de los "remaches" o pines de los discos de freno flotantes, un mantenimiento que estoy seguro que no se le hace y que debe de influir en el buen funcionamiento del disco flotante.
Como veréis se trata de la limpieza y lubricación de los "remaches" para que giren libremente entre los discos, se supone que si se van ensuciando y no giran no hace bien el efecto flotante y surgen problemas de autoalineación del disco con el consiguiente deterioro del mismo si se calienta en exceso y no tiene por donde dilatar.
Es importante saber (si alguien se decide a hacerlo) que se debe de limpiar y desengrasar concienzudamente el disco después de la operación de mantenimiento, y que hay que proteger las pastillas de cualquier contaminación con el lubricante que usemos.
Espero que os guste, un saludo.

 
¡@Tiritos! ¡Muchas gracias por el aporte!

¡Siempre es un placer leer tus comentarios!

En cuánto saque un rato, haré el mantenimiento que indica el video, a ver si continúan sin darme problemas, pero creo que es más por problemas de la calidad de los materiales usados y el templado de los discos.

Vs y a disfrutar

Enviado desde mi SM-G965F mediante Tapatalk

A Tiritos y Samuel78 les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Buenos días:

Ayer por la tarde, con un poco de tiempo que tuve, hice esta operación de limpieza de los remaches... no me dió tiempo a hacerlo en todos, lo hice en 3 de cada rueda... esta mañana, al salir para trabajar, en autovía y a velocidades legales, cual ha sido mi sorpresa.... FUNCIONAAAA ¡¡¡¡¡, casi, casi, ha desaparecido la vibración... ayer, al terminar de hacerlo, ya movía los discos sin esfuerzo... y eso solo en 3 remaches de cada rueda... me queda hacerlo en los otros... pero ya no hay tiempo para ello :(, hoy la dejo para que me cambien los discos... me he sacado el gusanillo de si eso funcionaba  y os puedo decir, al menos a mi, SIIIII ¡¡¡¡¡ FUNCIONAAAA ¡¡¡.

Ala, ya he despejado la duda que tenía con esto..... JEJEJEJE.

Un saludo..

A Tiritos.... Gracias Maestro ¡¡¡¡, eres el Orzowei del foro ¡¡¡¡ McGyver diría también....

A SerchAK y Tiritos les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 35 minutos , Carles piquer dijo:

Buenos días:

Ayer por la tarde, con un poco de tiempo que tuve, hice esta operación de limpieza de los remaches... no me dió tiempo a hacerlo en todos, lo hice en 3 de cada rueda... esta mañana, al salir para trabajar, en autovía y a velocidades legales, cual ha sido mi sorpresa.... FUNCIONAAAA ¡¡¡¡¡, casi, casi, ha desaparecido la vibración... ayer, al terminar de hacerlo, ya movía los discos sin esfuerzo... y eso solo en 3 remaches de cada rueda... me queda hacerlo en los otros... pero ya no hay tiempo para ello :(, hoy la dejo para que me cambien los discos... me he sacado el gusanillo de si eso funcionaba  y os puedo decir, al menos a mi, SIIIII ¡¡¡¡¡ FUNCIONAAAA ¡¡¡.

Ala, ya he despejado la duda que tenía con esto..... JEJEJEJE.

Un saludo..

A Tiritos.... Gracias Maestro ¡¡¡¡, eres el Orzowei del foro ¡¡¡¡ McGyver diría también....

Hola Carles.

Me alegro mucho de que haya servido, sobre todo tratándose de tí que no has tenido suerte con la moto.

Un abrazo

A SerchAK le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hola Carles.
Me alegro mucho de que haya servido, sobre todo tratándose de tí que no has tenido suerte con la moto.
Un abrazo
Más que nada es que también les sirva a todos los que tienen el mismo problema... La solución es sencilla y fácil de hacer... Barata... Probarlo alguien más...

Enviado desde mi Mi A1 mediante Tapatalk

A SerchAK y Tiritos les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Buenas tardes, es normal que con 2.500 km me chirrien los frenos? ?? En parado la muevo y se escucha que roza y en el taller que ya ha ido dos veces por lo mismo dicen que es normal, incluso yendo a 10 por hora se nota un vaivén de roces, le ocurre a alguien más? ?? Me tiene desesperado 

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 2 horas, Alelsandra dijo:

Buenas tardes, es normal que con 2.500 km me chirrien los frenos? ?? En parado la muevo y se escucha que roza y en el taller que ya ha ido dos veces por lo mismo dicen que es normal, incluso yendo a 10 por hora se nota un vaivén de roces, le ocurre a alguien más? ?? Me tiene desesperado 

Yo diría que NO es normal para nada, pero por regla general los talleres consideran normal lo que les ocurre con frecuencia a determinados modelos.

En mi opinión hay un defecto de fabricación consistente en un exceso de prensado en esos pins o remaches que llevan los discos flotantes de la AK, el compañero Carles está cansado de reivindicarlo en este foro al decir que NO ES NORMAL que chirríen y vibren los frenos en esta máquina. Al hacerles la operación de "mantenimiento", se lubrican y se eliminan asperezas que traen de origen por el propio proceso de fabricación, eso se lo deberían hacer en fábrica.

Vista la última experiencia de que haciéndoles "el mantenimiento" del video que os pasé, se quita el problema, yo se lo haría sin pudor a los discos nuevos, porque si de nuevos ya están semi-agarrotados, en cuanto pasa un mínimo de tiempo se ponen peor, y aunque a muchos otros no les ocurra lo mismo, no está de más hacérselo si de esta manera van a durar más.

Un saludo

A Anxinhopg, Alelsandra y SerchAK les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Buenos, aquí estoy de nuevo... Me han puesto los discos nuevos, y van 3... a ver estos que tal... me parece que son iguales, con lo cual me espero que en 2500 o 3000 kms me vuelva a suceder el tema... CREO QUE COINCIDIRÁ CON LA REVISIÓN DE LOS 20.000 ¡¡¡.. jajajaja... No se mueven mucho los remaches, ya veremos que tal... estoy por hacerle lo del tornillo, a ver si dando un poco de juego a los remaches la cosa se soluciona... si tengo tiempo y ganas lo haré...

Bueno, ahí estamos otra vez... Buen fin de semana a todos..

A SerchAK le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Visto lo visto, me parece recomendable al 100% hacerlo ahora que son nuevos, se eliminan rebarbas y se protege al lubricarse por dentro.

Saludos

 

A SerchAK le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Creo que sí, me he comprado en WD 40 LIMPIADOR DE FRENOS, se lo pondré a ver cómo va... También he comprado el WD40 especial correas de transmisión, de lo pondré a la trasera, es un lubricante de silicona  en seco que no altera ningún tipo de caucho y viene con cánula para aplicar... Están bien de precio ya que los dos envases me han costado 22€... Qué opináis ???

A Samuel78, SerchAK y feriber les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
En 9/1/2019 en 11:44 , Alelsandra dijo:

Buenas tardes, es normal que con 2.500 km me chirrien los frenos? ?? En parado la muevo y se escucha que roza y en el taller que ya ha ido dos veces por lo mismo dicen que es normal, incluso yendo a 10 por hora se nota un vaivén de roces, le ocurre a alguien más? ?? Me tiene desesperado 

Hola, a mi me pasa lo mismo que a ti pero la moto tiene solo 650km, me empezo hace una semana y el otro día la lleve y me comentaron que era normal por las pastillas, que hasta que no se adapten hacen ese ruido. A mi la verdad es que no me ha convencido mucho.

Que opináis?

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 3 horas, Danson dijo:

Hola, a mi me pasa lo mismo que a ti pero la moto tiene solo 650km, me empezo hace una semana y el otro día la lleve y me comentaron que era normal por las pastillas, que hasta que no se adapten hacen ese ruido. A mi la verdad es que no me ha convencido mucho.

Que opináis?

A mi de dijeron igual las dos veces y sigue teniendo el vaivén ese de roces, yendo a muy poca velocidad hace ruido de chirrido, y norrrrrmal NO es, yo lo estoy llevando en Málaga a serví honda y o se ponen las pilas o cambiaré de taller, ya no es solamente de la mala calidad de algunos componentes es el pasotismo 

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

A mi me pasa lo mismo, si veo que no cesa con el tiempo lo llevare a kymco oficial de Mataró y si no me dan solución contactare con kymco españa y que me den una solución

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

×