Saltar al contenido
cruepic

Mi Superdink 300 NO arranca

Mensajes recomendados

Hola a todos,

Paso a comentar un tema, ya he buscado todos los temas en el foro y creo que podría ser un regglaje de valvulas pero mejor escribo por si a alguien más le ha pasado.

Desde que compre el Superdink 300 todo ha ido muy bien, algunos problemas con el sensor del ABS durante un tiempo, pero nada grave, la lleve al mécanico y el lo arreglo, era un problema de cables nada más ya que era muy corto el original, me dijo que era una enfermedad en estos scooters, pero de resto muy bien.

Aproveché el verano para cambiarle la correa y los rodillos y el disco trasero, ya era tiempo. Además de su mantenimiento convencional. Todo iba bien hasta hace un mes cuando entró el frio. Empezó con dificultades para prender, hasta que un día no prendió más. Revise la batería, cambie la bujía, pero nada. Asi que la lleve al mécanico, pero me la devolvieron diciendome que no habian encontrado el fallo, que no sabian que pasaba, (mi moto esta aparcada en la vía pública) a lo que ellos respondían que cunado la dejaban dentro del taller volvía a prender sin problema porque tomaba temperatura, pero que cuando la dejaban tomar frio volvía a pasar.

El caso fue que me la devolvieron y claramente como estaba dentro del garage pues prendía sin problemas, o pensé que al poco tiempo volvería a NO prender, pero durante 15 días prendío sin problemas, pero hace dos días volvió a las andadas y de nuevo no quiere prender. Cuando la recibí del mécanico lo único que note es que el ralentí era más alto, quiere decir que cuando la prendía el scooter encendía más acelerado y luego se regulaba el ralentí.

Leyendo en el foro muchos dicen que puede ser un reglaje de valvulas, pero visto que él mécanico no quiere tratarla no se que hacer, y si a alguien más le ha pasado un problema con sintomas similares. Perdón lo largo pero quería explicaroslo bien, Agradezco todas las opiniones y ayudas prestadas al tema.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Yo diría, para empezar, que hay más mecanicos y talleres en el planeta



Enviado desde mi Redmi Note 3 mediante Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Asegúrate que la batería está perfecta . En esta puñeteras como no este casi al 100% mueve el motor de arranque pero no arranca. Le puedes dar las veces que quieras. Que no arranca

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 1 hora, joa979 dijo:

Asegúrate que la batería está perfecta . En esta puñeteras como no este casi al 100% mueve el motor de arranque pero no arranca. Le puedes dar las veces que quieras. Que no arranca

Pero, como hago eso, la verdad es que no pensé que fuera la batería ya que el mécanico dijo que la había revisado y además el scooter tiene luces normal y todo, debo tener un multimetro?

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

A ver si no tienes montado algún cable de arranque de emergencia deberás sacar el asiento y llegar al alojamiento de la batería conectar unas pinzas a un coche o bien ponerla en carga

 

la mía le ha pasado justo eso después de 3 semanas sin moverla y la batería tiene 2 meses escasos 

he tenido que tirar de arrancador de esos pequeños y a la primera

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Gracias a todos por los aportes, la lleve a otro taller, pero lastimosamente la respuest ano fue muy positiva, al final la bujia tenia agua y estaba muy negra, despues de cambiarla y salir mucho humo blanco se supo que es el empaque de la culata, hay que cambiar igualmente los anillos del motor

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

×