Jump to content
davidyork

Despues de lavar me frena muy poco

Recommended Posts

Ha pasado 1 dia, esta toda seca, pero me doy cuenta que al apretar el freno de atras frena muy poco. He dado varias vueltas por el parking pero no mejora, que raro, hasta que al final he partido la maneta.

Se os ocurre algo mas porque no frena bien?

 

Enviado desde mi ONEPLUS A5000 mediante Tapatalk

 

 

Share this post


Link to post
Share on other sites

Por que tendrías la maneta al limite y no hacía la palanca suficiente... (lo que explica que se haya partido)

Enviado desde mi Redmi Note 3 mediante Tapatalk

Share this post


Link to post
Share on other sites

Si antes del lavado frenaba bien, se me ocurren 3 cosas:

1. Que mires el nivel del líquido de frenos, si está bajo lo rellenas (DOT 4)

2. Que hay porquería en el disco/zapatas o que le hayas dado a algún programa de encerado a los frenos sin querer: Píllate un spray limpia frenos (en Amazon hay) o en su defecto algún limpiagrasas estilo limpahornos en spray del mercadona.

3. Las zapatas del tu freno trasero están gastadas y toca cambiarlas.
 

Share this post


Link to post
Share on other sites

Lo único, lo de la cera, aunque dude que quede algo después de un par de frenadas. Lavar la moto no influye en el nivel del liquido de frenos ni en el desgaste de las pastillas (antes de lavarla frenaba bien...)

Si antes del lavado frenaba bien, se me ocurren 3 cosas:

1. Que mires el nivel del líquido de frenos, si está bajo lo rellenas (DOT 4)
2. Que hay porquería en el disco/zapatas o que le hayas dado a algún programa de encerado a los frenos sin querer: Píllate un spray limpia frenos (en Amazon hay) o en su defecto algún limpiagrasas estilo limpahornos en spray del mercadona.

3. Las zapatas del tu freno trasero están gastadas y toca cambiarlas.
 


Enviado desde mi Redmi Note 3 mediante Tapatalk

Share this post


Link to post
Share on other sites
Hace 49 minutos , zepedro dijo:

Lo único, lo de la cera, aunque dude que quede algo después de un par de frenadas. Lavar la moto no influye en el nivel del liquido de frenos ni en el desgaste de las pastillas (antes de lavarla frenaba bien...)

 


Enviado desde mi Redmi Note 3 mediante Tapatalk
 

Ya ya, solo el punto 2 puede tener algo que ver con el lavado, sé que los otros puntos no, pero bueno es lo único que se me ocurre :yomecallo2:

zepedro likes this

Share this post


Link to post
Share on other sites

Confieso, he lavado el motor y por la parte trasera, pero luego tuve problemas de arranque y funcionamiento y dejé todo el dia la moto en la calle secandose. Eso fue ayer.
Hoy he desmontado motor para ajuste de valvulas, estado bujias y reset centralita, entre otras cositas de estetica.
Lo monto lo pruebo y me encuentro que no frena bien.
Yo creo no tiene nada que ver, pero aqui lo digo todo.
He visto pastillas y las veo bien, el disco parece tambien bien.
Ahi dejo foto rotura y estado del aceite.
Mañana compraré otra maneta.
Aprovecho, que olgura tiene que tener la bujia? La veis bien?



Enviado desde mi ONEPLUS A5000 mediante Tapatalk

Share this post


Link to post
Share on other sites
5.- Los títulos de los mensajes deben ser explicativos del contenido, no importa si son largos. Esto da velocidad al foro pues los forer@s ya entran donde saben que les interesa y también ayuda mucho a la hora de hacer búsquedas. Por ejemplo, titular un mensaje "Una duda", "Algo falla", "SOCORRO!!,problemas!", "Me aconsejáis",.... no es nada explicativo y tiende a hacer perder el tiempo a los forer@s. Títulos correctos serian, " Oigo un zumbido en la parte delantera al girar a derechas", "Se me funde repetidamente el mismo fusible", etc... , largos y explicativos.

Share this post


Link to post
Share on other sites
5.- Los títulos de los mensajes deben ser explicativos del contenido, no importa si son largos. Esto da velocidad al foro pues los forer@s ya entran donde saben que les interesa y también ayuda mucho a la hora de hacer búsquedas. Por ejemplo, titular un mensaje "Una duda", "Algo falla", "SOCORRO!!,problemas!", "Me aconsejáis",.... no es nada explicativo y tiende a hacer perder el tiempo a los forer@s. Títulos correctos serian, " Oigo un zumbido en la parte delantera al girar a derechas", "Se me funde repetidamente el mismo fusible", etc... , largos y explicativos.
Como lo diria usted?

Enviado desde mi ONEPLUS A5000 mediante Tapatalk

Share this post


Link to post
Share on other sites

×