Jump to content
spark920

Falta de aceleración

Recommended Posts

buenos dias

os explico mi caso a ver si me podeis ayudar:

Resulta que ultimamente note que la noto tarda en acelerar, me refiero a que tengo que girar mas el acelerador para que corra más, como si tardara más en recuperar la velocidad y tambien he notado que me gasta mas, tiene 3.000km y se supone que cada vez tiene que ir mas fina 

Share this post


Link to post
Share on other sites

Hola, con tan pocos kilómetros veo extraño que te haga eso. Pensaría en correa y rodillos, pero con tan poco, no lo creo. Cuando lleves 5.000 es cuando la notarás más fina. Le pasaste la 1 revisión? Quizá necesita un ajuste en la centralita. Saludos

Share this post


Link to post
Share on other sites

si le ha pasado la revisión de los 1.000 kilometros, antes iba genial pero ahora no la noto como antes

la llevare al taller

gracias

Share this post


Link to post
Share on other sites
En 29/11/2018 en 15:04 , spark920 dijo:

si le ha pasado la revisión de los 1.000 kilometros, antes iba genial pero ahora no la noto como antes

la llevare al taller

gracias

quizás le haga falta un reglaje de válvulas.

Saludos

Share this post


Link to post
Share on other sites
Hace 17 minutos , Tiritos dijo:

quizás le haga falta un reglaje de válvulas.

Saludos

Tiene razón de ser, pero me parece muy pocos kilómetros para que llegue a esa necesidad ¿no?

Yo, como soy tan desconfiado, te diría que la lleves al taller y comentes.

Si acaso no hicieron lo que debieron en la primera revisión, por ejemplo filtro de aire, pues veras como ahora si te la entregan "fina"....

Share this post


Link to post
Share on other sites
muchas gracias, la llevare al taller esta semana y os comento
un saludo
Hola. La llevastes al final al taller?

Enviado desde mi MI 5s Plus mediante Tapatalk

Share this post


Link to post
Share on other sites

Todavía no la he llevado me viene muy mal dejar la moto en el taller ahora a ver si puedo la semana que viene

gracias por el interes

Share this post


Link to post
Share on other sites

A mi me da la misma sensación. Me operaron en octubre y la volví a coger la semana pasada y no se si es por el frío y o porque le cueste más calentarse pero la sensación es que necesito darle un poco más al puño para que dé el tirón y salga con más potencia

Enviado desde mi MI 5s Plus mediante Tapatalk

Share this post


Link to post
Share on other sites

Buenas tardez
Ya he llevado la moto al taller
No han visto nada raro
La han metido en la maquina y la ha probado el jefe de taller y me dicen que esta bien
Así que la probaré de nuevo a ver que noto

Enviado desde mi LYA-L09 mediante Tapatalk

Share this post


Link to post
Share on other sites

×